<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="UTF-8">
<title>Ludwigsburger Schlossfestspiele 2022 - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Verantwortung für die Bewältigung lokaler und globaler Krisen nennen die „Ludwigsburger Schlossfestspiele“ und ihr Intendant Jochen Sandig gleich zu Beginn ihrer niedergeschriebenen Vision.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="bundles/contaolightcase/css/lightcase.css?v=757b4104"><link rel="stylesheet" href="assets/contao/css/reset.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/layout.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/responsive.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/form.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/icons.min.css?v=369e0594"><link rel="stylesheet" href="bundles/contaommenu/mmenu/mmenu.css?v=2e934b13"><link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css?v=676cb9d4"><link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css?v=2d70b51b"><link rel="stylesheet" href="assets/swipe/css/swipe.min.css?v=a3a858be"><link rel="stylesheet" href="system/modules/sharebuttons/assets/base.css?v=6221426b"><link rel="stylesheet" href="system/modules/sharebuttons/assets/simpleflat/simpleflat.css?v=6221426b"><link rel="stylesheet" href="files/cto_theme/css/styles_inka.css?v=97fe9581"><link rel="stylesheet" href="files/cto_theme/fonts/async.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/fontawesome.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/brands.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/light.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/regular.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/solid.min.css?v=577473a4"><link rel="stylesheet" href="files/cloudcss/cloudfilter.css?v=d8e69e38"><script src="assets/jquery/js/jquery.min.js?v=a3a858be"></script><script src="bundles/contaommenu/mmenu/mmenu.js?v=2e934b13"></script><script src="system/modules/sharebuttons/assets/scripts.js?v=6221426b"></script><meta property="og:image" content="https://www.inka-magazin.de/files/news/inka161_regio135/dido-and-aeneas.jpg"><meta name='twitter:image'  content="https://www.inka-magazin.de/files/news/inka161_regio135/dido-and-aeneas.jpg"><meta name="thumbnail" content="https://www.inka-magazin.de/files/news/inka161_regio135/dido-and-aeneas.jpg"><meta property="og:url" content="https://www.inka-magazin.de/buehne-klassik/ludwigsburger-schlossfestspiele-2022.html"><meta property="og:type" content="article" /><meta property="og:title" content="Ludwigsburger Schlossfestspiele 2022"><meta property="og:description" content="www.schlossfestspiele.de"><meta property="fb:app_id" content="340818586001096"><link rel="canonical" href="https://www.inka-magazin.de/buehne-klassik/ludwigsburger-schlossfestspiele-2022.html"><meta name="twitter:url"  content="https://www.inka-magazin.de/buehne-klassik/ludwigsburger-schlossfestspiele-2022.html"><meta name="twitter:title" content="Ludwigsburger Schlossfestspiele 2022"><meta name="twitter:description"  content="www.schlossfestspiele.de"><!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]--> <link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">
<script>function initGoogleAnalytics(){var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')}
if(localStorage.getItem('user_privacy_settings')>=2){initGoogleAnalytics()}
jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=2){initGoogleAnalytics()}})</script>
<script>var _paq=window._paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u='//analytics.inka-magazin.de/';_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.async=!0;g.defer=!0;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s)})()</script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
<link rel="apple-touch-icon" sizes="57x57" href="/files/cto_theme/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/files/cto_theme/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/files/cto_theme/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/files/cto_theme/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/files/cto_theme/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/files/cto_theme/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/files/cto_theme/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/files/cto_theme/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/files/cto_theme/img/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/files/cto_theme/img/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/files/cto_theme/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/files/cto_theme/img/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/files/cto_theme/img/favicons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/files/cto_theme/img/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
</head>
<body id="top">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="mobileHide"><div class="ce_sHtml5Start headerBarNav block">
</div>
</div>
<div class="ce_image logo block">
<figure class="image_container">
<a href="./">
<picture>
<source srcset="assets/images/7/inka-logo-ca857b47.webp 1x, assets/images/2/inka-logo-09a71492.webp 2.912x" type="image/webp" width="170" height="44">
<img src="assets/images/f/inka-logo-94282b62.png" srcset="assets/images/f/inka-logo-94282b62.png 1x, assets/images/e/inka-logo-6856a67f.png 2.912x" width="170" height="44" alt="Logo INKA Verlag">
</picture>
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Metropolregion Rhein-Neckar</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="./" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin/" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Google" href="https://g.page/inka-verlag" class="icon_google" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle-news-kategorien.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
<div class="ce_sHtml5Start navBurgerBox block">
<div class="navBurger"><a href="#offcanvasM">
<div class="ce_text block">
<figure class="image_container float_right">
<img src="assets/images/8/icon_mobil_navigation-b092738f.png" srcset="assets/images/8/icon_mobil_navigation-b092738f.png 1x, assets/images/3/icon_mobil_navigation-e5a21e28.png 2.029x" width="34" height="25" alt="Navigation einblenden">
</figure>
<p style="text-align: center;">NAVIGATION</p>
</div>
</a></div>
<div class="ce_image navMobileCal block">
<figure class="image_container">
<a href="e-paper.html">
<img src="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png" srcset="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png 1x, assets/images/3/icon_offcanvas_epaper_130-46e7bdfc.png 2x" width="40" height="40" alt="Icon E-Paper">
</a>
</figure>
</div>
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate block" id="article-24">
<div class="mod_newsreader block">
<div class="layout_full block catId8">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Ludwigsburger Schlossfestspiele 2022</h1>
<p class="info infoBox"> <span >Bühne & Klassik  //</span>
<span>Artikel vom 05.05.2022</span> </p>
</div>
<div class="ce_text">
<figure class="image_container float_above">
<a href="files/news/inka161_regio135/dido-and-aeneas.jpg"  data-lightbox="" title="Dido And Aeneas &#40;Foto: Bernd Uhlig&#41;">
<img src="files/news/inka161_regio135/dido-and-aeneas.jpg" width="450" height="450" alt="Dido And Aeneas &#40;Foto: Bernd Uhlig&#41;">
</a>
</figure>
<p class="teaser_full hyphenate"><p>Verantwortung für die Bewältigung lokaler und globaler Krisen nennen die „Ludwigsburger Schlossfestspiele“ und ihr Intendant Jochen Sandig gleich zu Beginn ihrer niedergeschriebenen Vision.</p>
<div class="ce_text block">
<p>Das Auftaktkonzert zur diesjährigen Ausgabe geht dieser Vision direkt nach: Mit der ukrainischen Dirigentin Oksana Lyniv setzt das Orchester der Schlossfestspiele ein Zeichen für den Frieden. Die ersten Töne des Festivals stammen aus den Klaviervariationen von Franz Xaver Mozart, der in Lwiw (Lemberg) lebte. Das Klavierkonzert seines berühmten Vaters, gespielt vom israelischen Pianisten Iddo Bar-Shaï, und Tschaikowskis „Pathétique“ sorgen für ein emotionales Auftaktprogramm (Do, 5.5., 20 Uhr, Forum am Schlosspark).</p>
<p>Rund 40 weitere Produktionen fahren die „Schlossfestspiele“ bis in den September hinein auf. Mozart findet sich darin immer wieder, etwa in einem Streichquintett-Konzert mit Virtual Reality-Elementen (7.+8.5.) – ein Beispiel für ein weiteres Kernelement der „Festspiele“: das Weiterdenken kultureller Tradition in die komplexe Gegenwart. Politische Themen sollen mit den Mitteln der Kunst in Ludwigsburg verhandelt werden: Das dokumentarische Musiktheaterprojekt „The Common Stories“ erzählt von den Genoziden in Bosnien und Ruanda in den 90er Jahren und sucht nach heutigen Möglichkeiten von Heilung und Frieden nach der Katastrophe (28.+29.5.).</p>
<p>Ausgehend vom 11.9.2001 fragt das New Yorker Ensemble The Day nach den Zusammenhängen von Weltkatastrophen und Einzelschicksalen (18.+19.6.). Die Autorin Carolin Emcke liest aus ihrem „Journal – Tagebuch in Zeiten der Pandemie“ und denkt dabei von der persönlichen Erfahrung ausgehend weiter ins Sozialpsychologische und Globale, flankiert vom La Folia Barockorchester und Sopran Anna Prohaska (7.7.). Ein weiteres Highlight verspricht Jochen Sandigs Inszenierung von Brahms’ Deutschem Requiem, bei dem die Aufteilung zwischen MusikerInnen (u.a. der Rundfunkchor Berlin) und Publikum aufgehoben wird und ein gemeinsamer Raum für kollektive Katharsis entsteht (9.+10.6.).</p>
<p>Zahlreiche Hochkaräter der klassischen Musik werden in Ludwigsburg zu Gast sein, so etwa Isabelle Faust (Violine), Sol Gabetta (Cello) und Kristian Bezuidenhout (Klavier) am 6.5., die Geigerin Patricia Kopatchinskaja mit einer eigens konzipierten szenisch-musikalischen Wehklage auf den untergehenden Planeten Erde (11.5.), das Kronos Quartet mit zeitgenössischen Werken für Streichquartett (21.5.) oder der Tenor Julien Prégardien beim Open Air am Seeschloss Monrepos (16.7.). Ausgehend von der Musik verstehen sich die „Ludwigsburger Schlossfestspiele“ als interdisziplinäres Kunstfestival, was Sasha Waltz’ choreografische Purcell-Adaption „Dido And Aeneas“ (20.-22.5.) oder auch ein Projekt mit afrikanischen Tänzern zu Pina Bauschs „The Rite Of Spring“ (17.-19.6.) belegen. -fd</p>
</div>
<div class="news_full_sideRe">
<div class="news_more_info"><p><a href="http://www.schlossfestspiele.de" target="_blank" rel="noopener">www.schlossfestspiele.de</a></p>
</div>
<!-- indexer::stop -->
<div class="mod_sharebuttons">
<!-- indexer::stop -->
<div class="sharebuttons">
<ul class="theme simpleflat">
<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20B%C3%BChne-%20%2F%20Klassikartikel&amp;body=https%3A%2F%2Fwww.inka-magazin.de%2Fbuehne-klassik%2Fludwigsburger-schlossfestspiele-2022.html">E-mail</a></li>
<li><a class="whatsapp" href="https://wa.me/?text=https%3A%2F%2Fwww.inka-magazin.de%2Fbuehne-klassik%2Fludwigsburger-schlossfestspiele-2022.html" target="_blank" data-action="share/whatsapp/share" rel="noopener noreferrer nofollow" data-escargot-ignore title="über WhatsApp teilen">WhatsApp</a></li>
<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inka-magazin.de%2Fbuehne-klassik%2Fludwigsburger-schlossfestspiele-2022.html&amp;t=B%C3%BChne-%20%2F%20Klassikartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.inka-magazin.de%2Fbuehne-klassik%2Fludwigsburger-schlossfestspiele-2022.html&amp;text=B%C3%BChne-%20%2F%20Klassikartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inka-magazin.de%2Fbuehne-klassik%2Fludwigsburger-schlossfestspiele-2022.html&amp;title=B%C3%BChne-%20%2F%20Klassikartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Reddit teilen" onclick="return shd.open(this.href,855,900);">Reddit</a></li>
<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fbuehne-klassik%2Fludwigsburger-schlossfestspiele-2022.html&amp;title=B%C3%BChne-%20%2F%20Klassikartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf LinkedIn teilen" onclick="return shd.open(this.href,520,570);">LinkedIn</a></li>
<li><a class="xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fbuehne-klassik%2Fludwigsburger-schlossfestspiele-2022.html" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Xing teilen" onclick="return shd.open(this.href,460,460);">Xing</a></li>
</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 4 von 8702</p>
<ul>
<li class="first"><a href="buehne-klassik/die-schoene-und-das-biest-5.html" class="first" title="Die Schöne und das Biest">Anfang</a></li>
<li class="previous"><a href="buehne-klassik/klosterkonzerte-maulbronn-2022.html" rel="prev" class="previous" title="Klosterkonzerte Maulbronn 2022">Zurück</a></li>
<li class="startat"><a href="buehne-klassik/heidelberger-schlossfestspiele-2022.html" class="startat" title="Heidelberger Schlossfestspiele 2022">...</a></li>
<li><a href="buehne-klassik/klosterkonzerte-maulbronn-2022.html" class="link" title="Klosterkonzerte Maulbronn 2022">Klosterkonzerte Maulbronn 2022</a></li>
<li><span class="current">Ludwigsburger Schlossfestspiele 2022</span></li>
<li class="stopat"><a href="buehne-klassik/fraeulein-tuepfeltaubes-tagebuch.html" class="stopat" title="Fräulein Tüpfeltaubes Tagebuch">...</a></li>
<li class="next"><a href="buehne-klassik/fraeulein-tuepfeltaubes-tagebuch.html" class="next" rel="next" title="Fräulein Tüpfeltaubes Tagebuch">Vorwärts</a></li>
<li class="last"><a href="buehne-klassik/die-stimme-der-sprachlosen.html" class="last" title="Die Stimme der Sprachlosen">Ende</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_37190" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_37190">
<input type="hidden" name="REQUEST_TOKEN" value="d3f0fea30e3.Ss_JN0ldItoklr8ZXoP0KXpIhujDQEQG-zOC7s2YXRk.K4avdhYaR-JA8Y0paLeyBDEZ64eWdgl_kVrR3Iv2FE8-hr1RPm9t71zf3A">
<div class="widget widget-text mandatory">
<label for="ctrl_name_37190" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_37190" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_37190" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_37190" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_37190">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_37190" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_37190">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_37190" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_37190" maxlength="2" required>
<span id="captcha_text_captcha_37190" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#56;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x33;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="cb0d910c4c8233f7c24e411e76ca6d865c45bd8be1fbf7620c3581ee127ce52f">
<div style="display:none">
<label for="ctrl_captcha_37190_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_37190_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_37190'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='11'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_37190" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_37190" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_37190" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_37190_0" class="checkbox" value="1"> <label id="lbl_notify_37190_0" for="opt_notify_37190_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_sHtml5Start adtrennerO block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_942">
	        <a href="bbfebanner/banclicks/bid/942"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/e/united-kiosk-news-nbb-rot-b4941b32.webp" type="image/webp" width="440" height="190">
    
<img src="assets/images/2/united-kiosk-news-nbb-rot-3563efe5.png" width="440" height="190" alt="United Kiosk News" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_794">
	        <a href="bbfebanner/banclicks/bid/794"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/c/staatsweingut-karlsruhe-durlach-5130dfa8.webp" type="image/webp" width="440" height="190">
    
<img src="assets/images/f/staatsweingut-karlsruhe-durlach-3a44dec0.jpg" width="440" height="190" alt="Staatsweingut Karlsruhe-Durlach" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="buehneklassik" style="text-align: center;">WEITERE BÜHNE &amp; KLASSIK-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist block">
<div class="news_wrapper">
<div class="newslist_cat_overview catId8  first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="buehne-klassik/die-schoene-und-das-biest-5.html" title="Die Schöne und das Biest Foto: Stefan Malzkorn&#41;">
<img src="files/news/inka161_regio135/die-schoene-und-das-biest.jpg" width="450" height="450" alt="Die Schöne und das Biest Foto: Stefan Malzkorn&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="buehne-klassik/die-schoene-und-das-biest-5.html" title="Den Artikel lesen: Die Schöne und das Biest">Die Schöne und das Biest</a></h2>
<p class="infoBox"> <span ><a href="/buehne-klassik-artikeluebersicht.html" class="newsCat catId8">Bühne & Klassik </a> //</span>
<span class="info">Artikel vom 21.07.2022 </span></p>
<p class="teaser"><p>Der mit fünf „Grammys“ sowie zwei „Oscars“ ausgezeichnete Soundtrack des 30. abendfüllenden Zeichentrickfilms der Walt Disney Studios verlangte geradezu nach einer Bühnenfassung!</p></p>
<span class="more"> <a href="buehne-klassik/die-schoene-und-das-biest-5.html" title="Den Artikel lesen: Die Schöne und das Biest">Weiterlesen …<span class="invisible"> Die Schöne und das Biest</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId8  odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="buehne-klassik/heidelberger-schlossfestspiele-2022.html" title="Heidelberger Schlossfestspiele">
<img src="files/news/inka161_regio135/heidelberger-schlossfestspiele.jpg" width="450" height="450" alt="Heidelberger Schlossfestspiele" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="buehne-klassik/heidelberger-schlossfestspiele-2022.html" title="Den Artikel lesen: Heidelberger Schlossfestspiele 2022">Heidelberger Schlossfestspiele 2022</a></h2>
<p class="infoBox"> <span ><a href="/buehne-klassik-artikeluebersicht.html" class="newsCat catId8">Bühne & Klassik </a> //</span>
<span class="info">Artikel vom 19.06.2022 </span></p>
<p class="teaser"><p>Ein abwechslungsreiches Theater- und Konzertprogramm auf den schönsten Bühnen der Neckarstadt versprechen alljährlich die „Heidelberger Schlossfestspiele“.</p></p>
<span class="more"> <a href="buehne-klassik/heidelberger-schlossfestspiele-2022.html" title="Den Artikel lesen: Heidelberger Schlossfestspiele 2022">Weiterlesen …<span class="invisible"> Heidelberger Schlossfestspiele 2022</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId8  even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="buehne-klassik/klosterkonzerte-maulbronn-2022.html" title="Maulbronner Kammerchor &#40;Foto: Conrad Schmitz&#41;">
<img src="files/news/inka160_regio134/maulbronner-kammerchor.jpg" width="450" height="450" alt="Maulbronner Kammerchor &#40;Foto: Conrad Schmitz&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="buehne-klassik/klosterkonzerte-maulbronn-2022.html" title="Den Artikel lesen: Klosterkonzerte Maulbronn 2022">Klosterkonzerte Maulbronn 2022</a></h2>
<p class="infoBox"> <span ><a href="/buehne-klassik-artikeluebersicht.html" class="newsCat catId8">Bühne & Klassik </a> //</span>
<span class="info">Artikel vom 18.05.2022 </span></p>
<p class="teaser"><p>Beim Musikfestival im Weltkulturerbe geht Kunst vor Glamour.</p></p>
<span class="more"> <a href="buehne-klassik/klosterkonzerte-maulbronn-2022.html" title="Den Artikel lesen: Klosterkonzerte Maulbronn 2022">Weiterlesen …<span class="invisible"> Klosterkonzerte Maulbronn 2022</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId8  odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html" title="Dido And Aeneas &#40;Foto: Bernd Uhlig&#41;">
<img src="files/news/inka161_regio135/dido-and-aeneas.jpg" width="450" height="450" alt="Dido And Aeneas &#40;Foto: Bernd Uhlig&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html" title="Den Artikel lesen: Ludwigsburger Schlossfestspiele 2022">Ludwigsburger Schlossfestspiele 2022</a></h2>
<p class="infoBox"> <span ><a href="/buehne-klassik-artikeluebersicht.html" class="newsCat catId8">Bühne & Klassik </a> //</span>
<span class="info">Artikel vom 05.05.2022 </span></p>
<p class="teaser"><p>Verantwortung für die Bewältigung lokaler und globaler Krisen nennen die „Ludwigsburger Schlossfestspiele“ und ihr Intendant Jochen Sandig gleich zu Beginn ihrer niedergeschriebenen Vision.</p></p>
<span class="more"> <a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html" title="Den Artikel lesen: Ludwigsburger Schlossfestspiele 2022">Weiterlesen …<span class="invisible"> Ludwigsburger Schlossfestspiele 2022</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId8  even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="buehne-klassik/fraeulein-tuepfeltaubes-tagebuch.html" title="Den Artikel lesen: Fräulein Tüpfeltaubes Tagebuch">Fräulein Tüpfeltaubes Tagebuch</a></h2>
<p class="infoBox"> <span ><a href="/buehne-klassik-artikeluebersicht.html" class="newsCat catId8">Bühne & Klassik </a> //</span>
<span class="info">Artikel vom 30.04.2022 </span></p>
<p class="teaser"><p>Fräulein Tüpfeltaubes Tagebuch ist eine Band mit einem außergewöhnlichen Namen, auch die Instrumentierung ist extravagant.</p></p>
<span class="more"> <a href="buehne-klassik/fraeulein-tuepfeltaubes-tagebuch.html" title="Den Artikel lesen: Fräulein Tüpfeltaubes Tagebuch">Weiterlesen …<span class="invisible"> Fräulein Tüpfeltaubes Tagebuch</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_990">
	        <a href="bbfebanner/banclicks/bid/990"  title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/4/badnerhalle-reithalle-nbs-9634d2e6.webp" type="image/webp" width="240" height="120">
    
<img src="assets/images/b/badnerhalle-reithalle-nbs-581225cb.jpg" width="240" height="120" alt="Badnerhalle &amp; Reithalle" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId8  odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="buehne-klassik/christoph-kuch.html" title="Christoph Kuch">
<img src="files/news/inka161_regio135/christoph-kuch.jpg" width="450" height="450" alt="Christoph Kuch" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="buehne-klassik/christoph-kuch.html" title="Den Artikel lesen: Christoph Kuch">Christoph Kuch</a></h2>
<p class="infoBox"> <span ><a href="/buehne-klassik-artikeluebersicht.html" class="newsCat catId8">Bühne & Klassik </a> //</span>
<span class="info">Artikel vom 30.04.2022 </span></p>
<p class="teaser"><p>In seinem Programm „Ich weiß.“ entführt Christoph Kuch an die Grenze zwischen Realität und Fiktion.<br><br></p></p>
<span class="more"> <a href="buehne-klassik/christoph-kuch.html" title="Den Artikel lesen: Christoph Kuch">Weiterlesen …<span class="invisible"> Christoph Kuch</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId8  even
item_7
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="buehne-klassik/kit-kammerorchester-2.html" title="Jory Vinikour">
<img src="files/news/inka161_regio135/jory-vinikour.jpg" width="450" height="450" alt="Jory Vinikour" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="buehne-klassik/kit-kammerorchester-2.html" title="Den Artikel lesen: KIT Kammerorchester">KIT Kammerorchester</a></h2>
<p class="infoBox"> <span ><a href="/buehne-klassik-artikeluebersicht.html" class="newsCat catId8">Bühne & Klassik </a> //</span>
<span class="info">Artikel vom 30.04.2022 </span></p>
<p class="teaser"><p>Das KIT Kammerorchester hat ein eigenes Cembalo!</p></p>
<span class="more"> <a href="buehne-klassik/kit-kammerorchester-2.html" title="Den Artikel lesen: KIT Kammerorchester">Weiterlesen …<span class="invisible"> KIT Kammerorchester</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId8  odd
item_8
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="buehne-klassik/karlsruher-brass-night.html" title="Den Artikel lesen: Karlsruher Brass Night">Karlsruher Brass Night</a></h2>
<p class="infoBox"> <span ><a href="/buehne-klassik-artikeluebersicht.html" class="newsCat catId8">Bühne & Klassik </a> //</span>
<span class="info">Artikel vom 29.04.2022 </span></p>
<p class="teaser"><p>Zum siebten Mal steigt die „Karlsruher Brass Night“, bei der Blechbläserensembles aus der Region die Bleche scheppern und die Trichter sanft tönen lassen.</p></p>
<span class="more"> <a href="buehne-klassik/karlsruher-brass-night.html" title="Den Artikel lesen: Karlsruher Brass Night">Weiterlesen …<span class="invisible"> Karlsruher Brass Night</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_305">
	        <a href="bbfebanner/banclicks/bid/305"  target="_blank" title="" itemprop="contentUrl">	        

<img src="assets/images/2/fb-0513cfd9.jpg" width="240" height="120" alt="INKA Facebook">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId8  last even
item_9
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="buehne-klassik/ein-viertele-tod-mordsgeschichten.html" title="Den Artikel lesen: Ein Viertele Tod – Mordsgeschichten">Ein Viertele Tod – Mordsgeschichten</a></h2>
<p class="infoBox"> <span ><a href="/buehne-klassik-artikeluebersicht.html" class="newsCat catId8">Bühne & Klassik </a> //</span>
<span class="info">Artikel vom 29.04.2022 </span></p>
<p class="teaser"><p>In ihrem neuen Programm „Ein Viertele Tod“ präsentieren Rudolf Guckelsberger (als Erzähler) und Barbara Gräsle (als vielsaitige Gitarristin) in munterem Wechsel von Text und Musik weitere herrlich morbide Kriminalgeschichten, in denen Wein die Hauptrolle spielt.</p></p>
<span class="more"> <a href="buehne-klassik/ein-viertele-tod-mordsgeschichten.html" title="Den Artikel lesen: Ein Viertele Tod – Mordsgeschichten">Weiterlesen …<span class="invisible"> Ein Viertele Tod – Mordsgeschichten</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_310">
	        <a href="bbfebanner/banclicks/bid/310"  title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/2/burger_240x120-b24b8fdb.webp" type="image/webp" width="240" height="120">
    
<img src="assets/images/9/burger_240x120-7d8e9928.jpg" width="240" height="120" alt="Burger" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</div>
<div class="pagination_wrapper">
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text block">
<p style="text-align: right;"><span style="font-size: 18px;"><a href="buehne-klassik-artikeluebersicht.html?page_n5=2">»&nbsp;weitere interessante Artikel über BÜHNE &amp; KLASSIK</a></span></p>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop -->
<nav class="mod_mmenu" id="offcanvasM">
<ul class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="trail nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="trail nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/einzelhelden.html#col_1" title="Essen, Trinken &amp; Feiern" class="first">Essen, Trinken & Feiern</a></li>
<li><a href="https://www.inka-magazin.de/einzelhelden.html#col_2" title="Mode, Wohnen &amp; Accessoires">Mode, Wohnen & Accessoires</a></li>
<li><a href="https://www.inka-magazin.de/einzelhelden.html#col_4" title="Kultur, Freizeit &amp; Wellness">Kultur, Freizeit & Wellness</a></li>
<li class="last"><a href="https://www.inka-magazin.de/einzelhelden.html#col_3" title="Bildung, Coaching &amp; Service" class="last">Bildung, Coaching & Service</a></li>
</ul>
</li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
</nav>
<!-- indexer::continue -->
</div>
</aside>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="ce_sHtml5Start submenuBox block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first">Popkultur</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last">Veranstaltungskalender</a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik trail first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik trail first">Bühne / Klassik</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last">Kunstkalender</a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last">Wissen / Buch</a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first last"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first last">Über uns</a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first">Einzelhelden</a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last">Editorials</a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first">Mediadaten</a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last">Kontakt</a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="./" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin/" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Google" href="https://g.page/inka-verlag" class="icon_google" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div></div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>document.addEventListener('DOMContentLoaded',function(){var iWidth=window.innerWidth||(window.document.documentElement.clientWidth||window.document.body.clientWidth);var iHeight=window.innerHeight||(window.document.documentElement.clientHeight||window.document.body.clientHeight);var sWidth=screen.width;var sHeight=screen.height;var visitorurl='visitors/scco?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'';try{fetch(visitorurl,{method:'GET',headers:{'X-Requested-With':'XMLHttpRequest',}}).catch(error=>console.error('error:',error))}catch(r){return}})</script>
<!-- indexer::continue -->  </div>
</div>
<div id="copyright">
<div class="inside">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2022 INKA Stadtmagazin - Karlsruhe </p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a href="./" title="INKA Stadtmagazin Karlsruhe">Startseite</a> // <a href="suchergebnis/alle.html" title="Suchergebnisse">Suche</a> // <a href="sitemap.html">Sitemap</a> // <a href="impressum.html" title="Impressum">Impressum</a> // <a href="intern/datenschutz.html" title="Datenschutz">Datenschutz</a> // <!-- indexer::stop --><a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html?clear_privacy_settings=1">Cookie-Freigabe</a><!-- indexer::continue --></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
<div id="privacy_optin_0815" class="mod_privacy_optin_slim">
<div class="inside">
<div class="boxed-content">
<div class="contentwrap">
<div class="grid_wrapper block">
<div class="autogrid two_third block content"><p>Wir benötigen Cookies um die Grundfunktionen
unserer Website-Funktionen anbieten zu können. Um zusätzlich die Kartenansicht oder Youtube-Videos zu sehen, aktivieren Sie bitte die Vollfunktion. Alle weiteren
Informationen über den Umgang mit Ihren Daten lesen Sie bitte in unserer <a
href="/intern/datenschutz.html" target="_blank"
title="Öffnet die Datenschutzerklärung in einem neuen Fenster.">Datenschutzerklärung</a>.
</p>
</div>
<div class="autogrid one_third block buttons">
<div class="ce_hyperlink cookiebar_button cookiebar_agree"><a data-privacy="3" href="#">Vollfunktion
aktivieren</a></div>
<div class=" cookiebar_button cookiebar_disagree"><a data-privacy="0"
href="javascript: alert('Wir brauchen Cookies')">Mindestfunktionen
aktivieren</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="overlay"></div>
</div>
<script>jQuery(document).ready(function(){var privacy=localStorage.getItem('user_privacy_settings');if(privacy==undefined||privacy==''||privacy==null||Cookies.get('user_privacy_settings')<0){jQuery('#privacy_optin_0815').addClass('open');jQuery('body').addClass('cookiebar_open');setTimeout(function(){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')},800);privacy=-1}
if(window.location.search.indexOf('clear_privacy_settings')>=0){localStorage.removeItem('user_privacy_settings');Cookies.remove('user_privacy_settings',{path:'/'});jQuery(document).trigger('Eclipse.clear_privacy_settings',{});console.log('Privacy settings cleared');location.href=window.location.origin+window.location.pathname}
jQuery('body').addClass('privacy_setting_'+privacy);jQuery('#privacy_optin_0815 .cookiebar_button a').click(function(e){e.preventDefault();jQuery.ajax({url:'https://www.inka-magazin.de/templates/inka-Magazin/cookie-log.php?privacy='+jQuery(this).attr('data-privacy')});var privacy=jQuery(this).data('privacy');localStorage.setItem('user_privacy_settings',privacy);Cookies.set('user_privacy_settings',privacy,{expires:30,path:'/'});jQuery('body').addClass('privacy_setting_'+privacy);jQuery('body').removeClass('privacy_setting_-1');window.location.reload(!1);setTimeout(function(){jQuery(document).trigger('Eclipse.user_privacy',{'level':privacy})},500)})});jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=0){jQuery('#privacy_optin_0815').removeClass('open');jQuery('body').removeClass('cookiebar_open');jQuery('body').css('padding-bottom','0');jQuery.ajax({url:location.href,data:{'user_privacy_settings':params.level,'tstamp':Math.round(new Date().getTime()/1000)}})}});jQuery(window).resize(function(){if(jQuery('#privacy_optin_0815').hasClass('open')){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')}})</script>
<div data-v-6c1fb96f="" data-v-cc811aca="" id="steady-floating-button-wrapper" class="test-floating-button used-as-close-button">
<div data-v-6c1fb96f="" id="steady-greeting" class="visible" style="">
<a href="https://steadyhq.com/de/dein-inka/about" target="_blank" data-v-6c1fb96f="" class="steady-greeting-cta-button test-steady-greeting-cta-button">
INKA-Supporter werden
</a>
</div>
<div id="svg_wrap">
<img data-v-6c1fb96f="" id="steady-floating-button-close" src="/files/cto_theme/img/close.png">
<!--	<img data-v-6c1fb96f="" id="steady-floating-button-logo" src="https://steady.imgix.net/gfx/brand2019/defaults/floatingbutton/logo.png?auto=format&amp;crop=faces&amp;fit=crop&amp;fm=png&amp;h=120&amp;w=120" alt="" aria-hidden="true" class="test-steady-floating-button-image"> -->
<img data-v-6c1fb96f="" id="steady-floating-button-logo" src="/files/cto_theme/img/steady-logo.png" alt="" aria-hidden="true" class="test-steady-floating-button-image">
</div>
</div>
<script>$('#steady-floating-button-wrapper #svg_wrap #steady-floating-button-logo').hide();$("#steady-floating-button-wrapper #svg_wrap").click(function(){$("#steady-floating-button-wrapper #svg_wrap img").toggle();$("#steady-floating-button-wrapper #steady-greeting").toggle()})</script></div>
</div>
<div id="headerBar">
<div class="inside">
<div class="ce_image block">
<figure class="image_container">
<a href="./" title="INKA Magazin - Startseite">
<img src="assets/images/f/scrollnavi_inka_logo-d16cf75b.png" width="150" height="38" alt="INKA Magazin - Startseite">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block">
<a href="buehne-klassik/ludwigsburger-schlossfestspiele-2022.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="trail nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="trail nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/einzelhelden.html#col_1" title="Essen, Trinken &amp; Feiern" class="first" rel="nofollow">Essen, Trinken & Feiern</a></li>
<li><a href="https://www.inka-magazin.de/einzelhelden.html#col_2" title="Mode, Wohnen &amp; Accessoires" rel="nofollow">Mode, Wohnen & Accessoires</a></li>
<li><a href="https://www.inka-magazin.de/einzelhelden.html#col_4" title="Kultur, Freizeit &amp; Wellness" rel="nofollow">Kultur, Freizeit & Wellness</a></li>
<li class="last"><a href="https://www.inka-magazin.de/einzelhelden.html#col_3" title="Bildung, Coaching &amp; Service" class="last" rel="nofollow">Bildung, Coaching & Service</a></li>
</ul>
</li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="d3f0fea30e3.Ss_JN0ldItoklr8ZXoP0KXpIhujDQEQG-zOC7s2YXRk.K4avdhYaR-JA8Y0paLeyBDEZ64eWdgl_kVrR3Iv2FE8-hr1RPm9t71zf3A">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" >
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="webshop.html"> &nbsp; INKA-Webshop</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen, Trinken & Feiern</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kultur, Freizeit & Wellness</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Bildung, Coaching & Service</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle-news-kategorien.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
<div class="ce_sHtml5Start navBurgerBox desktopHide block">
<div class="navBurger"><a href="#offcanvasM">
<div class="ce_text block">
<figure class="image_container float_right">
<img src="assets/images/8/icon_mobil_navigation-b092738f.png" srcset="assets/images/8/icon_mobil_navigation-b092738f.png 1x, assets/images/3/icon_mobil_navigation-e5a21e28.png 2.029x" width="34" height="25" alt="Navigation einblenden">
</figure>
<p style="text-align: center;">NAVIGATION</p>
</div>
</a></div>
<div class="ce_image navMobileCal block">
<figure class="image_container">
<a href="e-paper.html">
<img src="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png" srcset="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png 1x, assets/images/3/icon_offcanvas_epaper_130-46e7bdfc.png 2x" width="40" height="40" alt="Icon E-Paper">
</a>
</figure>
</div>
</div>
</div>
</div>
</div>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="bundles/contaolightcase/js/lightcase.js?v=757b4104"></script><script src="bundles/contaolightcase/js/jquery.events.touch.min.js?v=757b4104"></script><script>jQuery(document).ready(function($){$('a[data-lightbox]').each(function(){var $this=$(this);var c=$this.data('lightbox');$this.lightcase({attr:'data-lightbox',slideshow:!0,useAsCollection:c&&$('[data-lightbox="'+c+'"]').length>1,showCaption:!1,maxWidth:1920,maxHeight:1920,shrinkFactor:0.8,labels:{"errorMessage":"Quelle konnte nicht gefunden werden...","sequenceInfo.of":" von ","close":"Schlie\u00dfen","navigator.prev":"Zur\u00fcck","navigator.next":"Weiter","navigator.play":"Abspielen","navigator.pause":"Pausieren"}})})})</script>
<script src="assets/swipe/js/swipe.min.js?v=2.2.0"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script>document.addEventListener("DOMContentLoaded",function(){const menu=document.querySelector('#offcanvasM');if(null!==menu&&0===menu.querySelectorAll('li.active').length){const trails=menu.querySelectorAll('li.trail');if(0<trails.length){trails.item(trails.length-1).classList.add('active')}}
new Mmenu('#offcanvasM',{"navbar":{"title":"Men\u00fc"},"extensions":["position-right","position-front","pagedim-black"],"onClick":{"close":!0},"iconPanels":!0},{"classNames":{"selected":"active"}})})</script>
<script src="files/cto_theme/js/custom_inka.js?v=18cc657d"></script><script src="files/cto_theme/js/js.cookie.min.js?v=577473a4"></script>
<script>window.onbeforeprint=function(){$('img').each(function(){$(this).removeAttr('loading')})}</script>
<script type="application/ld+json">
[
    {
        "@context": "https:\/\/schema.org",
        "@graph": [
            {
                "@type": "WebPage"
            }
        ]
    },
    {
        "@context": "https:\/\/schema.contao.org",
        "@graph": [
            {
                "@type": "Page",
                "fePreview": false,
                "groups": [],
                "noSearch": false,
                "pageId": 26,
                "protected": false,
                "title": "Ludwigsburger Schlossfestspiele 2022"
            }
        ]
    }
]
</script></body>
</html>