<!DOCTYPE html>
<html lang="de">
<head>

  <meta charset="utf-8">
  <title>Dienstag, 24. Januar 2017 - INKA Stadtmagazin Karlsruhe</title>
    <meta name="description" content="Finde die nächste Party/Veranstaltung in Karlsruhe. Wo ist das Konzert Ihrer Lieblingsband?">
    
  <base href="https://www.inka-magazin.de/">

  <meta name="robots" content="index,follow">
 
  <meta name="keywords" content="">
  <meta name="generator" content="Contao Open Source CMS">

  <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <script src="//code.jquery.com/jquery-1.11.3.min.js"></script>
<script>window.jQuery || document.write('<script src="//cdn2.inka-magazin.de/assets/jquery/core/1.11.3/jquery.min.js">\x3C/script>')</script>
  <script src="//cdn2.inka-magazin.de/assets/js/50838dbb4602.js"></script>
<meta property="og:url" content="http://www.inka-magazin.de/karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html">
<meta property="og:title" content="Veranstaltungskalender: Dienstag, 24. Januar 2017">
<link rel="canonical" href="http://www.inka-magazin.de/karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html">
<link rel="shortcut icon" type="image/x-icon" href="https://www.inka-magazin.de/tl_files/inka-template/favicon.ico">
<!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]-->
<script type="text/javascript" src="assets/holist/preloader.js"></script>
<script src="/assets/holist/scrollNavBar.js"></script>
<script src="/assets/holist/hyphanator/Hyphenator.js"></script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@inkamagazin">
<link type="text/css" rel="stylesheet" href="https://fast.fonts.net/cssapi/a689ad25-34d1-4eb2-bf73-7f68fa198277.css"/>
</head>
<body id="top" class="unknown other  nav_veranstaltungskalender">

  
  <div id="wrapper">

          <header id="header">
        <div class="inside">
          
<div class="ce_semantic_html5 headerBarNav first block">
        </div>

<div class="ce_image logo first block">

  
  
  <figure class="image_container">

          <a href="">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/f/inka-logo-eb9d5acf.png" width="170" height="44" alt="">



          </a>
    
    
  </figure>


</div>

<div class="ce_text logo block">

  
      <p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>  
  
  
</div>
    <div class="ce_semantic_html5 headSideBar block">
        <div class="ce_semantic_html5 hIconBox block">
    
<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/3/icon_home-5ef6bc43.png" width="22" height="19" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="kontakt.html" title="INKA Magazin - Kontakt">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_kontakt-45c75ea0.png" width="17" height="12" alt="INKA Magazin - Kontakt" title="INKA Magazin - Kontakt">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_facebook-858b6046.png" width="12" height="24" alt="INKA Magazin auf Facebook" title="INKA Magazin auf Facebook">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:3px;">

          <a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_twitter-87f0dec0.png" width="21" height="18" alt="INKA Magazin auf Twitter" title="INKA Magazin auf Twitter">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/1/icon_instagram-edb9f9c1.png" width="20" height="20" alt="INKA Magazin auf Instagram" title="INKA Magazin auf Instagram">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_google-d9d1fa36.png" width="21" height="21" alt="INKA Magazin auf Google+" title="INKA Magazin auf Google+">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.inka-magazin.de/rss-feed.html" title="INKA Magazin - RSS Feeds">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/3/icon_rss-32e0fcb3.png" width="21" height="25" alt="INKA Magazin - RSS Feeds" title="INKA Magazin - RSS Feeds">



          </a>
    
    
  </figure>


</div>
    </div>

<!-- indexer::stop -->
<div class="mod_search block">

  
  
  
<form action="suchergebnis/alle.html" method="get">
  <div class="formbody">
        <label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
    <input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
    <input type="submit" id="ctrl_submit_263" class="submit" value="Suchen">
  </div>
</form>

  
  

</div>
<!-- indexer::continue -->
    </div>
        </div>
      </header>
    
    
    <div id="container">
      <div id="main">
        <div class="inside">
          
<div class="mod_article hyphenate first last block" id="kalender-leser">

<div class="ce_text headline first block" style="margin-top:40px;">

  
      <h1 class="clubkultur">VERANSTALTUNGEN // KONZERTE // PARTY</h1>  
  
  
</div>

<div class="mod_eventreader block">

  
  
  <div class="event layout_full block">

  <h2>Dienstag, 24. Januar 2017</h2>
  <p class="info"><time datetime="2017-01-24T00:00:00+01:00">24.01.2017</time></p>

  
      
<div class="ce_text block">

  
      <p><strong><em>Club/Live Musik</em></strong></p>
<p><strong>AKK </strong>| GNU/Linux Schlonz | 20.00<br> <strong>Besitos </strong>| Salsa Night | 20.00<br> <strong>Dorfschänke</strong> | Matze &amp; Jazzic Friends/DJ El Gordito | 21.00<br> <strong>Fettschmelze </strong>| Kneipenchor | 19.30<br> <strong>Scruffys Irish Pub </strong>| Kiwi Keith Hawkins &amp; Company | 19.00 <br> <a href="http://www.kulturverein-tempel.de" target="_blank"><strong>Tempel</strong> | Swingtanzabend | 20.00 </a><br> <br> <strong><em>Bühne/Klassik</em></strong></p>
<p><strong>Bad. Staatstheater</strong> | Schneeweißchen und Rosenrot | 9.00 + 11.00 | Ballett: La Sylphide | 20.00 | Das Abschiedsdinner | 20.00<br> <strong>K2</strong> | Das Lächeln der Frauen | 20.00<br> <strong>Sandkorn</strong> | Alice im Wunderland | Musical ab 5 J. | 10.00 <br> <strong>Schloss Gottesaue</strong> | HochschulAbend Gesang | 19.30 | HochschulAbend Klavier | 19.30</p>
<p>Region<br> <strong>Festspielhaus Baden-Baden</strong> | Queen Esther Marrow’s The Original Harlem Gospel Singers Show | 20.00<br> <strong>Kulturhalle Remchingen</strong> | Neujahrsempfang | 19.00<br> <br> <strong><em>Lesung/Vortrag/Film+</em></strong></p>
<p><strong>Architekturschaufenster </strong>| Perspektive für den öffentl. Raum in Karlsruhe | Vortrag | 19.00<br> <strong>Bad. Landesbibliothek </strong>| Lucas Cranach d.Ä. und die Reformation | Dialogführung | 17.00<br> <strong>Kinemathek</strong> | Diamond Island | Kambodscha/F/D, dt. UT | 19.00<br> <strong>Messe</strong> | Learntec | Fachmesse/Kongress für digitale Bildung | 9.00<br><strong>Naturkundemuseum</strong> | Schweinswale - die unbekannten Nachbarn | Vortrag | 18.30<br> <strong>Schloss Gottesaue</strong> | Meisterklasse: Dieter Ammann (Komposition) | 10.00</p>  
  
  
</div>
  
  
  
</div>

  <!-- indexer::stop -->
  <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
  <!-- indexer::continue -->

  

</div>

<div class="ce_text last block" style="margin-top:25px; margin-bottom:25px;">

  
      <h4 class="metacolor">
<!-- indexer::stop -->
<div class="mod_calendar miniCal_event block">

  
  
  
<table class="minicalendar">
<thead>
  <tr>
    <th class="head previous"><a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html?month=201611" rel="nofollow" title="November 2016">&lt;</a></th>
    <th colspan="5" class="head current">Dezember 2016</th>
    <th class="head next"><a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html?month=201701" rel="nofollow" title="Januar 2017">&gt;</a></th>
  </tr>
  <tr>
          <th class="label col_first">Mo<span class="invisible">ntag</span></th>
          <th class="label">Di<span class="invisible">enstag</span></th>
          <th class="label">Mi<span class="invisible">ttwoch</span></th>
          <th class="label">Do<span class="invisible">nnerstag</span></th>
          <th class="label">Fr<span class="invisible">eitag</span></th>
          <th class="label weekend">Sa<span class="invisible">mstag</span></th>
          <th class="label col_last weekend">So<span class="invisible">nntag</span></th>
      </tr>
</thead>
<tbody>
      <tr class="week_0 first">
                        <td class="days empty col_first"><span>&nbsp;</span></td>
                                <td class="days empty"><span>&nbsp;</span></td>
                                <td class="days empty"><span>&nbsp;</span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161201" title="1 Event(s)">1</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161202" title="1 Event(s)">2</a></span></td>
                                <td class="days active weekend"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161203" title="1 Event(s)">3</a></span></td>
                                <td class="days active weekend col_last"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161204" title="1 Event(s)">4</a></span></td>
                  </tr>
      <tr class="week_1">
                        <td class="days active col_first"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161205" title="1 Event(s)">5</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161206" title="1 Event(s)">6</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161207" title="1 Event(s)">7</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161208" title="1 Event(s)">8</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161209" title="1 Event(s)">9</a></span></td>
                                <td class="days active weekend"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161210" title="1 Event(s)">10</a></span></td>
                                <td class="days active weekend col_last"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161211" title="1 Event(s)">11</a></span></td>
                  </tr>
      <tr class="week_2">
                        <td class="days active col_first"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161212" title="1 Event(s)">12</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161213" title="1 Event(s)">13</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161214" title="1 Event(s)">14</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161215" title="1 Event(s)">15</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161216" title="1 Event(s)">16</a></span></td>
                                <td class="days active weekend"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161217" title="1 Event(s)">17</a></span></td>
                                <td class="days active weekend col_last"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161218" title="1 Event(s)">18</a></span></td>
                  </tr>
      <tr class="week_3">
                        <td class="days active col_first"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161219" title="1 Event(s)">19</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161220" title="1 Event(s)">20</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161221" title="1 Event(s)">21</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161222" title="1 Event(s)">22</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161223" title="1 Event(s)">23</a></span></td>
                                <td class="days active weekend"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161224" title="1 Event(s)">24</a></span></td>
                                <td class="days active weekend col_last"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161225" title="1 Event(s)">25</a></span></td>
                  </tr>
      <tr class="week_4 last">
                        <td class="days active col_first"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161226" title="1 Event(s)">26</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161227" title="1 Event(s)">27</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161228" title="1 Event(s)">28</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161229" title="1 Event(s)">29</a></span></td>
                                <td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161230" title="1 Event(s)">30</a></span></td>
                                <td class="days active weekend today"><span><a href="kalender-veranstaltungen-konzerte.html?day=20161231" title="1 Event(s)">31</a></span></td>
                                <td class="days empty weekend col_last"><span>&nbsp;</span></td>
                  </tr>
  </tbody>
</table>


</div>
<!-- indexer::continue -->
</h4>  
  
  
</div>

</div>
        </div>
              </div>

      
          </div>

    
    
  </div>

  <div class="custom">

<div id="footar">
<div class="inside">

<div class="ce_semantic_html5 submenuBox first block">
        <div class="ce_semantic_html5 inside block" style="margin-top:10px; margin-bottom:20px;">
    
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html#skipNavigation188" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first" role="menuitem">Popkultur</a></li>
                <li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur" role="menuitem">Clubkultur</a></li>
                <li class="nav_veranstaltungskalender trail last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender trail last" role="menuitem">Veranstaltungskalender</a></li>
      </ul>

  <a id="skipNavigation188" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c33l col_2">
				<div class="subc" style="padding-right:0px;padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html#skipNavigation189" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first" role="menuitem">Bühne / Klassik</a></li>
                <li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design" role="menuitem">Kunst / Design</a></li>
                <li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last" role="menuitem">Kunstkalender</a></li>
      </ul>

  <a id="skipNavigation189" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html#skipNavigation190" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first" role="menuitem">Stadtleben</a></li>
                <li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film" role="menuitem">Kino / Film</a></li>
                <li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last" role="menuitem">Wissen / Buch</a></li>
      </ul>

  <a id="skipNavigation190" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_3 yaml3 col-33x33x33" style="margin-top:20px;">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html#skipNavigation191" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first" role="menuitem">Über uns</a></li>
                <li class="nav_faq last"><a href="faq.html" title="FAQ" class="nav_faq last" role="menuitem">FAQ</a></li>
      </ul>

  <a id="skipNavigation191" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c33l col_2">
				<div class="subc" style="padding-right:0px;padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html#skipNavigation192" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="nav_inkapartner first"><a href="online-einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first" role="menuitem">Einzelhelden</a></li>
                <li class="nav_inkaausgaben last"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last" role="menuitem">Ausgaben & Editorials</a></li>
      </ul>

  <a id="skipNavigation192" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html#skipNavigation193" class="invisible">Navigation überspringen</a>

  
<ul class="level_1" role="menubar">
            <li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first" role="menuitem">Mediadaten</a></li>
                <li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last" role="menuitem">Kontakt</a></li>
      </ul>

  <a id="skipNavigation193" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="ce_toplink block" style="margin-top:-11px;">
  <a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
    </div>
    </div>
    <div class="ce_semantic_html5 fIconBox block">
        <div class="ce_semantic_html5 hIconBox block">
    
<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/3/icon_home-5ef6bc43.png" width="22" height="19" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="kontakt.html" title="INKA Magazin - Kontakt">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_kontakt-45c75ea0.png" width="17" height="12" alt="INKA Magazin - Kontakt" title="INKA Magazin - Kontakt">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_facebook-858b6046.png" width="12" height="24" alt="INKA Magazin auf Facebook" title="INKA Magazin auf Facebook">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:3px;">

          <a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_twitter-87f0dec0.png" width="21" height="18" alt="INKA Magazin auf Twitter" title="INKA Magazin auf Twitter">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/1/icon_instagram-edb9f9c1.png" width="20" height="20" alt="INKA Magazin auf Instagram" title="INKA Magazin auf Instagram">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_google-d9d1fa36.png" width="21" height="21" alt="INKA Magazin auf Google+" title="INKA Magazin auf Google+">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.inka-magazin.de/rss-feed.html" title="INKA Magazin - RSS Feeds">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/3/icon_rss-32e0fcb3.png" width="21" height="25" alt="INKA Magazin - RSS Feeds" title="INKA Magazin - RSS Feeds">



          </a>
    
    
  </figure>


</div>
    </div>
    </div>

</div>
</div>

<div id="copyright">
<div class="inside">

<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
	<!-- first Column //-->
	<div class="c50l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<div class="ce_text block">

  
      <p>© 2004 - 2016 INKA Verlag - Karlsruhe</p>  
  
  
</div>
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c50r col_2 last">
				<div class="subcr" style="padding-left:0px;">
				
<div class="ce_text block">

  
      <p style="text-align: right;"><a title="INKA Stadtmagazin Karlsruhe" href="">Startseite</a> // <a title="Suchergebnisse" href="suchergebnis/alle.html">Suche</a> // <a href="sitemap.html">Sitemap</a> //&nbsp;<a title="Impressum" href="impressum.html">Impressum</a> // <a title="Datenschutz" href="intern/datenschutz.html">Datenschutz</a></p>  
  
  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

</div>
</div>

<div id="headerBar">
<div class="inside">

<div class="ce_image first block">

  
  
  <figure class="image_container">

          <a href="" title="INKA Magazin - Startseite">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/8/scrollnavi_inka_logo-68ecc5a8.png" width="150" height="38" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<!-- indexer::stop -->
<nav class="mod_megamenu block">

  
  <a href="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html#skipNavigation211" class="invisible">Navigation überspringen</a>

  
<ul id="mm_211" class="level_1">
<li class="submenu nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_sonderthema"><a href="spezial.html" title="Geschenke" class="nav_sonderthema">Geschenke</a></li>
<li class="nav_inkaausgaben"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Ausgaben & Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>

</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq">FAQ</a></li>
<li class="nav_kontakt"><a href="inka-abonnieren.html" title="Magazin abonnieren" class="nav_kontakt">Magazin abonnieren</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>

</li>
<li class="submenu nav_inkapartner"><a href="online-einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart first subcolumns colcount_2 yaml3 col-40x60" style="margin-top:20px;">
	<!-- first Column //-->
	<div class="c40l col_1 first">
				<div class="subcl" style="padding-right:18px;">
					
<div class="ce_text headline block" style="margin-top:-15px; margin-bottom:-15px;">

  
      <h3 class="einzelheld" style="text-align: center;"><a class="einzelheld" style="text-align: center;" href="e-paper.inka-magazin.de/einzelhelden_2017">EINZELHELDEN E-PAPER</a></h3>  
  
  
</div>

<div class="ce_text insert-einzelheld-epaper block">

  
  
      <figure class="image_container float_above-center">

              <a href="https://e-paper.inka-magazin.de/einzelhelden_2017"   target="_blank">
      
      <img src="//cdn1.inka-magazin.de/assets/images/5/einzelhelden-2017-3b8c95b5.jpg" width="250" height="250" alt="Einzelhelden 2017">

              </a>
      
      
    </figure>
  
      <h2 style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2017">Einzelhelden 2017</a></h2>  
</div>
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c60r col_2 last">
				<div class="subcr" style="padding-left:17px;">
				
<div class="ce_text headline block" style="margin-top:-15px;">

  
      <h3 class="einzelheld" style="text-align: center;"><a class="einzelheld" style="text-align: center;" href="online-einzelhelden.html">ONLINE-EINZELHELDEN</a></h3>  
  
  
</div>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:24px;">
					
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/7/mode-wohnen-7e7df4d7.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="online-einzelhelden.html">Mode, Wohnen &amp; Accessoires</a></p>  
</div>
				</div>
			</div>
	<!-- fourth Column //-->
	<div class="ce_colsetPart  col_4">
				<div class="">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/a/essen-trinken-0f6d3dca.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="online-einzelhelden.html#col_2">Essen &amp; Trinken</a></p>  
</div>
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:24px;">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/3/kunst-kultur-33b6ac33.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="online-einzelhelden.html#col_2">Kunst &amp; Kultur</a></p>  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33" style="margin-top:30px;">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:20px;">
					
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/e/wisen-bildung-dc069d2e.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="online-einzelhelden.html#col_3">Wissen, Bildung &amp; Coaching</a></p>  
</div>
				</div>
			</div>
	<!-- fourth Column //-->
	<div class="ce_colsetPart  col_4">
				<div class="">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/d/beauty-wellness-f1309f9d.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="online-einzelhelden.html#col_3">Beauty, Wellness, Gesundheit &amp; Freizeit</a></p>  
</div>
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:20px;">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/c/service-f3e939cc.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="online-einzelhelden.html#col_3">Service</a></p>  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-INKA-Print.pdf" title="Print-Anzeige buchen" class="first" target="_blank">Print-Anzeige buchen</a></li>
<li><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-INKA-Online.pdf" title="Online-Banner buchen" target="_blank">Online-Banner buchen</a></li>
<li class="last"><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-Einzelhelden.pdf" title="Einzelheld werden" class="last" target="_blank">Einzelheld werden</a></li>
</ul>

</li>
</ul>

<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">
var dropdown = new TINY.dropdown.init("dropdown", {
  id: "mm_211",
  active: "active",
  fade: true,
  slide: true,
  speed: 4,
  timeout: 400})
</script>

  <a id="skipNavigation211" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">

  
  <form action="karlsruhe-veranstaltungen-konzerte-events-party/dienstag-24-januar-2017.html" method="post">
    <div class="formbody">
      <input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
      <input type="hidden" name="REQUEST_TOKEN" value="b9acb265efd2165d21da3bb98b6a47ce">
      <label for="ctrl_target" class="invisible">Zielseite</label>
      <select name="target" id="ctrl_target" class="select" onChange="this.form.submit()">
        <option value="">Quicknavigation</option>
                  <option value="kategorien.html">Rubriken</option>
                  <option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
                  <option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
                  <option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
                  <option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
                  <option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
                  <option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
                  <option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
                  <option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
                  <option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
                  <option value="spezial.html"> &nbsp; Geschenke</option>
                  <option value="inka-ausgaben-artikeluebersicht.html"> &nbsp; Ausgaben & Editorials</option>
                  <option value="e-paper.html"> &nbsp; E-Paper</option>
                  <option value="interna.html">Interna</option>
                  <option value="ueber-uns.html"> &nbsp; Über uns</option>
                  <option value="kontakt.html"> &nbsp; Kontakt</option>
                  <option value="faq.html"> &nbsp; FAQ</option>
                  <option value="inka-abonnieren.html"> &nbsp; Magazin abonnieren</option>
                  <option value="rss-feed.html"> &nbsp; RSS-Feed</option>
                  <option value="online-einzelhelden.html">Einzelhelden</option>
                  <option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
                  <option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
                  <option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
                  <option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
                  <option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
                  <option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
                  <option value="mediadaten.html">Mediadaten</option>
                  <option value="mediadaten/print-anzeige-buchen.html"> &nbsp; Print-Anzeige buchen</option>
                  <option value="interna/mediadaten/online-banner-buchen.html"> &nbsp; Online-Banner buchen</option>
                  <option value="mediadaten/einzelheld-werden.html"> &nbsp; Einzelheld werden</option>
              </select>
      <noscript><input type="submit" class="submit" value="Los"></noscript>
    </div>
  </form>

</div>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_search block">

  
  
  
<form action="suchergebnis/alle.html" method="get">
  <div class="formbody">
        <label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
    <input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
    <input type="submit" id="ctrl_submit_263" class="submit" value="Suchen">
  </div>
</form>

  
  

</div>
<!-- indexer::continue -->

</div>
</div>

</div>

  <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" href="//cdn2.inka-magazin.de/system/modules/Subcolumns/assets/yaml3/subcols.css">
<link rel="stylesheet" href="//cdn2.inka-magazin.de/assets/css/dbf0714acd85.css">
<!--[if ie 8]><link rel="stylesheet" href="//cdn2.inka-magazin.de/assets/css/2014_ie8.css" media="screen"><![endif]-->
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">



  <!--[if lt IE 9]><script src="//cdn2.inka-magazin.de/assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->


  
<script src="//cdn2.inka-magazin.de/assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('a[data-lightbox]').map(function() {
        $(this).colorbox({
          // Put custom options here
          loop: false,
          rel: $(this).attr('data-lightbox'),
          maxWidth: '95%',
          maxHeight: '95%'
        });
      });
    });
  })(jQuery);
</script>

<script src="//cdn2.inka-magazin.de/assets/jquery/mediaelement/2.16.4/js/mediaelement-and-player.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('video,audio').mediaelementplayer({
        // Put custom options here
        pluginPath: '/assets/jquery/mediaelement/2.16.4/',
        flashName: 'legacy/flashmediaelement.swf',
        silverlightName: 'legacy/silverlightmediaelement.xap'
      });
    });
  })(jQuery);
</script>

<script src="//cdn2.inka-magazin.de/assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>

<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-86400&&e(t+"php")})},5e3);</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=inkamagazin" async="async"></script>
<script>
        function navcloseL()
        {
            $("#offcanvasL").trigger("close");
        }
                function navcloseR()
        {
            $("#offcanvasR").trigger("close");
        }
</script>
<script type="text/javascript">
$('.news_more_info a').on('click', function() {
   ga('send', 'event', 'MoreInfoBox', 'click', 'link');
});	
$('#inka-einzelausgabe .news_more_info a').on('click', function() {
   ga('send', 'event', 'AusgabenDetailMoreInfoBox', 'click', 'e-paper');
});	
$('#inka-einzelausgabe .ce_text a').on('click', function() {
   ga('send', 'event', 'AusgabenDetailsseiteBox', 'click', 'e-paper');
});	
$('.ce_text.kastkontakt a').on('click', function() {
   ga('send', 'event', 'Kastkontakt', 'click', 'link');
});	
</script>
 <script type="text/javascript">
        	Hyphenator.config({
        		defaultlanguage: 'de',
        		useCSS3hyphenation: true,
        		minwordlength : 4
        	
        		
        	});
        	Hyphenator.run();
        </script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-19021212-1', 'auto');
  ga('require','displayfeatures');
  ga('send','pageview');
        ga('set','anonymizeIp',true);
   

</script>

      <script>
              setTimeout(function(){jQuery.ajax("system/cron/cron.txt",{complete:function(e){var t=e.responseText||0;parseInt(t)<Math.round(+(new Date)/1e3)-86400&&jQuery.ajax("system/cron/cron.php")}})},5e3)
          </script>
  
</body>
</html>