<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Sonntag, 16. Februar 2020 - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Finde die nächste Party/Veranstaltung in Karlsruhe. Wo ist das Konzert Ihrer Lieblingsband?">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="system/modules/lightcase/assets/css/lightcase.css?v=c4e4c9c7"><link rel="stylesheet" href="assets/contao/css/reset.min.css?v=ff3cbfd7"><link rel="stylesheet" href="assets/contao/css/layout.min.css?v=ff3cbfd7"><link rel="stylesheet" href="assets/contao/css/responsive.min.css?v=ff3cbfd7"><link rel="stylesheet" href="assets/contao/css/grid.min.css?v=ff3cbfd7"><link rel="stylesheet" href="assets/contao/css/form.min.css?v=ff3cbfd7"><link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css?v=802d0a28"><link rel="stylesheet" href="assets/mediaelement/css/mediaelementplayer.min.css?v=a1e0cfc7"><link rel="stylesheet" href="assets/swipe/css/swipe.min.css?v=b68baa96"><link rel="stylesheet" href="assets/highlight/css/foundation.css?v=2e3095f1"><link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css?v=c46f1607"><link rel="stylesheet" href="assets/css/2014_desktop.css?v=0eb7995a" media="screen"><link rel="stylesheet" href="assets/css/2014_weniger_als_768.css?v=504f2d21" media="screen and (max-width:800px)"><link rel="stylesheet" href="assets/css/2014_headmenu.css?v=4924c208" media="screen"><link rel="stylesheet" href="assets/css/2014_640er.css?v=8d1fdd96" media="screen and (max-width:690px)"><link rel="stylesheet" href="files/fonts/async.css?v=c0c12b9a"><link rel="stylesheet" href="files/fonts/css/fontawesome.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/brands.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/light.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/regular.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/solid.min.css?v=f258bbaa"><link rel="stylesheet" href="files/cloudcss/cloudfilter.css?v=a779eb2e"><!--[if ie 8]><link rel="stylesheet" href="assets/css/2014_ie8.css?v=61bf188f" media="screen"><![endif]-->
<script src="assets/jquery/js/jquery.min.js?v=8a83e379"></script><script src="assets/respimage/js/respimage.min.js?v=d156d7c6"></script><meta property="og:url" content="http://www.inka-magazin.de/karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html"><meta property="og:title" content="Veranstaltungskalender: Sonntag, 16. Februar 2020"><link rel="canonical" href="http://www.inka-magazin.de/karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed"><link rel="shortcut icon" type="image/x-icon" href="files/inka-template/favicon.ico"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender"><!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]-->
<script>var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')</script>
<link rel="stylesheet" type="text/css" href="/files/template2014/cookieconsent.min.css" />
<script src="/files/template2014/cookieconsent.min.js"></script>
<script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#c00304"}},"theme":"classic","position":"bottom-left","content":{"message":"Datenschutz-Hinweis: Diese Website nutzt Cookies für Funktions-, Komfort- und Statistikzwecke. Um eine detaillierte Beschreibung der verwendeten Cookies einzusehen und bei Bedarf deren Speicherung anpassen, besuchen Sie bitte unsere","dismiss":"Ok","link":"Datenschutzrichtlinien.","href":"/intern/datenschutz.html"}})})</script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
<!--[if lt IE 9]><script src="assets/html5shiv/js/html5shiv-printshiv.min.js?v=3.7.3"></script><![endif]-->
</head>
<body id="top" class="unknown other  nav_veranstaltungskalender" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="ce_sHtml5Start headerBarNav first block">
</div>
<div class="ce_image logo first block">
<figure class="image_container">
<a href="">
<img src="assets/images/a/inka-logo-80d73a90.png" srcset="assets/images/a/inka-logo-80d73a90.png 1x, assets/images/4/inka-logo-f14af79e.png 2.912x" width="170" height="44" alt="Logo INKA Verlag" itemprop="image">
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate first last block" id="article-225">
<div class="ce_text headline first block">
<h1 class="clubkultur">VERANSTALTUNGEN // KONZERTE // PARTY</h1>
</div>
<div class="mod_eventreader block">
<div class="event layout_full block">
<h2>Sonntag, 16. Februar 2020</h2>
<p class="info">16.02.2020</p>
<div class="ce_text block">
<p><strong><em>Club/Live Musik</em></strong></p>
<p><strong>AKK </strong>| Freies Tanzen | 20.45<br><strong>Lutherkirche </strong>| New York Gospel Stars | 17.00<strong><br>Die Stadtmitte </strong>| Jam Session | 19.00 <br><strong>Scruffys Irish Pub</strong> | Joe S | Rock | 20.00<br><strong>ßpace</strong> | Don’t DJ | Listening Session | 19.00</p>
<p><em>Region </em><br><strong>Café Chaos Wörth </strong>| Tiefenrausch Klangkombinat | Jazz | 19.00<strong><br>Halle02 HD</strong> | Martin Kohlstedt | 16.00<br><strong><em><br>Bühne/Klassik</em></strong></p>
<p><strong>Bad. Staatstheater </strong>| Händel-Jugendpreis | 11.00 | Bunbury | 19.00<strong><br>Christuskirche</strong> | Lukas Adams (Orgel) | Bach/Reger | 11.30 | Engl. Kathedralmusik des 19./20. Jh. | KIT Konzertchor/Carsten Wiebusch (Orgel) | Elgar/Britten | 17.00<br><strong>Das Sandkorn</strong> | 1968 – Als der Planet Feuer fing | 19.00<br><strong>Ev. Stadtkirche </strong>| Halle-Rom-London: Stationen im Leben Händels | Coro Piccolo/K’her Barockorchester/Solisten | Zachow/Lotti/Händel | 20.00<strong><br>Hemingway Lounge </strong>| Schwanengesang | H. Müller-Brachmann (Bassbariton)/H. Höll (Klavier) | 17.00<strong><br>Insel </strong>| Nina und Paul | ab 10 J. | 14.00 + 16.00<strong><br>Jakobus-Theater</strong> | Geisterdebatte | Seniorenkabarett Graue Zellen | 17.00<br><strong>K2</strong> | Nein zum Geld | 18.30<strong><em><br></em>Kammertheater</strong> | Show Must Go on | 18.00<br><strong>marotte Figurentheater </strong>| Koalabär und Freunde | ab 3 J. | 11.00 + 16.00<br><strong>Schlachthof</strong> | Die Made mit Speck | 18.00<em><br></em><strong>Wohnstift Rüppurr</strong> | Violinrezital | Mozart/Bach/Sibelius u.a. | 18.00</p>
<p><em>Region</em> <br><strong>Festspielhaus Baden-Baden</strong> | Bodyguard | Musical | 14.00 + 18.30<br><strong>Figurentheater PF </strong>| Die rote Herberge | ab 14 J. | 17.00<strong><br>Historisch Antik Ötigheim </strong>| Clown Calvero: AllerTageAbend | 18.00<strong><br>Kleine Bühne Ettlingen</strong> | Kunst | Komödie | 19.00<br><strong>Kulturhaus Osterfeld PF</strong> | Witwendramen | Seniorentheater Eulenspiegel | 15.00 | Geister – Nichts wie weg hier | Gruselkomödie | 16.00<br><strong>Kurhaus Baden-Baden </strong>| Kinderfasnachtsball | 14.00<strong><br></strong><strong>Probenfabrik Bruchsal </strong>| BLB: Café Europa | Albert Camus: Leben heißt handeln | 11.00<br><strong>Stadtmuseum PF</strong> | Michael Ewers (Violine)/Franz Vorraber (Klavier) | Beethoven/Mozart u.a. | 18.00<br><strong>Theater Baden-Baden </strong>| Der Fall Hau | Krimigeschichte | 18.00<br><strong>Theater HD </strong>| 143. Zungenschlag | Kabarett | 19.00<br><strong>Theater PF </strong>| Urmel aus dem Eis | Kindermusical | 11.00 | Ein König zu viel | ab 5 J. | 11.00 + 13.30<br><strong>theater treppab Bruchsal </strong>| BLB: Ein König zu viel | 15.00<br><strong><br><em>Lesung/Vortrag/Film+</em></strong></p>
<p><strong>ibz</strong> | Feline Texturen – Ein Katzenbuch | Gedok-Lesung | 11.00 <br><strong>Kinemathek </strong>| Moderne Zeiten | ab 6 J. | 15.00 | Die glitzernden Garnelen | F, dt. UT | 17.00 | Parasite | COR, dt. UT | 19.00<strong><br></strong><strong>Kunst &amp; mehr </strong>(Uhlandstr. 30) | Offenes Atelier | 16.00<br><strong>Messe</strong> | art Karlsruhe: Klassische Moderne und Gegenwartskunst | 11.00<br><strong>Salonfestival.de </strong>| Der Körper ist das Schlachtfeld | Klaus Theweleit, Vortrag | 13.00<strong><br></strong><strong>Tollhaus</strong> | 1. ADFC Rad- und Reisemesse Karlsruhe | 11.00<em><br></em><strong>ZKM</strong> | Dynamik der Großstadt | Film | 18.00</p>
<p><em>Region</em> <br><strong>Chawwerusch Theater Herxheim </strong>| Geschichten übers Wünschen und die Suche nach dem Glück | 17.00<br><strong>Kongresshaus Baden-Baden </strong>| Deutsche Wellnesstage | 11.00<strong><br>Melanchthonhaus Bretten </strong>| Die Confessio Augustana neu lesen | Vortrag | 17.00<strong><br>Schlossgarten Schwetzingen </strong>| Whisky Spring | 12.00<strong><br>Schmuckmuseum PF </strong>| Am Anfang war Napoleon – die Gründung des Großherzogtums Baden | Vortrag | 16.30<br><strong>Schwarzwaldhalle Baiersbronn </strong>| Happy Day – Messe rund ums Feiern | 11.00</p>
</div>
</div>
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
</div>
<div class="ce_text last block">
<h4 class="metacolor">
<!-- indexer::stop -->
<div class="mod_calendar miniCal_event block">
<table class="minicalendar">
<thead>
<tr>
<th class="head previous"><a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html?month=202001" rel="nofollow" title="Januar 2020">&lt;</a></th>
<th colspan="5" class="head current">Februar 2020</th>
<th class="head next"><a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html?month=202003" rel="nofollow" title="März 2020">&gt;</a></th>
</tr>
<tr>
<th class="label col_first">Mo<span class="invisible">ntag</span></th>
<th class="label">Di<span class="invisible">enstag</span></th>
<th class="label">Mi<span class="invisible">ttwoch</span></th>
<th class="label">Do<span class="invisible">nnerstag</span></th>
<th class="label">Fr<span class="invisible">eitag</span></th>
<th class="label weekend">Sa<span class="invisible">mstag</span></th>
<th class="label col_last weekend">So<span class="invisible">nntag</span></th>
</tr>
</thead>
<tbody>
<tr class="week_0 first">
<td class="days empty col_first"><span>&nbsp;</span></td>
<td class="days empty"><span>&nbsp;</span></td>
<td class="days empty"><span>&nbsp;</span></td>
<td class="days empty"><span>&nbsp;</span></td>
<td class="days empty"><span>&nbsp;</span></td>
<td class="days active weekend"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200201" title="1 Event(s)">1</a></span></td>
<td class="days active weekend col_last"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200202" title="1 Event(s)">2</a></span></td>
</tr>
<tr class="week_1">
<td class="days active col_first"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200203" title="1 Event(s)">3</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200204" title="1 Event(s)">4</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200205" title="1 Event(s)">5</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200206" title="1 Event(s)">6</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200207" title="1 Event(s)">7</a></span></td>
<td class="days active weekend"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200208" title="1 Event(s)">8</a></span></td>
<td class="days active weekend col_last"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200209" title="1 Event(s)">9</a></span></td>
</tr>
<tr class="week_2">
<td class="days active col_first today"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200210" title="1 Event(s)">10</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200211" title="1 Event(s)">11</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200212" title="1 Event(s)">12</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200213" title="1 Event(s)">13</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200214" title="1 Event(s)">14</a></span></td>
<td class="days active weekend"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200215" title="1 Event(s)">15</a></span></td>
<td class="days active weekend col_last"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200216" title="1 Event(s)">16</a></span></td>
</tr>
<tr class="week_3">
<td class="days active col_first"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200217" title="1 Event(s)">17</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200218" title="1 Event(s)">18</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200219" title="1 Event(s)">19</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200220" title="1 Event(s)">20</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200221" title="1 Event(s)">21</a></span></td>
<td class="days active weekend"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200222" title="1 Event(s)">22</a></span></td>
<td class="days active weekend col_last"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200223" title="1 Event(s)">23</a></span></td>
</tr>
<tr class="week_4 last">
<td class="days active col_first"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200224" title="1 Event(s)">24</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200225" title="1 Event(s)">25</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200226" title="1 Event(s)">26</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200227" title="1 Event(s)">27</a></span></td>
<td class="days active"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200228" title="1 Event(s)">28</a></span></td>
<td class="days active weekend"><span><a href="kalender-veranstaltungen-konzerte.html?day=20200229" title="1 Event(s)">29</a></span></td>
<td class="days empty weekend col_last"><span>&nbsp;</span></td>
</tr>
</tbody>
</table>
</div>
<!-- indexer::continue -->
</h4>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="ce_sHtml5Start submenuBox first block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first" itemprop="url"><span itemprop="name">Popkultur</span></a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur" itemprop="url"><span itemprop="name">Clubkultur</span></a></li>
<li class="nav_veranstaltungskalender trail last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender trail last" itemprop="url"><span itemprop="name">Veranstaltungskalender</span></a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first" itemprop="url"><span itemprop="name">Bühne / Klassik</span></a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design" itemprop="url"><span itemprop="name">Kunst / Design</span></a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last" itemprop="url"><span itemprop="name">Kunstkalender</span></a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first" itemprop="url"><span itemprop="name">Stadtleben</span></a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film" itemprop="url"><span itemprop="name">Kino / Film</span></a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last" itemprop="url"><span itemprop="name">Wissen / Buch</span></a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first" itemprop="url"><span itemprop="name">Über uns</span></a></li>
<li class="nav_faq last"><a href="faq.html" title="FAQ" class="nav_faq last" itemprop="url"><span itemprop="name">FAQ</span></a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first" itemprop="url"><span itemprop="name">Einzelhelden</span></a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last" itemprop="url"><span itemprop="name">Editorials</span></a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first" itemprop="url"><span itemprop="name">Mediadaten</span></a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div></div>
</div>
</div>
<div id="copyright">
<div class="inside">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2020 INKA Verlag - Karlsruhe - <span><a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html?toggle_view=mobile" class="toggle_mobile" title="Zur mobilen Version wechseln">Mobile Version</a></span></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a title="INKA Stadtmagazin Karlsruhe" href="">Startseite</a> // <a title="Suchergebnisse" href="suchergebnis/alle.html">Suche</a> // <a href="sitemap.html">Sitemap</a> //&nbsp;<a title="Impressum" href="impressum.html">Impressum</a> // <a title="Datenschutz" href="intern/datenschutz.html">Datenschutz</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
<div id="headerBar">
<div class="inside">
<div class="ce_image first block">
<figure class="image_container">
<a href="" title="INKA Magazin - Startseite">
<img src="assets/images/9/scrollnavi_inka_logo-bdd7be46.png" width="150" height="38" alt="INKA Magazin - Startseite" itemprop="image">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq">FAQ</a></li>
<li class="nav_kontakt"><a href="abo.html" title="Abo" class="nav_kontakt">Abo</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>
<div class="ce_text margin-top-35 first block">
<h3 class="einzelheld headline" style="text-align: center;"><a href="einzelhelden.html" class="einzelheld">EINZELHELDEN</a></h3>
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_2 yaml3 col-66x33">
<!-- first Column //-->
<div class="c66l col_1 first">
<div class="subcl" style="padding-right:18px;">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:8px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/1/mode-wohnen-accesssoires-0c94ebef.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/f/kultur-freizeit-wellness-341ebfc0.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Kultur, Freizeit &amp; Wellness</a></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:7px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/7/essen-trinken-feiern-e0a0ec1e.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Essen, Trinken &amp; Feiern</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/5/wissen-bildung-coaching-27f27f63.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Wissen, Bildung &amp; Coaching</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33r col_2 last">
<div class="subcr" style="padding-left:17px;">
<div class="ce_text catId9 insert-einzelheld-epaper margin-bottom-20 block">
<div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
<hr class="first">
<hr class="second">
<figure class="image_container">
<a href="https://e-paper.inka-magazin.de/einzelhelden_2020" target="_blank">
<img src="files/news/inka153_regio128/einzelhelden-2020.jpg" width="450" height="450" alt="Einzelhelden 2020" itemprop="image">
</a>
</figure>
<hr class="third">
<hr class="forth">
<h2 style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2020">Einzelhelden 2020</a></h2>  </div>
</div>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form action="karlsruhe-veranstaltungen-konzerte-events-party/sonntag-16-februar-2020.html" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="iQrJGmh0OpdERSR9gux0YEbc_vwk_-3mBIZmpiysIFM">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" onChange="this.form.submit()">
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="faq.html"> &nbsp; FAQ</option>
<option value="abo.html"> &nbsp; Abo</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
<option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
<option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<script src="assets/mediaelement/js/mediaelement-and-player.min.js?v=4.2.10"></script>
<script>jQuery(function($){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/mediaelement/plugins/'})})</script>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="system/modules/lightcase/assets/js/lightcase.js"></script>
<script src="system/modules/lightcase/assets/js/jquery.events.touch.min.js"></script>
<script>jQuery(document).ready(function($){$('a[data-lightbox]').each(function(){var $this=$(this);var c=$this.data('lightbox');$this.lightcase({attr:'data-lightbox',slideshow:!0,useAsCollection:c&&$('[data-lightbox="'+c+'"]').length>1,showCaption:!1})})})</script>
<script src="assets/swipe/js/swipe.min.js?v=2.2.0"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script>(function($){var $carouFredSel=$('#caroufredsel_');$(document).ready(function(){$carouFredSel.carouFredSel({onCreate:function(data){data.items.addClass("visible")},scroll:{onBefore:function(data){data.items.old.removeClass("visible")},onAfter:function(data){data.items.visible.addClass("visible")}}},{wrapper:{classname:"caroufredsel_wrapper caroufredsel_wrapper_"}})})})(jQuery)</script>
<script src="assets/highlight/js/highlight.pack.js?v=9.15.6"></script>
<script>hljs.initHighlightingOnLoad()</script>
<script>(function($){var $mmenu=$('#');$(document).ready(function(){$mmenu.mmenu({offCanvas:!1},{classNames:{selected:"active"}}).removeClass('invisible')})})(jQuery)</script>
<script>function navcloseL(){$("#offcanvasL").trigger("close")}
function navcloseR(){$("#offcanvasR").trigger("close")}</script>
<script type="text/javascript">$('.news_more_info a').on('click',function(){ga('send','event','MoreInfoBox','click','link')});$('#inka-einzelausgabe .news_more_info a').on('click',function(){ga('send','event','AusgabenDetailMoreInfoBox','click','e-paper')});$('#inka-einzelausgabe .ce_text a').on('click',function(){ga('send','event','AusgabenDetailsseiteBox','click','e-paper')});$('.ce_text.kastkontakt a').on('click',function(){ga('send','event','Kastkontakt','click','link')})</script>
</body>
</html>