<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="UTF-8">
<title>Aids-Hilfe-Kunstauktion 2021 - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Als digitale Auktion mit Livebesichtigung ist die diesjährige Benefiz-Kunstversteigerung für die Aids-Hilfe Karlsruhe konzipiert.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="bundles/contaolightcase/css/lightcase.css?v=757b4104"><link rel="stylesheet" href="assets/contao/css/reset.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/layout.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/responsive.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/form.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/icons.min.css?v=369e0594"><link rel="stylesheet" href="bundles/contaommenu/mmenu/mmenu.css?v=92b1ced8"><link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css?v=676cb9d4"><link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css?v=2d70b51b"><link rel="stylesheet" href="assets/swipe/css/swipe.min.css?v=a3a858be"><link rel="stylesheet" href="system/modules/sharebuttons/assets/base.css?v=6221426b"><link rel="stylesheet" href="system/modules/sharebuttons/assets/simpleflat/simpleflat.css?v=6221426b"><link rel="stylesheet" href="files/cto_theme/css/styles_inka.css?v=d6acc32d"><link rel="stylesheet" href="files/cto_theme/fonts/async.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/fontawesome.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/brands.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/light.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/regular.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/solid.min.css?v=577473a4"><link rel="stylesheet" href="files/cloudcss/cloudfilter.css?v=0e22c57e"><script src="assets/jquery/js/jquery.min.js?v=a3a858be"></script><script src="bundles/contaommenu/mmenu/mmenu.js?v=92b1ced8"></script><script src="system/modules/sharebuttons/assets/scripts.js?v=6221426b"></script><meta property="og:image" content="https://www.inka-magazin.de/assets/images/2/aids-hilfe-kunstversteigerung-3b67ba5f.jpg"><meta name='twitter:image'  content="https://www.inka-magazin.de/assets/images/2/aids-hilfe-kunstversteigerung-3b67ba5f.jpg"><meta name="thumbnail" content="https://www.inka-magazin.de/assets/images/2/aids-hilfe-kunstversteigerung-3b67ba5f.jpg"><meta property="og:url" content="https://www.inka-magazin.de/kunst-design/aids-hilfe-kunstauktion-2021.html"><meta property="og:type" content="article" /><meta property="og:title" content="Aids-Hilfe-Kunstauktion 2021"><meta property="og:description" content="Livebesichtigung: Sa, 16.10., 14-18 Uhr; So, 17.10., 11-16 Uhr, Fleischmarkthalle, Karlsruhe; Online-Gebote [&] -Besichtigung: 16.-24.10.www.aidshilfe-karlsruhe.de"><meta property="fb:app_id" content="340818586001096"><link rel="canonical" href="https://www.inka-magazin.de/kunst-design/aids-hilfe-kunstauktion-2021.html"><meta name="twitter:url"  content="https://www.inka-magazin.de/kunst-design/aids-hilfe-kunstauktion-2021.html"><meta name="twitter:title" content="Aids-Hilfe-Kunstauktion 2021"><meta name="twitter:description"  content="Livebesichtigung: Sa, 16.10., 14-18 Uhr; So, 17.10., 11-16 Uhr, Fleischmarkthalle, Karlsruhe; Online-Gebote [&] -Besichtigung: 16.-24.10.www.aidshilfe-karlsruhe.de"><!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]--> <link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">
<script>function initGoogleAnalytics(){var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')}
if(localStorage.getItem('user_privacy_settings')>=2){initGoogleAnalytics()}
jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=2){initGoogleAnalytics()}})</script>
<script>var _paq=window._paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u='//analytics.inka-magazin.de/';_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.async=!0;g.defer=!0;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s)})()</script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
<link rel="apple-touch-icon" sizes="57x57" href="/files/cto_theme/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/files/cto_theme/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/files/cto_theme/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/files/cto_theme/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/files/cto_theme/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/files/cto_theme/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/files/cto_theme/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/files/cto_theme/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/files/cto_theme/img/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/files/cto_theme/img/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/files/cto_theme/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/files/cto_theme/img/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/files/cto_theme/img/favicons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/files/cto_theme/img/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
</head>
<body id="top">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="mobileHide"><div class="ce_sHtml5Start headerBarNav block">
</div>
</div>
<div class="ce_image logo block">
<figure class="image_container">
<a href="./">
<picture>
<source srcset="assets/images/7/inka-logo-ca857b47.webp 1x, assets/images/2/inka-logo-09a71492.webp 2.912x" type="image/webp" width="170" height="44">
<img src="assets/images/f/inka-logo-94282b62.png" srcset="assets/images/f/inka-logo-94282b62.png 1x, assets/images/e/inka-logo-6856a67f.png 2.912x" width="170" height="44" alt="Logo INKA Verlag">
</picture>
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="./" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle-news-kategorien.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
<div class="ce_sHtml5Start navBurgerBox block">
<div class="navBurger"><a href="#offcanvasM">
<div class="ce_text block">
<figure class="image_container float_right">
<img src="assets/images/8/icon_mobil_navigation-b092738f.png" srcset="assets/images/8/icon_mobil_navigation-b092738f.png 1x, assets/images/3/icon_mobil_navigation-e5a21e28.png 2.029x" width="34" height="25" alt="Navigation einblenden">
</figure>
<p style="text-align: center;">NAVIGATION</p>
</div>
</a></div>
<div class="ce_image navMobileCal block">
<figure class="image_container">
<a href="e-paper.html">
<img src="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png" srcset="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png 1x, assets/images/3/icon_offcanvas_epaper_130-46e7bdfc.png 2x" width="40" height="40" alt="Icon E-Paper">
</a>
</figure>
</div>
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate block" id="article-20">
<div class="mod_newsreader block">
<div class="layout_full block featured catId4">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Aids-Hilfe-Kunstauktion 2021</h1>
<p class="info infoBox"> <span >Kunst & Design  //</span>
<span>Artikel vom 16.10.2021</span> </p>
</div>
<div class="ce_text">
<figure class="image_container float_above">
<a href="files/news/stadtblatt_magazin_4/aids-hilfe-kunstversteigerung.jpg"  data-lightbox="" title="Aids-Hilfe-Kunstauktion">
<picture>
<source srcset="assets/images/f/aids-hilfe-kunstversteigerung-b1510fc1.webp" media="screen and (max-width:320px)" type="image/webp" width="450" height="450">
<source srcset="assets/images/d/aids-hilfe-kunstversteigerung-e9bcac96.jpg" media="screen and (max-width:320px)" width="450" height="450">
<source srcset="assets/images/2/aids-hilfe-kunstversteigerung-3316b72c.webp 1x, assets/images/f/aids-hilfe-kunstversteigerung-b1510fc1.webp 1.184x" media="screen and (max-width:420px)" type="image/webp" width="380" height="380">
<source srcset="assets/images/e/aids-hilfe-kunstversteigerung-5da1eef2.jpg 1x, assets/images/d/aids-hilfe-kunstversteigerung-e9bcac96.jpg 1.184x" media="screen and (max-width:420px)" width="380" height="380">
<source srcset="assets/images/3/aids-hilfe-kunstversteigerung-4c585442.webp 1x, assets/images/2/aids-hilfe-kunstversteigerung-bb8fc635.webp 1.5x, assets/images/f/aids-hilfe-kunstversteigerung-b1510fc1.webp 1.829x" type="image/webp" width="246" height="246">
<img src="assets/images/2/aids-hilfe-kunstversteigerung-3b67ba5f.jpg" srcset="assets/images/2/aids-hilfe-kunstversteigerung-3b67ba5f.jpg 1x, assets/images/2/aids-hilfe-kunstversteigerung-26d1dc50.jpg 1.5x, assets/images/d/aids-hilfe-kunstversteigerung-e9bcac96.jpg 1.829x" width="246" height="246" alt="Aids-Hilfe-Kunstauktion" loading="lazy">
</picture>
</a>
</figure>
<p class="teaser_full hyphenate"><p>Als digitale Auktion mit Livebesichtigung ist die diesjährige Benefiz-Kunstversteigerung für die Aids-Hilfe Karlsruhe konzipiert.</p>
<div class="ce_text block">
<p>Die Arbeiten sind am 16. und 17.10. in der Fleischmarkthalle ausgestellt, Online-Gebote auf einer digitalen Versteigerungsplattform vom 16. bis 24.10. möglich. KunstlieberhaberInnen, Kenner, Entdecker und solche, die es werden möchte, können hier auch mit wenig Einsatz tolle Kunst ersteigern. Viele Werke werden von Karlsruher Künstlern gestiftet.</p>
<p>Auch INKA und ich selbst sind hier immer wieder fündig geworden: Einer der schönsten Funde war ein (zurückgegangenes) Porträt eines Mädchens von Oskar Hagemann aus dem Jahr 1926, das mein Wohn- und Arbeitszimmer leuchten und strahlen lässt. -rowa</p>
</div>
<div class="news_full_sideRe">
<div class="news_more_info"><p>Livebesichtigung: Sa, 16.10., 14-18 Uhr; So, 17.10., 11-16 Uhr, Fleischmarkthalle, Karlsruhe; Online-Gebote &amp; -Besichtigung: 16.-24.10.<br><a href="http://www.aidshilfe-karlsruhe.de" target="_blank" rel="noopener">www.aidshilfe-karlsruhe.de</a></p>
</div>
<!-- indexer::stop -->
<div class="mod_sharebuttons">
<!-- indexer::stop -->
<div class="sharebuttons">
<ul class="theme simpleflat">
<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Kunst-%20%2F%20Designartikel&amp;body=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Faids-hilfe-kunstauktion-2021.html">E-mail</a></li>
<li><a class="whatsapp" href="https://wa.me/?text=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Faids-hilfe-kunstauktion-2021.html" target="_blank" data-action="share/whatsapp/share" rel="noopener noreferrer nofollow" data-escargot-ignore title="über WhatsApp teilen">WhatsApp</a></li>
<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Faids-hilfe-kunstauktion-2021.html&amp;t=Kunst-%20%2F%20Designartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Faids-hilfe-kunstauktion-2021.html&amp;text=Kunst-%20%2F%20Designartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Faids-hilfe-kunstauktion-2021.html&amp;title=Kunst-%20%2F%20Designartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Reddit teilen" onclick="return shd.open(this.href,855,900);">Reddit</a></li>
<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Faids-hilfe-kunstauktion-2021.html&amp;title=Kunst-%20%2F%20Designartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf LinkedIn teilen" onclick="return shd.open(this.href,520,570);">LinkedIn</a></li>
<li><a class="xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Faids-hilfe-kunstauktion-2021.html" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Xing teilen" onclick="return shd.open(this.href,460,460);">Xing</a></li>
</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 3 von 5333</p>
<ul>
<li class="first"><a href="kunst-design/gabriele-koebler-der-blick-geht-in-die-ferne.html" class="first" title="Gabriele Köbler: Der Blick geht in die Ferne">Anfang</a></li>
<li class="previous"><a href="kunst-design/120-jubilaeum-die-majolika-will-den-neustart.html" rel="prev" class="previous" title="120. Jubiläum: Die Majolika will den Neustart">Zurück</a></li>
<li class="startat"><a href="kunst-design/gabriele-koebler-der-blick-geht-in-die-ferne.html" class="startat" title="Gabriele Köbler: Der Blick geht in die Ferne">...</a></li>
<li><a href="kunst-design/120-jubilaeum-die-majolika-will-den-neustart.html" class="link" title="120. Jubiläum: Die Majolika will den Neustart">120. Jubiläum: Die Majolika will den Neustart</a></li>
<li><span class="current">Aids-Hilfe-Kunstauktion 2021</span></li>
<li class="stopat"><a href="kunst-design/25-pfinztaler-kunsttage.html" class="stopat" title="25. Pfinztaler Kunsttage">...</a></li>
<li class="next"><a href="kunst-design/25-pfinztaler-kunsttage.html" class="next" rel="next" title="25. Pfinztaler Kunsttage">Vorwärts</a></li>
<li class="last"><a href="kunst-design/tomi-ungerer-museum.html" class="last" title="Tomi Ungerer Museum">Ende</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_36092" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_36092">
<input type="hidden" name="REQUEST_TOKEN" value="8f82ab59674a2aeaaba.stW4mu2eiszEDEBBJHsFC-Lxh0mWBw-Kq2aSanDY6n4.4Zf78rvI-bXxdSU1akpBZ9CVy3nwVW7HklHCKRXpvgfEje2phdrdhol4GQ">
<div class="widget widget-text mandatory">
<label for="ctrl_name_36092" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_36092" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_36092" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_36092" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_36092">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_36092" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_36092">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_36092" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_36092" maxlength="2" required>
<span id="captcha_text_captcha_36092" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#54;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x36;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="0e43b7e36ed53bbc5464ab776bc1c4b063d650a77a36e6533dbd5a7064b87750">
<div style="display:none">
<label for="ctrl_captcha_36092_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_36092_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_36092'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='12'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_36092" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_36092" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_36092" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_36092_0" class="checkbox" value="1"> <label id="lbl_notify_36092_0" for="opt_notify_36092_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_sHtml5Start adtrennerO block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_942">
	        <a href="bbfebanner/banclicks/bid/942"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/7/united-kiosk-news-nbb-5e516609.webp" type="image/webp" width="440" height="190">
    
<img src="assets/images/e/united-kiosk-news-nbb-aaf0fd8d.png" width="440" height="190" alt="United Kiosk News" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_794">
	        <a href="bbfebanner/banclicks/bid/794"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/c/staatsweingut-karlsruhe-durlach-5130dfa8.webp" type="image/webp" width="440" height="190">
    
<img src="assets/images/f/staatsweingut-karlsruhe-durlach-3a44dec0.jpg" width="440" height="190" alt="Staatsweingut Karlsruhe-Durlach" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="kunstdesign" style="text-align: center;">WEITERE KUNST &amp; DESIGN-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist block">
<div class="news_wrapper">
<div class="newslist_cat_overview catId4  first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/gabriele-koebler-der-blick-geht-in-die-ferne.html" title="Gabriele Köbler">
<img src="files/news/stadtblatt_magazin_4/gabriele-koebler-2.jpg" width="450" height="450" alt="Gabriele Köbler" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/gabriele-koebler-der-blick-geht-in-die-ferne.html" title="Den Artikel lesen: Gabriele Köbler: Der Blick geht in die Ferne">Gabriele Köbler: Der Blick geht in die Ferne</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 05.12.2021 </span></p>
<p class="teaser"><p>Die lebensgroße Schwimmerin im roten Badeanzug kennen die INKA-LeserInnen schon von der Juni-Ausgabe.</p></p>
<span class="more"> <a href="kunst-design/gabriele-koebler-der-blick-geht-in-die-ferne.html" title="Den Artikel lesen: Gabriele Köbler: Der Blick geht in die Ferne">Weiterlesen …<span class="invisible"> Gabriele Köbler: Der Blick geht in die Ferne</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  featured odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="kunst-design/120-jubilaeum-die-majolika-will-den-neustart.html" title="Den Artikel lesen: 120. Jubiläum: Die Majolika will den Neustart">120. Jubiläum: Die Majolika will den Neustart</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 16.10.2021 </span></p>
<p class="teaser"><p>„Es ist eine schwierige Aufgabe, den Berg zu erklimmen“, sagt Klaus Gutowski, der vor knapp einem Jahr die Geschäftsführung der Staatlichen Majolika Manufaktur Karlsruhe übernommen hat.</p></p>
<span class="more"> <a href="kunst-design/120-jubilaeum-die-majolika-will-den-neustart.html" title="Den Artikel lesen: 120. Jubiläum: Die Majolika will den Neustart">Weiterlesen …<span class="invisible"> 120. Jubiläum: Die Majolika will den Neustart</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_804">
	        <a href="bbfebanner/banclicks/bid/804"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/0/emedia-nbs-e350a35e.webp" type="image/webp" width="240" height="120">
    
<img src="assets/images/d/emedia-nbs-e34bde14.png" width="240" height="120" alt="emediaone" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId4  featured even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/aids-hilfe-kunstauktion-2021.html" title="Aids-Hilfe-Kunstauktion">
<img src="files/news/stadtblatt_magazin_4/aids-hilfe-kunstversteigerung.jpg" width="450" height="450" alt="Aids-Hilfe-Kunstauktion" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/aids-hilfe-kunstauktion-2021.html" title="Den Artikel lesen: Aids-Hilfe-Kunstauktion 2021">Aids-Hilfe-Kunstauktion 2021</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 16.10.2021 </span></p>
<p class="teaser"><p>Als digitale Auktion mit Livebesichtigung ist die diesjährige Benefiz-Kunstversteigerung für die Aids-Hilfe Karlsruhe konzipiert.</p></p>
<span class="more"> <a href="kunst-design/aids-hilfe-kunstauktion-2021.html" title="Den Artikel lesen: Aids-Hilfe-Kunstauktion 2021">Weiterlesen …<span class="invisible"> Aids-Hilfe-Kunstauktion 2021</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  featured odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/25-pfinztaler-kunsttage.html" title="Pavel Miguel – Wer schwimmt geht nicht unter">
<img src="files/news/stadtblatt_magazin_4/pavel-miguel.jpg" width="450" height="450" alt="Pavel Miguel – Wer schwimmt geht nicht unter" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/25-pfinztaler-kunsttage.html" title="Den Artikel lesen: 25. Pfinztaler Kunsttage">25. Pfinztaler Kunsttage</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 16.10.2021 </span></p>
<p class="teaser"><p>Wo und wie Kunst entsteht, kann man bei den 25. „Pfinztaler Kunsttagen“ ein Wochenende lang in Augenschein nehmen.</p></p>
<span class="more"> <a href="kunst-design/25-pfinztaler-kunsttage.html" title="Den Artikel lesen: 25. Pfinztaler Kunsttage">Weiterlesen …<span class="invisible"> 25. Pfinztaler Kunsttage</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  featured even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/kunst-in-der-orgelfabrik-4.html" title="Unauffälligkeiten – Das Besondere im Banalen">
<img src="files/news/stadtblatt_magazin_4/unauffaelligkeiten.jpg" width="450" height="450" alt="Unauffälligkeiten – Das Besondere im Banalen" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/kunst-in-der-orgelfabrik-4.html" title="Den Artikel lesen: Kunst in der Orgelfabrik">Kunst in der Orgelfabrik</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 15.10.2021 </span></p>
<p class="teaser"><p>Als sich Laura Durban und Korona Steijke gegenseitig fotografierten stellten sie fest, dabei schnell in klassische Pin-up-Posen zu verfallen.</p></p>
<span class="more"> <a href="kunst-design/kunst-in-der-orgelfabrik-4.html" title="Den Artikel lesen: Kunst in der Orgelfabrik">Weiterlesen …<span class="invisible"> Kunst in der Orgelfabrik</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  featured odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/textilsammlung-max-berk.html" title="Barbara Lange">
<img src="files/news/stadtblatt_magazin_4/barbara-lange.jpg" width="450" height="450" alt="Barbara Lange" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/textilsammlung-max-berk.html" title="Den Artikel lesen: Textilsammlung Max Berk">Textilsammlung Max Berk</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 10.10.2021 </span></p>
<p class="teaser"><p>In den vergangenen fünf Jahrzehnten hat sich aus dem nutzenorientierten Handwerk des Quiltens eine eigenständige Kunstform entwickelt.</p></p>
<span class="more"> <a href="kunst-design/textilsammlung-max-berk.html" title="Den Artikel lesen: Textilsammlung Max Berk">Weiterlesen …<span class="invisible"> Textilsammlung Max Berk</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  featured even
item_7
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/top-21-in-baden-baden.html" title="Anna Köpnick">
<img src="files/news/stadtblatt_magazin_4/anna-koepnick.jpg" width="450" height="450" alt="Anna Köpnick" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/top-21-in-baden-baden.html" title="Den Artikel lesen: „Top 21“ in Baden-Baden">„Top 21“ in Baden-Baden</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 10.10.2021 </span></p>
<p class="teaser"><p>Zuletzt war die Kunstakademie Karlsruhe mit ihren AbsolventInnen 2002 zu Gast in Baden-Baden.</p></p>
<span class="more"> <a href="kunst-design/top-21-in-baden-baden.html" title="Den Artikel lesen: „Top 21“ in Baden-Baden">Weiterlesen …<span class="invisible"> „Top 21“ in Baden-Baden</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  featured odd
item_8
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="kunst-design/sinneswandel.html" title="Den Artikel lesen: Sinneswandel">Sinneswandel</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 09.10.2021 </span></p>
<p class="teaser"><p>Ihr Tagesrhythmus, ihre Orientierung und Kommunikation, ihr ganzes Wesen scheint so weit vom Menschen zu sein, und doch kommen wir ihnen ziemlich nahe.</p></p>
<span class="more"> <a href="kunst-design/sinneswandel.html" title="Den Artikel lesen: Sinneswandel">Weiterlesen …<span class="invisible"> Sinneswandel</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_497">
	        <a href="bbfebanner/banclicks/bid/497"  target="_blank" title="" itemprop="contentUrl">	        

<img src="files/ads/kitchen-tunes/kitchen-tunes-nbs.gif" width="240" height="120" alt="Kitchen Tunes">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId4  featured last even
item_9
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/marlene-dietrich-die-diva-ihre-haltung-die-nazis.html" title="Marlene Dietrich">
<img src="files/news/stadtblatt_magazin_4/marlene-dietrich.jpg" width="450" height="450" alt="Marlene Dietrich" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/marlene-dietrich-die-diva-ihre-haltung-die-nazis.html" title="Den Artikel lesen: Marlene Dietrich: Die Diva, ihre Haltung &amp; die Nazis">Marlene Dietrich: Die Diva, ihre Haltung & die Nazis</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 08.10.2021 </span></p>
<p class="teaser"><p>Im Dezember jährt sich Marlene Dietrichs Geburtstag zum 100. Mal.</p></p>
<span class="more"> <a href="kunst-design/marlene-dietrich-die-diva-ihre-haltung-die-nazis.html" title="Den Artikel lesen: Marlene Dietrich: Die Diva, ihre Haltung &amp; die Nazis">Weiterlesen …<span class="invisible"> Marlene Dietrich: Die Diva, ihre Haltung & die Nazis</span></a></span>
</div>
</div>
</div>
<div class="pagination_wrapper">
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text block">
<p style="text-align: right;"><span style="font-size: 18px;"><a href="kunst-design-artikeluebersicht.html?page_n8=2">»&nbsp;weitere interessante Artikel über KUNST &amp; DESIGN</a></span></p>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop -->
<nav class="mod_mmenu" id="offcanvasM">
<ul class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="trail nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="trail nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li></li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
</nav>
<!-- indexer::continue -->
</div>
</aside>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="ce_sHtml5Start submenuBox block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/aids-hilfe-kunstauktion-2021.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first">Popkultur</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last">Veranstaltungskalender</a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/aids-hilfe-kunstauktion-2021.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first">Bühne / Klassik</a></li>
<li class="nav_kunst-design trail"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design trail">Kunst / Design</a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last">Kunstkalender</a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/aids-hilfe-kunstauktion-2021.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last">Wissen / Buch</a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/aids-hilfe-kunstauktion-2021.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first last"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first last">Über uns</a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/aids-hilfe-kunstauktion-2021.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first">Einzelhelden</a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last">Editorials</a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/aids-hilfe-kunstauktion-2021.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first">Mediadaten</a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last">Kontakt</a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="kunst-design/aids-hilfe-kunstauktion-2021.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="./" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div></div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>document.addEventListener('DOMContentLoaded',function(){var iWidth=window.innerWidth||(window.document.documentElement.clientWidth||window.document.body.clientWidth);var iHeight=window.innerHeight||(window.document.documentElement.clientHeight||window.document.body.clientHeight);var sWidth=screen.width;var sHeight=screen.height;var visitorurl='visitors/screencount?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'';try{fetch(visitorurl,{method:'GET',headers:{'X-Requested-With':'XMLHttpRequest',}}).catch(error=>console.error('error:',error))}catch(r){return}})</script>
<!-- indexer::continue -->  </div>
</div>
<div id="copyright">
<div class="inside">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2021 INKA Stadtmagazin - Karlsruhe </p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a href="./" title="INKA Stadtmagazin Karlsruhe">Startseite</a> // <a href="suchergebnis/alle.html" title="Suchergebnisse">Suche</a> // <a href="sitemap.html">Sitemap</a> // <a href="impressum.html" title="Impressum">Impressum</a> // <a href="intern/datenschutz.html" title="Datenschutz">Datenschutz</a> // <!-- indexer::stop --><a href="kunst-design/aids-hilfe-kunstauktion-2021.html?clear_privacy_settings=1">Cookie-Freigabe</a><!-- indexer::continue --></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
<div id="privacy_optin_0815" class="mod_privacy_optin_slim">
<div class="inside">
<div class="boxed-content">
<div class="contentwrap">
<div class="grid_wrapper block">
<div class="autogrid two_third block content"><p>Wir benötigen Cookies um die Grundfunktionen
unserer Website-Funktionen anbieten zu können. Um zusätzlich die Kartenansicht oder Youtube-Videos zu sehen, aktivieren Sie bitte die Vollfunktion. Alle weiteren
Informationen über den Umgang mit Ihren Daten lesen Sie bitte in unserer <a
href="/intern/datenschutz.html" target="_blank"
title="Öffnet die Datenschutzerklärung in einem neuen Fenster.">Datenschutzerklärung</a>.
</p>
</div>
<div class="autogrid one_third block buttons">
<div class="ce_hyperlink cookiebar_button cookiebar_agree"><a data-privacy="3" href="#">Vollfunktion
aktivieren</a></div>
<div class=" cookiebar_button cookiebar_disagree"><a data-privacy="0"
href="javascript: alert('Wir brauchen Cookies')">Mindestfunktionen
aktivieren</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="overlay"></div>
</div>
<script>jQuery(document).ready(function(){var privacy=localStorage.getItem('user_privacy_settings');if(privacy==undefined||privacy==''||privacy==null||Cookies.get('user_privacy_settings')<0){jQuery('#privacy_optin_0815').addClass('open');jQuery('body').addClass('cookiebar_open');setTimeout(function(){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')},800);privacy=-1}
if(window.location.search.indexOf('clear_privacy_settings')>=0){localStorage.removeItem('user_privacy_settings');Cookies.remove('user_privacy_settings',{path:'/'});jQuery(document).trigger('Eclipse.clear_privacy_settings',{});console.log('Privacy settings cleared');location.href=window.location.origin+window.location.pathname}
jQuery('body').addClass('privacy_setting_'+privacy);jQuery('#privacy_optin_0815 .cookiebar_button a').click(function(e){e.preventDefault();jQuery.ajax({url:'https://www.inka-magazin.de/templates/inka-Magazin/cookie-log.php?privacy='+jQuery(this).attr('data-privacy')});var privacy=jQuery(this).data('privacy');localStorage.setItem('user_privacy_settings',privacy);Cookies.set('user_privacy_settings',privacy,{expires:30,path:'/'});jQuery('body').addClass('privacy_setting_'+privacy);jQuery('body').removeClass('privacy_setting_-1');window.location.reload(!1);setTimeout(function(){jQuery(document).trigger('Eclipse.user_privacy',{'level':privacy})},500)})});jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=0){jQuery('#privacy_optin_0815').removeClass('open');jQuery('body').removeClass('cookiebar_open');jQuery('body').css('padding-bottom','0');jQuery.ajax({url:location.href,data:{'user_privacy_settings':params.level,'tstamp':Math.round(new Date().getTime()/1000)}})}});jQuery(window).resize(function(){if(jQuery('#privacy_optin_0815').hasClass('open')){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')}})</script>
<div data-v-6c1fb96f="" data-v-cc811aca="" id="steady-floating-button-wrapper" class="test-floating-button used-as-close-button">
<div data-v-6c1fb96f="" id="steady-greeting" class="visible" style="">
<a href="https://steadyhq.com/de/dein-inka/about" target="_blank" data-v-6c1fb96f="" class="steady-greeting-cta-button test-steady-greeting-cta-button">
INKA-Supporter werden
</a>
</div>
<div id="svg_wrap">
<img data-v-6c1fb96f="" id="steady-floating-button-close" src="/files/cto_theme/img/close.png">
<!--	<img data-v-6c1fb96f="" id="steady-floating-button-logo" src="https://steady.imgix.net/gfx/brand2019/defaults/floatingbutton/logo.png?auto=format&amp;crop=faces&amp;fit=crop&amp;fm=png&amp;h=120&amp;w=120" alt="" aria-hidden="true" class="test-steady-floating-button-image"> -->
<img data-v-6c1fb96f="" id="steady-floating-button-logo" src="/files/cto_theme/img/steady-logo.png" alt="" aria-hidden="true" class="test-steady-floating-button-image">
</div>
</div>
<script>$('#steady-floating-button-wrapper #svg_wrap #steady-floating-button-logo').hide();$("#steady-floating-button-wrapper #svg_wrap").click(function(){$("#steady-floating-button-wrapper #svg_wrap img").toggle();$("#steady-floating-button-wrapper #steady-greeting").toggle()})</script></div>
</div>
<div id="headerBar">
<div class="inside">
<div class="ce_image block">
<figure class="image_container">
<a href="./" title="INKA Magazin - Startseite">
<img src="assets/images/f/scrollnavi_inka_logo-d16cf75b.png" width="150" height="38" alt="INKA Magazin - Startseite">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block">
<a href="kunst-design/aids-hilfe-kunstauktion-2021.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="trail nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="trail nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>
<div class="ce_text margin-top-35 block">
<h3 class="einzelheld headline" style="text-align: center;"><a href="einzelhelden.html" class="einzelheld">EINZELHELDEN</a></h3>
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_2 yaml3 col-33x66">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:18px;">
<div class="ce_text catId9 insert-einzelheld-epaper margin-bottom-20 block">
<div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
<hr class="first">
<hr class="second">
<figure class="image_container">
<a href="https://www.united-kiosk.de/zeitschriften/frauen-lifestyle-people/einzelhelden" target="_blank" rel="noreferrer noopener">
<img src="assets/images/a/einzelhelden-2021-46c87cbb.jpg" width="450" height="450" alt="Einzelhelden INKA Cityguide 2021">
</a>
</figure>
<hr class="third">
<hr class="forth">
<h2 style="text-align: center;"><a href="https://www.united-kiosk.de/zeitschriften/frauen-lifestyle-people/einzelhelden" target="_blank" rel="noopener">Einzelhelden 2021</a></h2>  </div>
</div>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c66r col_2 last">
<div class="subcr" style="padding-left:17px;">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:8px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/6/mode-wohnen-accessoires-51a9f626.jpg" width="40" height="40" alt="Mode, Wohnen &amp; Accessoires &#40;Foto: Jürgen Rösner&#41;">
</figure>
<p><a href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/2/kultur-freizeit-wellness-d7fb4d0e.jpg" width="40" height="40" alt="Kultur, Freizeit &amp; Wellness &#40;Foto: Jürgen Rösner&#41;">
</figure>
<p><a href="einzelhelden.html#col_3">Kultur, Freizeit &amp; Wellness</a></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:7px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/7/essen-trinken-8c4d5f07.jpg" width="40" height="40" alt="Essen &amp; Trinken &#40;Foto: Anja Elisa Adam&#41;">
</figure>
<p><a href="einzelhelden.html#col_2">Essen &amp; Trinken</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/7/wissen-bildung-coaching-54e6499c.jpg" width="40" height="40" alt="Wissen, Bildung, Coaching &amp; Service &#40;Foto: Jürgen Rösner&#41;">
</figure>
<p><a href="einzelhelden.html#col_3">Wissen, Bildung, Coaching &amp; Service</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="8f82ab59674a2aeaaba.stW4mu2eiszEDEBBJHsFC-Lxh0mWBw-Kq2aSanDY6n4.4Zf78rvI-bXxdSU1akpBZ9CVy3nwVW7HklHCKRXpvgfEje2phdrdhol4GQ">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" >
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="webshop.html"> &nbsp; INKA-Webshop</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
<option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
<option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle-news-kategorien.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
<div class="ce_sHtml5Start navBurgerBox desktopHide block">
<div class="navBurger"><a href="#offcanvasM">
<div class="ce_text block">
<figure class="image_container float_right">
<img src="assets/images/8/icon_mobil_navigation-b092738f.png" srcset="assets/images/8/icon_mobil_navigation-b092738f.png 1x, assets/images/3/icon_mobil_navigation-e5a21e28.png 2.029x" width="34" height="25" alt="Navigation einblenden">
</figure>
<p style="text-align: center;">NAVIGATION</p>
</div>
</a></div>
<div class="ce_image navMobileCal block">
<figure class="image_container">
<a href="e-paper.html">
<img src="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png" srcset="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png 1x, assets/images/3/icon_offcanvas_epaper_130-46e7bdfc.png 2x" width="40" height="40" alt="Icon E-Paper">
</a>
</figure>
</div>
</div>
</div>
</div>
</div>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="bundles/contaolightcase/js/lightcase.js?v=757b4104"></script><script src="bundles/contaolightcase/js/jquery.events.touch.min.js?v=757b4104"></script><script>jQuery(document).ready(function($){$('a[data-lightbox]').each(function(){var $this=$(this);var c=$this.data('lightbox');$this.lightcase({attr:'data-lightbox',slideshow:!0,useAsCollection:c&&$('[data-lightbox="'+c+'"]').length>1,showCaption:!1,maxWidth:1920,maxHeight:1920,shrinkFactor:0.8,labels:{"errorMessage":"Quelle konnte nicht gefunden werden...","sequenceInfo.of":" von ","close":"Schlie\u00dfen","navigator.prev":"Zur\u00fcck","navigator.next":"Weiter","navigator.play":"Abspielen","navigator.pause":"Pausieren"}})})})</script>
<script src="assets/swipe/js/swipe.min.js?v=2.2.0"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script>document.addEventListener("DOMContentLoaded",function(){const menu=document.querySelector('#offcanvasM');if(null!==menu&&0===menu.querySelectorAll('li.active').length){const trails=menu.querySelectorAll('li.trail');if(0<trails.length){trails.item(trails.length-1).classList.add('active')}}
new Mmenu('#offcanvasM',{"navbar":{"title":"Men\u00fc"},"extensions":["position-right","position-front","pagedim-black"],"onClick":{"close":!0},"iconPanels":!0},{"classNames":{"selected":"active"}})})</script>
<script src="files/cto_theme/js/custom_inka.js?v=577473a4"></script><script src="files/cto_theme/js/js.cookie.min.js?v=577473a4"></script>
<script>window.onbeforeprint=function(){$('img').each(function(){$(this).removeAttr('loading')})}</script>
<script type="application/ld+json">
[
    {
        "@context": "https:\/\/schema.org",
        "@graph": [
            {
                "@type": "WebPage"
            }
        ]
    },
    {
        "@context": "https:\/\/schema.contao.org",
        "@graph": [
            {
                "@type": "Page",
                "fePreview": false,
                "groups": [],
                "noSearch": false,
                "pageId": 22,
                "protected": false,
                "title": "Aids-Hilfe-Kunstauktion 2021"
            }
        ]
    }
]
</script></body>
</html>