<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="UTF-8">
<title>Das ZKM im November 2021 - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Neben „Nobody’s Listening“ und „Barabási Lab“ ist derzeit natürlich noch einiges mehr im ZKM geboten.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="bundles/contaolightcase/css/lightcase.css?v=757b4104"><link rel="stylesheet" href="assets/contao/css/reset.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/layout.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/responsive.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/form.min.css?v=369e0594"><link rel="stylesheet" href="assets/contao/css/icons.min.css?v=369e0594"><link rel="stylesheet" href="bundles/contaommenu/mmenu/mmenu.css?v=92b1ced8"><link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css?v=676cb9d4"><link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css?v=2d70b51b"><link rel="stylesheet" href="assets/swipe/css/swipe.min.css?v=a3a858be"><link rel="stylesheet" href="system/modules/sharebuttons/assets/base.css?v=6221426b"><link rel="stylesheet" href="system/modules/sharebuttons/assets/simpleflat/simpleflat.css?v=6221426b"><link rel="stylesheet" href="files/cto_theme/css/styles_inka.css?v=7062e533"><link rel="stylesheet" href="files/cto_theme/fonts/async.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/fontawesome.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/brands.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/light.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/regular.min.css?v=577473a4"><link rel="stylesheet" href="files/cto_theme/fonts/css/solid.min.css?v=577473a4"><link rel="stylesheet" href="files/cloudcss/cloudfilter.css?v=74e25910"><script src="assets/jquery/js/jquery.min.js?v=a3a858be"></script><script src="bundles/contaommenu/mmenu/mmenu.js?v=92b1ced8"></script><script src="system/modules/sharebuttons/assets/scripts.js?v=6221426b"></script><meta property="og:image" content="https://www.inka-magazin.de/assets/images/a/writing-the-history-of-the-future-6a61cde0.jpg"><meta name='twitter:image'  content="https://www.inka-magazin.de/assets/images/a/writing-the-history-of-the-future-6a61cde0.jpg"><meta name="thumbnail" content="https://www.inka-magazin.de/assets/images/a/writing-the-history-of-the-future-6a61cde0.jpg"><meta property="og:url" content="https://www.inka-magazin.de/kunst-design/das-zkm-im-november-2021.html"><meta property="og:type" content="article" /><meta property="og:title" content="Das ZKM im November 2021"><meta property="og:description" content=""><meta property="fb:app_id" content="340818586001096"><link rel="canonical" href="https://www.inka-magazin.de/kunst-design/das-zkm-im-november-2021.html"><meta name="twitter:url"  content="https://www.inka-magazin.de/kunst-design/das-zkm-im-november-2021.html"><meta name="twitter:title" content="Das ZKM im November 2021"><meta name="twitter:description"  content=""><!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]--> <link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">
<script>function initGoogleAnalytics(){var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')}
if(localStorage.getItem('user_privacy_settings')>=2){initGoogleAnalytics()}
jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=2){initGoogleAnalytics()}})</script>
<script>var _paq=window._paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u='//analytics.inka-magazin.de/';_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.async=!0;g.defer=!0;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s)})()</script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
<link rel="apple-touch-icon" sizes="57x57" href="/files/cto_theme/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/files/cto_theme/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/files/cto_theme/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/files/cto_theme/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/files/cto_theme/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/files/cto_theme/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/files/cto_theme/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/files/cto_theme/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/files/cto_theme/img/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/files/cto_theme/img/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/files/cto_theme/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/files/cto_theme/img/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/files/cto_theme/img/favicons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/files/cto_theme/img/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
</head>
<body id="top">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="mobileHide"><div class="ce_sHtml5Start headerBarNav block">
</div>
</div>
<div class="ce_image logo block">
<figure class="image_container">
<a href="./">
<picture>
<source srcset="assets/images/7/inka-logo-ca857b47.webp 1x, assets/images/2/inka-logo-09a71492.webp 2.912x" type="image/webp" width="170" height="44">
<img src="assets/images/f/inka-logo-94282b62.png" srcset="assets/images/f/inka-logo-94282b62.png 1x, assets/images/e/inka-logo-6856a67f.png 2.912x" width="170" height="44" alt="Logo INKA Verlag">
</picture>
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="./" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle-news-kategorien.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
<div class="ce_sHtml5Start navBurgerBox block">
<div class="navBurger"><a href="#offcanvasM">
<div class="ce_text block">
<figure class="image_container float_right">
<img src="assets/images/8/icon_mobil_navigation-b092738f.png" srcset="assets/images/8/icon_mobil_navigation-b092738f.png 1x, assets/images/3/icon_mobil_navigation-e5a21e28.png 2.029x" width="34" height="25" alt="Navigation einblenden">
</figure>
<p style="text-align: center;">NAVIGATION</p>
</div>
</a></div>
<div class="ce_image navMobileCal block">
<figure class="image_container">
<a href="e-paper.html">
<img src="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png" srcset="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png 1x, assets/images/3/icon_offcanvas_epaper_130-46e7bdfc.png 2x" width="40" height="40" alt="Icon E-Paper">
</a>
</figure>
</div>
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate block" id="article-20">
<div class="mod_newsreader block">
<div class="layout_full block catId4">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Das ZKM im November 2021</h1>
<p class="info infoBox"> <span >Kunst & Design  //</span>
<span>Artikel vom 07.11.2021</span> </p>
</div>
<div class="ce_text">
<figure class="image_container float_above">
<a href="files/news/stadtblatt_magazin_5/writing-the-history-of-the-future.jpg"  data-lightbox="" title="Writing The History Of The Future &#40;Abb.: Kugelkabinett 1965, Foto: Felix Grünschloß&#41;">
<picture>
<source srcset="assets/images/b/writing-the-history-of-the-future-730e383f.webp" media="screen and (max-width:320px)" type="image/webp" width="450" height="450">
<source srcset="assets/images/a/writing-the-history-of-the-future-1a9e2018.jpg" media="screen and (max-width:320px)" width="450" height="450">
<source srcset="assets/images/7/writing-the-history-of-the-future-0b52f52a.webp 1x, assets/images/b/writing-the-history-of-the-future-730e383f.webp 1.184x" media="screen and (max-width:420px)" type="image/webp" width="380" height="380">
<source srcset="assets/images/9/writing-the-history-of-the-future-023ab87e.jpg 1x, assets/images/a/writing-the-history-of-the-future-1a9e2018.jpg 1.184x" media="screen and (max-width:420px)" width="380" height="380">
<source srcset="assets/images/3/writing-the-history-of-the-future-f3a92471.webp 1x, assets/images/6/writing-the-history-of-the-future-ac8b50b5.webp 1.5x, assets/images/b/writing-the-history-of-the-future-730e383f.webp 1.829x" type="image/webp" width="246" height="246">
<img src="assets/images/a/writing-the-history-of-the-future-6a61cde0.jpg" srcset="assets/images/a/writing-the-history-of-the-future-6a61cde0.jpg 1x, assets/images/7/writing-the-history-of-the-future-f8633d0f.jpg 1.5x, assets/images/a/writing-the-history-of-the-future-1a9e2018.jpg 1.829x" width="246" height="246" alt="Writing The History Of The Future &#40;Abb.: Kugelkabinett 1965, Foto: Felix Grünschloß&#41;" loading="lazy">
</picture>
</a>
</figure>
<p class="teaser_full hyphenate"><p>Neben <a href="kunst-design/nobody-s-listening-barabasi-lab.html">„Nobody’s Listening“ und „Barabási Lab“</a> ist derzeit natürlich noch einiges mehr im ZKM geboten.</p>
<div class="ce_text block">
<p>Die Gedankenausstellung „Critical Zones – Horizonte einer neuen Erdpolitik“ mit Bruno Latour, die neue Wege des Zusammenlebens zwischen allen Lebensformen erkundet (bis 9.1.22, Lichthof 1+2), das große ZKM-Sammlungs-Best-of „Writing The History Of The Future“ (Lichthof 8+9) und die Dauerausstellung „Gameplay“ (Lichthof 1+2).</p>
<p>Exklusiv online findet sich die forschende Umgebung „Spatial Affairs“ mit ihren kriechenden Kunstwerken und Bezug auf Computerpionier Konrad Zuse und „Drifting, Browsing, Cruising“ von Theodoulous Polyvious und Eleni Diana Elia – ein virtueller Ort über Ritual, Sexualität, Ideologie und Architektur (jeweils bis 30.8.23, <a href="http://www.zkm.de" target="_blank" rel="noopener">zkm.de</a>). -fd</p>
</div>
<div class="news_full_sideRe">
<div class="news_more_info">
</div>
<!-- indexer::stop -->
<div class="mod_sharebuttons">
<!-- indexer::stop -->
<div class="sharebuttons">
<ul class="theme simpleflat">
<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Kunst-%20%2F%20Designartikel&amp;body=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fdas-zkm-im-november-2021.html">E-mail</a></li>
<li><a class="whatsapp" href="https://wa.me/?text=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fdas-zkm-im-november-2021.html" target="_blank" data-action="share/whatsapp/share" rel="noopener noreferrer nofollow" data-escargot-ignore title="über WhatsApp teilen">WhatsApp</a></li>
<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fdas-zkm-im-november-2021.html&amp;t=Kunst-%20%2F%20Designartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fdas-zkm-im-november-2021.html&amp;text=Kunst-%20%2F%20Designartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fdas-zkm-im-november-2021.html&amp;title=Kunst-%20%2F%20Designartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Reddit teilen" onclick="return shd.open(this.href,855,900);">Reddit</a></li>
<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fdas-zkm-im-november-2021.html&amp;title=Kunst-%20%2F%20Designartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf LinkedIn teilen" onclick="return shd.open(this.href,520,570);">LinkedIn</a></li>
<li><a class="xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fdas-zkm-im-november-2021.html" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Xing teilen" onclick="return shd.open(this.href,460,460);">Xing</a></li>
</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 8 von 5355</p>
<ul>
<li class="first"><a href="kunst-design/gabriele-koebler-der-blick-geht-in-die-ferne.html" class="first" title="Gabriele Köbler: Der Blick geht in die Ferne">Anfang</a></li>
<li class="previous"><a href="kunst-design/ausschreibung-sparkassen-kunstpreis-2022.html" rel="prev" class="previous" title="Ausschreibung: Sparkassen-Kunstpreis 2022">Zurück</a></li>
<li class="startat"><a href="kunst-design/elan-vital-poesie-der-bewegung.html" class="startat" title="Élan Vital – Poesie der Bewegung">...</a></li>
<li><a href="kunst-design/ausschreibung-sparkassen-kunstpreis-2022.html" class="link" title="Ausschreibung: Sparkassen-Kunstpreis 2022">Ausschreibung: Sparkassen-Kunstpreis 2022</a></li>
<li><span class="current">Das ZKM im November 2021</span></li>
<li class="stopat"><a href="kunst-design/nobody-s-listening-barabasi-lab.html" class="stopat" title="Nobody’s Listening &amp; Barabási Lab">...</a></li>
<li class="next"><a href="kunst-design/nobody-s-listening-barabasi-lab.html" class="next" rel="next" title="Nobody’s Listening &amp; Barabási Lab">Vorwärts</a></li>
<li class="last"><a href="kunst-design/tomi-ungerer-museum.html" class="last" title="Tomi Ungerer Museum">Ende</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_36294" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_36294">
<input type="hidden" name="REQUEST_TOKEN" value="62ad4cb29f34787546c75.tJVNo1RsmOBQjKD2NjkTvVdYk8L96FUXZlMvICmyTIU.wvolkz440rYf4teYfA0l7WEOx7u8qxojJxxXcx_TeuHR7BX0YwXTphr15Q">
<div class="widget widget-text mandatory">
<label for="ctrl_name_36294" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_36294" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_36294" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_36294" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_36294">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_36294" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_36294">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_36294" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_36294" maxlength="2" required>
<span id="captcha_text_captcha_36294" class="captcha_text">&#87;&#x61;&#115;&#x20;&#105;&#x73;&#116;&#x20;&#100;&#x69;&#101;&#x20;&#83;&#x75;&#109;&#x6D;&#101;&#x20;&#97;&#x75;&#115;&#x20;&#53;&#x20;&#117;&#x6E;&#100;&#x20;&#54;&#x3F;</span>
<input type="hidden" name="captcha_captcha_hash" value="a877cfa7b211a5459592c1d8f0b44955e79de0105b8415ef869631c37ed7d60e">
<div style="display:none">
<label for="ctrl_captcha_36294_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_36294_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_36294'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='11'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_36294" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_36294" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_36294" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_36294_0" class="checkbox" value="1"> <label id="lbl_notify_36294_0" for="opt_notify_36294_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_sHtml5Start adtrennerO block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_950">
	        <a href="bbfebanner/banclicks/bid/950"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/e/united-kiosk-news-nbb-gruen-4ecc6114.webp" type="image/webp" width="440" height="190">
    
<img src="assets/images/0/united-kiosk-news-nbb-gruen-b0b510a6.png" width="440" height="190" alt="United Kiosk News" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_794">
	        <a href="bbfebanner/banclicks/bid/794"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/c/staatsweingut-karlsruhe-durlach-5130dfa8.webp" type="image/webp" width="440" height="190">
    
<img src="assets/images/f/staatsweingut-karlsruhe-durlach-3a44dec0.jpg" width="440" height="190" alt="Staatsweingut Karlsruhe-Durlach" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="kunstdesign" style="text-align: center;">WEITERE KUNST &amp; DESIGN-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist block">
<div class="news_wrapper">
<div class="newslist_cat_overview catId4  first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/gabriele-koebler-der-blick-geht-in-die-ferne.html" title="Gabriele Köbler">
<img src="files/news/stadtblatt_magazin_4/gabriele-koebler-2.jpg" width="450" height="450" alt="Gabriele Köbler" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/gabriele-koebler-der-blick-geht-in-die-ferne.html" title="Den Artikel lesen: Gabriele Köbler: Der Blick geht in die Ferne">Gabriele Köbler: Der Blick geht in die Ferne</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 05.12.2021 </span></p>
<p class="teaser"><p>Die lebensgroße Schwimmerin im roten Badeanzug kennen die INKA-LeserInnen schon von der Juni-Ausgabe.</p></p>
<span class="more"> <a href="kunst-design/gabriele-koebler-der-blick-geht-in-die-ferne.html" title="Den Artikel lesen: Gabriele Köbler: Der Blick geht in die Ferne">Weiterlesen …<span class="invisible"> Gabriele Köbler: Der Blick geht in die Ferne</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  featured odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/ulrich-wilhelm-roepke.html" title="Ulrich Wilhelm Röpke">
<img src="files/news/stadtblatt_magazin_5/ulrich-wilhelm-roepke.jpg" width="450" height="450" alt="Ulrich Wilhelm Röpke" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/ulrich-wilhelm-roepke.html" title="Den Artikel lesen: Ulrich Wilhelm Röpke">Ulrich Wilhelm Röpke</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 07.11.2021 </span></p>
<p class="teaser"><p>Der Kölner Künstler Ulrich Wilhelm Röpke setzt mit dem Porträt ein Ursujet der Kunst auf „Reset“.</p></p>
<span class="more"> <a href="kunst-design/ulrich-wilhelm-roepke.html" title="Den Artikel lesen: Ulrich Wilhelm Röpke">Weiterlesen …<span class="invisible"> Ulrich Wilhelm Röpke</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/unauffaelligkeiten-das-besondere-im-banalen.html" title="Unauffälligkeiten – Das Besondere im Banalen">
<img src="files/news/stadtblatt_magazin_5/unauffaelligkeiten.jpg" width="450" height="450" alt="Unauffälligkeiten – Das Besondere im Banalen" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/unauffaelligkeiten-das-besondere-im-banalen.html" title="Den Artikel lesen: Unauffälligkeiten: Das Besondere im Banalen">Unauffälligkeiten: Das Besondere im Banalen</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 07.11.2021 </span></p>
<p class="teaser"><p>Das hellbraune Muster am Rand der ausgetrunkenen Kaffeetasse.</p></p>
<span class="more"> <a href="kunst-design/unauffaelligkeiten-das-besondere-im-banalen.html" title="Den Artikel lesen: Unauffälligkeiten: Das Besondere im Banalen">Weiterlesen …<span class="invisible"> Unauffälligkeiten: Das Besondere im Banalen</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/uwe-lindau-ausstellung-verlaengert.html" title="Uwe Lindau">
<img src="files/news/stadtblatt_magazin_5/uwe-lindau.jpg" width="450" height="450" alt="Uwe Lindau" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/uwe-lindau-ausstellung-verlaengert.html" title="Den Artikel lesen: Uwe Lindau: Ausstellung verlängert">Uwe Lindau: Ausstellung verlängert</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 07.11.2021 </span></p>
<p class="teaser"><p>Galerist und Kunsthistoriker Axel Demmer hat die Ausstellung des „Documenta“-Künstlers und Lüpertz-Schülers Uwe Lindau wegen des großen Erfolges bis Ende November verlängert.</p></p>
<span class="more"> <a href="kunst-design/uwe-lindau-ausstellung-verlaengert.html" title="Den Artikel lesen: Uwe Lindau: Ausstellung verlängert">Weiterlesen …<span class="invisible"> Uwe Lindau: Ausstellung verlängert</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="kunst-design/japonismus-2-0-landschaft-im-zeichen-japans.html" title="Den Artikel lesen: Japonismus 2.0: Landschaft im Zeichen Japans">Japonismus 2.0: Landschaft im Zeichen Japans</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 07.11.2021 </span></p>
<p class="teaser"><p>In der zweiten Hälfte des 19. Jh. gelangte japanische Kunst nach Europa und brachte nicht nur Künstlern wie Monet, Gauguin oder van Gogh Inspiration, sondern floss auch in Jugendstil und Expressionismus ein.</p></p>
<span class="more"> <a href="kunst-design/japonismus-2-0-landschaft-im-zeichen-japans.html" title="Den Artikel lesen: Japonismus 2.0: Landschaft im Zeichen Japans">Weiterlesen …<span class="invisible"> Japonismus 2.0: Landschaft im Zeichen Japans</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_595">
	        <a href="bbfebanner/banclicks/bid/595"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/c/magazines-for-future-nbs-ea243ca4.webp" type="image/webp" width="240" height="120">
    
<img src="assets/images/5/magazines-for-future-nbs-bf366391.jpg" width="240" height="120" alt="Magazins For Future" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId4  featured odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/elan-vital-poesie-der-bewegung.html" title="Gerlinde Beck, Monument für Dore Hoyer, um 1990, Bleistift, Tusche,gespritzt">
<img src="files/news/stadtblatt_magazin_5/gerlinde-beck.jpg" width="450" height="450" alt="Gerlinde Beck, Monument für Dore Hoyer, um 1990, Bleistift, Tusche,gespritzt" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/elan-vital-poesie-der-bewegung.html" title="Den Artikel lesen: Élan Vital – Poesie der Bewegung">Élan Vital – Poesie der Bewegung</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 07.11.2021 </span></p>
<p class="teaser"><p>Nach einer allzu langen Zeitspanne des gefühlten Stillstands bringt das Kuratorinnen-Team Birgit Wilde und Corinna Steimel buchstäblich den Lebensimpuls zurück in die Kunst.</p></p>
<span class="more"> <a href="kunst-design/elan-vital-poesie-der-bewegung.html" title="Den Artikel lesen: Élan Vital – Poesie der Bewegung">Weiterlesen …<span class="invisible"> Élan Vital – Poesie der Bewegung</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  even
item_7
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/ausschreibung-sparkassen-kunstpreis-2022.html" title="Sparkassen-Kunstpreis 2022">
<img src="files/news/stadtblatt_magazin_5/sparkassen-kunstpreis-2022.png" width="450" height="450" alt="Sparkassen-Kunstpreis 2022" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/ausschreibung-sparkassen-kunstpreis-2022.html" title="Den Artikel lesen: Ausschreibung: Sparkassen-Kunstpreis 2022">Ausschreibung: Sparkassen-Kunstpreis 2022</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 07.11.2021 </span></p>
<p class="teaser"><p>Zum 45. Mal vergibt die Kulturstiftung der Sparkasse Karlsruhe ihren „Kunstpreis“.</p></p>
<span class="more"> <a href="kunst-design/ausschreibung-sparkassen-kunstpreis-2022.html" title="Den Artikel lesen: Ausschreibung: Sparkassen-Kunstpreis 2022">Weiterlesen …<span class="invisible"> Ausschreibung: Sparkassen-Kunstpreis 2022</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  odd
item_8
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/das-zkm-im-november-2021.html" title="Writing The History Of The Future &#40;Abb.: Kugelkabinett 1965, Foto: Felix Grünschloß&#41;">
<img src="files/news/stadtblatt_magazin_5/writing-the-history-of-the-future.jpg" width="450" height="450" alt="Writing The History Of The Future &#40;Abb.: Kugelkabinett 1965, Foto: Felix Grünschloß&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/das-zkm-im-november-2021.html" title="Den Artikel lesen: Das ZKM im November 2021">Das ZKM im November 2021</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 07.11.2021 </span></p>
<p class="teaser"><p>Neben <a href="kunst-design/nobody-s-listening-barabasi-lab.html">„Nobody’s Listening“ und „Barabási Lab“</a> ist derzeit natürlich noch einiges mehr im ZKM geboten.</p></p>
<span class="more"> <a href="kunst-design/das-zkm-im-november-2021.html" title="Den Artikel lesen: Das ZKM im November 2021">Weiterlesen …<span class="invisible"> Das ZKM im November 2021</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  last even
item_9
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/nobody-s-listening-barabasi-lab.html" title="Nobody’s Listening">
<img src="files/news/stadtblatt_magazin_5/mikhael-thabit.jpg" width="450" height="450" alt="Nobody’s Listening" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/nobody-s-listening-barabasi-lab.html" title="Den Artikel lesen: Nobody’s Listening &amp; Barabási Lab">Nobody’s Listening & Barabási Lab</a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 07.11.2021 </span></p>
<p class="teaser"><p>Geschichten hören &amp; Daten sehen.</p></p>
<span class="more"> <a href="kunst-design/nobody-s-listening-barabasi-lab.html" title="Den Artikel lesen: Nobody’s Listening &amp; Barabási Lab">Weiterlesen …<span class="invisible"> Nobody’s Listening & Barabási Lab</span></a></span>
</div>
</div>
</div>
<div class="pagination_wrapper">
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text block">
<p style="text-align: right;"><span style="font-size: 18px;"><a href="kunst-design-artikeluebersicht.html?page_n8=2">»&nbsp;weitere interessante Artikel über KUNST &amp; DESIGN</a></span></p>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop -->
<nav class="mod_mmenu" id="offcanvasM">
<ul class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="trail nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="trail nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li></li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
</nav>
<!-- indexer::continue -->
</div>
</aside>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="ce_sHtml5Start submenuBox block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/das-zkm-im-november-2021.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first">Popkultur</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last">Veranstaltungskalender</a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/das-zkm-im-november-2021.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first">Bühne / Klassik</a></li>
<li class="nav_kunst-design trail"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design trail">Kunst / Design</a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last">Kunstkalender</a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/das-zkm-im-november-2021.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last">Wissen / Buch</a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/das-zkm-im-november-2021.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first last"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first last">Über uns</a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/das-zkm-im-november-2021.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first">Einzelhelden</a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last">Editorials</a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="kunst-design/das-zkm-im-november-2021.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first">Mediadaten</a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last">Kontakt</a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="kunst-design/das-zkm-im-november-2021.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="./" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div></div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>document.addEventListener('DOMContentLoaded',function(){var iWidth=window.innerWidth||(window.document.documentElement.clientWidth||window.document.body.clientWidth);var iHeight=window.innerHeight||(window.document.documentElement.clientHeight||window.document.body.clientHeight);var sWidth=screen.width;var sHeight=screen.height;var visitorurl='visitors/screencount?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'';try{fetch(visitorurl,{method:'GET',headers:{'X-Requested-With':'XMLHttpRequest',}}).catch(error=>console.error('error:',error))}catch(r){return}})</script>
<!-- indexer::continue -->  </div>
</div>
<div id="copyright">
<div class="inside">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2021 INKA Stadtmagazin - Karlsruhe </p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a href="./" title="INKA Stadtmagazin Karlsruhe">Startseite</a> // <a href="suchergebnis/alle.html" title="Suchergebnisse">Suche</a> // <a href="sitemap.html">Sitemap</a> // <a href="impressum.html" title="Impressum">Impressum</a> // <a href="intern/datenschutz.html" title="Datenschutz">Datenschutz</a> // <!-- indexer::stop --><a href="kunst-design/das-zkm-im-november-2021.html?clear_privacy_settings=1">Cookie-Freigabe</a><!-- indexer::continue --></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
<div id="privacy_optin_0815" class="mod_privacy_optin_slim">
<div class="inside">
<div class="boxed-content">
<div class="contentwrap">
<div class="grid_wrapper block">
<div class="autogrid two_third block content"><p>Wir benötigen Cookies um die Grundfunktionen
unserer Website-Funktionen anbieten zu können. Um zusätzlich die Kartenansicht oder Youtube-Videos zu sehen, aktivieren Sie bitte die Vollfunktion. Alle weiteren
Informationen über den Umgang mit Ihren Daten lesen Sie bitte in unserer <a
href="/intern/datenschutz.html" target="_blank"
title="Öffnet die Datenschutzerklärung in einem neuen Fenster.">Datenschutzerklärung</a>.
</p>
</div>
<div class="autogrid one_third block buttons">
<div class="ce_hyperlink cookiebar_button cookiebar_agree"><a data-privacy="3" href="#">Vollfunktion
aktivieren</a></div>
<div class=" cookiebar_button cookiebar_disagree"><a data-privacy="0"
href="javascript: alert('Wir brauchen Cookies')">Mindestfunktionen
aktivieren</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="overlay"></div>
</div>
<script>jQuery(document).ready(function(){var privacy=localStorage.getItem('user_privacy_settings');if(privacy==undefined||privacy==''||privacy==null||Cookies.get('user_privacy_settings')<0){jQuery('#privacy_optin_0815').addClass('open');jQuery('body').addClass('cookiebar_open');setTimeout(function(){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')},800);privacy=-1}
if(window.location.search.indexOf('clear_privacy_settings')>=0){localStorage.removeItem('user_privacy_settings');Cookies.remove('user_privacy_settings',{path:'/'});jQuery(document).trigger('Eclipse.clear_privacy_settings',{});console.log('Privacy settings cleared');location.href=window.location.origin+window.location.pathname}
jQuery('body').addClass('privacy_setting_'+privacy);jQuery('#privacy_optin_0815 .cookiebar_button a').click(function(e){e.preventDefault();jQuery.ajax({url:'https://www.inka-magazin.de/templates/inka-Magazin/cookie-log.php?privacy='+jQuery(this).attr('data-privacy')});var privacy=jQuery(this).data('privacy');localStorage.setItem('user_privacy_settings',privacy);Cookies.set('user_privacy_settings',privacy,{expires:30,path:'/'});jQuery('body').addClass('privacy_setting_'+privacy);jQuery('body').removeClass('privacy_setting_-1');window.location.reload(!1);setTimeout(function(){jQuery(document).trigger('Eclipse.user_privacy',{'level':privacy})},500)})});jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=0){jQuery('#privacy_optin_0815').removeClass('open');jQuery('body').removeClass('cookiebar_open');jQuery('body').css('padding-bottom','0');jQuery.ajax({url:location.href,data:{'user_privacy_settings':params.level,'tstamp':Math.round(new Date().getTime()/1000)}})}});jQuery(window).resize(function(){if(jQuery('#privacy_optin_0815').hasClass('open')){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')}})</script>
<div data-v-6c1fb96f="" data-v-cc811aca="" id="steady-floating-button-wrapper" class="test-floating-button used-as-close-button">
<div data-v-6c1fb96f="" id="steady-greeting" class="visible" style="">
<a href="https://steadyhq.com/de/dein-inka/about" target="_blank" data-v-6c1fb96f="" class="steady-greeting-cta-button test-steady-greeting-cta-button">
INKA-Supporter werden
</a>
</div>
<div id="svg_wrap">
<img data-v-6c1fb96f="" id="steady-floating-button-close" src="/files/cto_theme/img/close.png">
<!--	<img data-v-6c1fb96f="" id="steady-floating-button-logo" src="https://steady.imgix.net/gfx/brand2019/defaults/floatingbutton/logo.png?auto=format&amp;crop=faces&amp;fit=crop&amp;fm=png&amp;h=120&amp;w=120" alt="" aria-hidden="true" class="test-steady-floating-button-image"> -->
<img data-v-6c1fb96f="" id="steady-floating-button-logo" src="/files/cto_theme/img/steady-logo.png" alt="" aria-hidden="true" class="test-steady-floating-button-image">
</div>
</div>
<script>$('#steady-floating-button-wrapper #svg_wrap #steady-floating-button-logo').hide();$("#steady-floating-button-wrapper #svg_wrap").click(function(){$("#steady-floating-button-wrapper #svg_wrap img").toggle();$("#steady-floating-button-wrapper #steady-greeting").toggle()})</script></div>
</div>
<div id="headerBar">
<div class="inside">
<div class="ce_image block">
<figure class="image_container">
<a href="./" title="INKA Magazin - Startseite">
<img src="assets/images/f/scrollnavi_inka_logo-d16cf75b.png" width="150" height="38" alt="INKA Magazin - Startseite">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block">
<a href="kunst-design/das-zkm-im-november-2021.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="trail nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="trail nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>
<div class="ce_text margin-top-35 block">
<h3 class="einzelheld headline" style="text-align: center;"><a href="einzelhelden.html" class="einzelheld">EINZELHELDEN</a></h3>
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_2 yaml3 col-33x66">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:18px;">
<div class="ce_text catId9 insert-einzelheld-epaper margin-bottom-20 block">
<div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
<hr class="first">
<hr class="second">
<figure class="image_container">
<a href="https://www.united-kiosk.de/zeitschriften/frauen-lifestyle-people/einzelhelden" target="_blank" rel="noreferrer noopener">
<img src="assets/images/a/einzelhelden-2021-46c87cbb.jpg" width="450" height="450" alt="Einzelhelden INKA Cityguide 2021">
</a>
</figure>
<hr class="third">
<hr class="forth">
<h2 style="text-align: center;"><a href="https://www.united-kiosk.de/zeitschriften/frauen-lifestyle-people/einzelhelden" target="_blank" rel="noopener">Einzelhelden 2021</a></h2>  </div>
</div>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c66r col_2 last">
<div class="subcr" style="padding-left:17px;">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:8px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/6/mode-wohnen-accessoires-51a9f626.jpg" width="40" height="40" alt="Mode, Wohnen &amp; Accessoires &#40;Foto: Jürgen Rösner&#41;">
</figure>
<p><a href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/2/kultur-freizeit-wellness-d7fb4d0e.jpg" width="40" height="40" alt="Kultur, Freizeit &amp; Wellness &#40;Foto: Jürgen Rösner&#41;">
</figure>
<p><a href="einzelhelden.html#col_3">Kultur, Freizeit &amp; Wellness</a></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:7px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/7/essen-trinken-8c4d5f07.jpg" width="40" height="40" alt="Essen &amp; Trinken &#40;Foto: Anja Elisa Adam&#41;">
</figure>
<p><a href="einzelhelden.html#col_2">Essen &amp; Trinken</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/7/wissen-bildung-coaching-54e6499c.jpg" width="40" height="40" alt="Wissen, Bildung, Coaching &amp; Service &#40;Foto: Jürgen Rösner&#41;">
</figure>
<p><a href="einzelhelden.html#col_3">Wissen, Bildung, Coaching &amp; Service</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="62ad4cb29f34787546c75.tJVNo1RsmOBQjKD2NjkTvVdYk8L96FUXZlMvICmyTIU.wvolkz440rYf4teYfA0l7WEOx7u8qxojJxxXcx_TeuHR7BX0YwXTphr15Q">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" >
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="webshop.html"> &nbsp; INKA-Webshop</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
<option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
<option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle-news-kategorien.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
<div class="ce_sHtml5Start navBurgerBox desktopHide block">
<div class="navBurger"><a href="#offcanvasM">
<div class="ce_text block">
<figure class="image_container float_right">
<img src="assets/images/8/icon_mobil_navigation-b092738f.png" srcset="assets/images/8/icon_mobil_navigation-b092738f.png 1x, assets/images/3/icon_mobil_navigation-e5a21e28.png 2.029x" width="34" height="25" alt="Navigation einblenden">
</figure>
<p style="text-align: center;">NAVIGATION</p>
</div>
</a></div>
<div class="ce_image navMobileCal block">
<figure class="image_container">
<a href="e-paper.html">
<img src="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png" srcset="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png 1x, assets/images/3/icon_offcanvas_epaper_130-46e7bdfc.png 2x" width="40" height="40" alt="Icon E-Paper">
</a>
</figure>
</div>
</div>
</div>
</div>
</div>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="bundles/contaolightcase/js/lightcase.js?v=757b4104"></script><script src="bundles/contaolightcase/js/jquery.events.touch.min.js?v=757b4104"></script><script>jQuery(document).ready(function($){$('a[data-lightbox]').each(function(){var $this=$(this);var c=$this.data('lightbox');$this.lightcase({attr:'data-lightbox',slideshow:!0,useAsCollection:c&&$('[data-lightbox="'+c+'"]').length>1,showCaption:!1,maxWidth:1920,maxHeight:1920,shrinkFactor:0.8,labels:{"errorMessage":"Quelle konnte nicht gefunden werden...","sequenceInfo.of":" von ","close":"Schlie\u00dfen","navigator.prev":"Zur\u00fcck","navigator.next":"Weiter","navigator.play":"Abspielen","navigator.pause":"Pausieren"}})})})</script>
<script src="assets/swipe/js/swipe.min.js?v=2.2.0"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script>document.addEventListener("DOMContentLoaded",function(){const menu=document.querySelector('#offcanvasM');if(null!==menu&&0===menu.querySelectorAll('li.active').length){const trails=menu.querySelectorAll('li.trail');if(0<trails.length){trails.item(trails.length-1).classList.add('active')}}
new Mmenu('#offcanvasM',{"navbar":{"title":"Men\u00fc"},"extensions":["position-right","position-front","pagedim-black"],"onClick":{"close":!0},"iconPanels":!0},{"classNames":{"selected":"active"}})})</script>
<script src="files/cto_theme/js/custom_inka.js?v=577473a4"></script><script src="files/cto_theme/js/js.cookie.min.js?v=577473a4"></script>
<script>window.onbeforeprint=function(){$('img').each(function(){$(this).removeAttr('loading')})}</script>
<script type="application/ld+json">
[
    {
        "@context": "https:\/\/schema.org",
        "@graph": [
            {
                "@type": "WebPage"
            }
        ]
    },
    {
        "@context": "https:\/\/schema.contao.org",
        "@graph": [
            {
                "@type": "Page",
                "fePreview": false,
                "groups": [],
                "noSearch": false,
                "pageId": 22,
                "protected": false,
                "title": "Das ZKM im November 2021"
            }
        ]
    }
]
</script></body>
</html>