<!DOCTYPE html>
<html lang="de">
<head>

  <meta charset="utf-8">
  <title>Japan-Kulturfest - INKA Stadtmagazin Karlsruhe</title>
    <meta name="description" content="Die japanische Kultur hat in der letzten Zeit einen überraschenden Boom erlebt.">
    
  <base href="https://www.inka-magazin.de/">

  <meta name="robots" content="index,follow">
 
  <meta name="keywords" content="">
  <meta name="generator" content="Contao Open Source CMS">

  <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script>window.jQuery || document.write('<script src="//cdn2.inka-magazin.de/assets/jquery/core/1.11.3/jquery.min.js">\x3C/script>')</script>
  <script src="//cdn2.inka-magazin.de/assets/js/50838dbb4602.js"></script>
<meta property="og:image" content="https://www.inka-magazin.de///cdn1.inka-magazin.de/tl_files/news/inka129_regio104/villa-boehm.jpg">
<meta property="og:url" content="https://www.inka-magazin.de/kunst-design/japan-kulturfest.html">
<meta property="og:type" content="article" />
<meta property="og:title" content="Japan-Kulturfest">
<link rel="canonical" href="https://www.inka-magazin.de/kunst-design/japan-kulturfest.html">
<!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="https://www.inka-magazin.de/tl_files/inka-template/favicon.ico">
<script type="text/javascript" src="assets/holist/preloader.js"></script>
<script src="/assets/holist/scrollNavBar.js"></script>
<script src="/assets/holist/hyphanator/Hyphenator.js"></script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@inkamagazin">
</head>
<body id="top" class="unknown other ">

  
  <div id="wrapper">

          <header id="header">
        <div class="inside">
          
<div class="ce_semantic_html5 headerBarNav first block">
        </div>

<div class="ce_image logo first block">

  
  
  <figure class="image_container">

          <a href="">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/f/inka-logo-eb9d5acf.png" width="170" height="44" alt="">



          </a>
    
    
  </figure>


</div>

<div class="ce_text logo block">

  
      <p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>  
  
  
</div>
    <div class="ce_semantic_html5 headSideBar block">
        <div class="ce_semantic_html5 hIconBox block">
    
<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/3/icon_home-5ef6bc43.png" width="22" height="19" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="kontakt.html" title="INKA Magazin - Kontakt">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_kontakt-45c75ea0.png" width="17" height="12" alt="INKA Magazin - Kontakt" title="INKA Magazin - Kontakt">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_facebook-858b6046.png" width="12" height="24" alt="INKA Magazin auf Facebook" title="INKA Magazin auf Facebook">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:3px;">

          <a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_twitter-87f0dec0.png" width="21" height="18" alt="INKA Magazin auf Twitter" title="INKA Magazin auf Twitter">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/1/icon_instagram-edb9f9c1.png" width="20" height="20" alt="INKA Magazin auf Instagram" title="INKA Magazin auf Instagram">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_google-d9d1fa36.png" width="21" height="21" alt="INKA Magazin auf Google+" title="INKA Magazin auf Google+">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/5/icon_xing-97a57a55.png" width="21" height="18" alt="INKA Magazin - Xing" title="INKA Magazin - Xing">



          </a>
    
    
  </figure>


</div>
    </div>

<!-- indexer::stop -->
<div class="mod_search block">

  
  
  
<form action="suchergebnis/alle.html" method="get">
  <div class="formbody">
        <label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
    <input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
    <input type="submit" id="ctrl_submit_263" class="submit" value="Suchen">
  </div>
</form>

  
  

</div>
<!-- indexer::continue -->
    </div>
        </div>
      </header>
    
    
    <div id="container">
      <div id="main">
        <div class="inside">
          
<div class="mod_article hyphenate first last block" id="kunst-designartikel-20">
<div class="mod_newsreader block" style="margin-bottom:35px;">
        
<div class="layout_full block catId4">

<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Japan-Kulturfest</h1>

<p class="info infoBox"> <span >Kunst & Design  //</span>
<span>Artikel vom 04.08.2017</span> </p>
</div>


<div class="ce_text">


     <figure class="image_container float_above">

              <a href="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/villa-boehm.jpg"  data-lightbox="6f5301" title="Villa Böhm &#40;Foto: Veronika Pommer&#41;">
      
      <img src="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/villa-boehm.jpg"  width="450" height="450" alt="Villa Böhm &#40;Foto: Veronika Pommer&#41;">

              </a>
      
      
    </figure>
  


<p class="teaser_full hyphenate"><p>Die japanische Kultur hat in der letzten Zeit einen überraschenden Boom erlebt.<br><br></p>
<div class="ce_text block">

  
      <p>Viele junge Menschen kamen über Manga und Anime auf den Geschmack und beschäftigten sich daraufhin intensiver mit Japan, auch jenseits von Comic und Animationsfilm „made in Japan“. Ein Grund für dieses Interesse ist der spannende Kontrast zwischen dem alten, traditionellen Nippon und dem futuristischen neuen Japan, und genau dieser wird auch beim Japan-Kulturfest in Neustadt thematisiert.</p>
<p>Schon zur Eröffnung am Freitag Abend samt Einführung in die Kalligrafie-Ausstellung ab 20.15 Uhr wird viel Tradition gezeigt – mit japanischer Musik, japanischer Kleidung und japanischen Getränken. Am Samstag erobert auch die Moderne – und mit ihr die Jugend – den Park: Ab 13 Uhr sind hier die Mangas zu sehen, die vorab für den Zeichenwettbewerb eingereicht wurden, und um 15 Uhr startet der Cosplay-Wettbewerb, bei dem die Lieblings-Charaktere aus Manga und Anime verkörpert und vorgestellt werden. Außerdem gibt es Vorführungen der Kampfkünste Aikido und Kyudo, Taiko-Trommeln, Tee-Zeremonie sowie Origami- und Kalligrafie-Workshops. -bes</p>  
  
  
</div>

<div class="news_full_sideRe">



<div class="addthis_box">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

</div>
<div class="news_more_info"><p>Fr+Sa, 4.+5.8., Villa Böhm, Neustadt/Wstr.<br><a href="http://www.kunstverein-nw.de/japan" target="_blank">www.kunstverein-nw.de/japan</a></p>
</div>
</div>

</div>






</div>



        <!-- indexer::stop -->
    <div class="pagination block">
        <p>Nachricht 1 von 4274</p>
        <ul>
                                                                                    <li><span class="current">Japan-Kulturfest</span></li>
                                                                <li><a href="kunst-design/5-weltenbummlertreffen.html" class="link" title="5. Weltenbummlertreffen">5. Weltenbummlertreffen</a></li>
                                                        <li class="stopat"><a href="kunst-design/hfg-diplome-16-17.html" class="stopat" title="HfG-Diplome 16/17">...</a></li>
                                        <li class="next"><a href="kunst-design/5-weltenbummlertreffen.html" class="next" title="5. Weltenbummlertreffen"><span class='desktop'>weiter</span><span> >> </span></a></li>
                                        <li class="last"><a href="kunst-design/tomi-ungerer-museum.html" class="last" title="Tomi Ungerer Museum">Ende &#187;</a></li>
                    </ul>
    </div>
    <!-- indexer::continue -->
    <!-- indexer::stop -->
    <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
    <!-- indexer::continue -->
            <div class="ce_comments block">
            <h2>Einen Kommentar schreiben</h2>
                                    
  <!-- indexer::stop -->
  <div class="form">

          <form action="kunst-design/japan-kulturfest.html" id="com_tl_news_29662" method="post">
        <div class="formbody">
          <input type="hidden" name="FORM_SUBMIT" value="com_tl_news_29662">
          <input type="hidden" name="REQUEST_TOKEN" value="dac2e2b5426f054c8e38ef1c65a2a857">

          <div class="widget">
            <input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64"> <label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span></label>          </div>

          <div class="widget">
            <input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"> <label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>          </div>

          <div class="widget">
            <input type="url" name="website" id="ctrl_website" class="text" value="" maxlength="128"> <label for="ctrl_website">Webseite</label>          </div>

                      <div class="widget">
              <input type="text" name="cff73b0bf640709896ad8811e95c4790e" id="ctrl_captcha" class="captcha mandatory" value="" maxlength="2" required> <label for="ctrl_captcha"><span class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#114;&#101;&#99;&#104;&#110;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#57;&#32;&#112;&#108;&#117;&#115;&#32;&#53;&#46;</span><span class="mandatory">*</span></label>
            </div>
          
          <div class="widget">
            <textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea> <label for="ctrl_comment" class="invisible">Kommentar</label>
          </div>

          <div class="widget">
            <fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">Über neue Kommentare per E-Mail benachrichtigen</label></span> </fieldset>          </div>

          <div class="submit_container">
            <input type="submit" class="submit" value="Kommentar absenden">
          </div>

        </div>
      </form>
    
  </div>
  <!-- indexer::continue -->

        </div>
    </div>
    <div class="ce_semantic_html5 adtrennerO first block">
        </div>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50" style="margin-top:30px; margin-bottom:30px;">
	<!-- first Column //-->
	<div class="c50l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<div class="ce_text block">

  
      <h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>  
  
  
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap">
	    <div class="banner_image" id="banner_385">
	        <a href="system/modules/banner/public/conban_clicks.php?bid=385"  target="_blank" title="" >	        

<img src="//cdn1.inka-magazin.de/tl_files/ads/sonstige/heimattage-2017.png" width="440" height="190" alt="Heimattage">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c50r col_2 last">
				<div class="subcr" style="padding-left:0px;">
				
<div class="ce_text block">

  
      <h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>  
  
  
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap">
	    <div class="banner_image" id="banner_243">
	        <a href="system/modules/banner/public/conban_clicks.php?bid=243"  target="_blank" title="" >	        

<img src="tl_files/ads/sprachenstudio-kast/sprachenstudio-kast-nbb.png" width="440" height="190" alt="Sprachenstudio Kast">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

				</div>
			</div>
</section>
<!-- Spaltenset End //-->
    <div class="ce_semantic_html5 adtrennerU block">
        </div>

<div class="ce_text trenner block" style="margin-top:40px; margin-bottom:10px;">

  
      <h3 class="kunstdesign" style="text-align: center;">WEITERE KUNST &amp; DESIGN BEITRÄGE</h3>  
  
  
</div>

<!-- indexer::stop -->
<div class="mod_newslist block" style="margin-top:15px;">

  
  
      
<div class="newslist_cat_overview catId4  first even 
	item_1
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/japan-kulturfest.html" title="Villa Böhm &#40;Foto: Veronika Pommer&#41;">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/villa-boehm.jpg" width="450" height="450" alt="Villa Böhm &#40;Foto: Veronika Pommer&#41;" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/japan-kulturfest.html" title="Den Artikel lesen: Japan-Kulturfest">Japan-Kulturfest</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 04.08.2017 </span></p>

<p class="teaser"><p>Die japanische Kultur hat in der letzten Zeit einen überraschenden Boom erlebt.<br><br></p></p>

<span class="more"> <a href="kunst-design/japan-kulturfest.html" title="Den Artikel lesen: Japan-Kulturfest"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Japan-Kulturfest</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  odd 
	item_2
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/5-weltenbummlertreffen.html" title="Weltenbummlertreffen">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/weltenbummlertreffen.jpg" width="450" height="450" alt="Weltenbummlertreffen" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/5-weltenbummlertreffen.html" title="Den Artikel lesen: 5. Weltenbummlertreffen">5. Weltenbummlertreffen</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 28.07.2017 </span></p>

<p class="teaser"><p>Weltreisende und ihre Allradler treffen sich zum fünften Mal am letzten Juli-Wochenende in Gaggenau.</p></p>

<span class="more"> <a href="kunst-design/5-weltenbummlertreffen.html" title="Den Artikel lesen: 5. Weltenbummlertreffen"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> 5. Weltenbummlertreffen</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  even 
	item_3
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/hfg-diplome-16-17.html" title="Adam Gawel, Rest and Peace">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/rest-and-peace.jpg" width="450" height="450" alt="Adam Gawel, Rest and Peace" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/hfg-diplome-16-17.html" title="Den Artikel lesen: HfG-Diplome 16/17">HfG-Diplome 16/17</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 27.07.2017 </span></p>

<p class="teaser"><p>Im Gegensatz zu fast allen anderen Hochschulen hat es an der HfG überlebt: das Diplom.</p></p>

<span class="more"> <a href="kunst-design/hfg-diplome-16-17.html" title="Den Artikel lesen: HfG-Diplome 16/17"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> HfG-Diplome 16/17</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  odd 
	item_4
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/poetische-expansionen-teil-2.html" title="Reinhard Döhl, Apfel, 1965">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/doehl.jpg" width="945" height="867" alt="Reinhard Döhl, Apfel, 1965" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/poetische-expansionen-teil-2.html" title="Den Artikel lesen: Poetische Expansionen Teil II">Poetische Expansionen Teil II</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 26.07.2017 </span></p>

<p class="teaser"><p>Nach Nanni Balestrini, Hansjörg Mayer und Gerhard Rühm wird Ende Juli der zweite Teil der Ausstellung „Poetische Expansionen“ eröffnet.</p></p>

<span class="more"> <a href="kunst-design/poetische-expansionen-teil-2.html" title="Den Artikel lesen: Poetische Expansionen Teil II"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Poetische Expansionen Teil II</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  even 
	item_5
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/produzentengalerie-20-juni.html" title="Martin Krieglstein">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/martin-krieglstein.jpg" width="450" height="450" alt="Martin Krieglstein" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/produzentengalerie-20-juni.html" title="Den Artikel lesen: Produzentengalerie 20. Juni">Produzentengalerie 20. Juni</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 24.07.2017 </span></p>

<p class="teaser"><p>Mit reisetagebuchartigen Tuschpinselzeichnungen von Martin Krieglstein weckt die vor zwei Jahren eröffnete Produzentengalerie 20. Juni das Fernweh.</p></p>

<span class="more"> <a href="kunst-design/produzentengalerie-20-juni.html" title="Den Artikel lesen: Produzentengalerie 20. Juni"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Produzentengalerie 20. Juni</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  odd 
	item_6
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/otto-bartning-2.html" title="Otto Bartning">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/otto-bartning.jpg" width="450" height="450" alt="Otto Bartning" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/otto-bartning-2.html" title="Den Artikel lesen: Otto Bartning">Otto Bartning</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 21.07.2017 </span></p>

<p class="teaser"><p>„Architekt einer sozialen Moderne“ lautet der Untertitel zu der Ausstellung, die den wohl wichtigsten Architekten protestantischer Kirchen im 20. Jahrhundert ehrt.</p></p>

<span class="more"> <a href="kunst-design/otto-bartning-2.html" title="Den Artikel lesen: Otto Bartning"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Otto Bartning</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  even 
	item_7
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/otto-bartning.html" title="Otto-Bartning-Archiv der TU Darmstadt">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka128_regio103/otto-bartning.jpg" width="450" height="450" alt="Otto-Bartning-Archiv der TU Darmstadt" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/otto-bartning.html" title="Den Artikel lesen: Otto Bartning">Otto Bartning</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 21.07.2017 </span></p>

<p class="teaser"><p>Im Juli eröffnet die Städtische Galerie eine umfangreiche Werkschau des Architekten Otto Bartning.</p></p>

<span class="more"> <a href="kunst-design/otto-bartning.html" title="Den Artikel lesen: Otto Bartning"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Otto Bartning</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  odd 
	item_8
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/poly-summer-time-2017.html" title="Andi Reck - „Nationen und Ballons“">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/andi-reck.jpg" width="450" height="450" alt="Andi Reck - „Nationen und Ballons“" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/poly-summer-time-2017.html" title="Den Artikel lesen: Poly Summer Time 2017">Poly Summer Time 2017</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 21.07.2017 </span></p>

<p class="teaser"><p>Vom 21.7. bis 10.9. gibt’s eine neue Ausgabe der Ausstellungs&shy;reihe, bei der im schnellen Wechsel, in der Regel jeweils von Freitag bis Mittwoch, neue Arbeiten aus dem Kreis der Produzentengalerie gezeigt werden.</p></p>

<span class="more"> <a href="kunst-design/poly-summer-time-2017.html" title="Den Artikel lesen: Poly Summer Time 2017"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Poly Summer Time 2017</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  last even 
	item_9
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/ben-huebsch-martin-kasper-jubilaeen-im-fokus.html" title="Ben Hübsch, Martin Kasper, Chamalot 15, 2014-2016, VG Bild-Kunst, Bonn 2017">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka129_regio104/huebsch-kasper.jpg" width="450" height="450" alt="Ben Hübsch, Martin Kasper, Chamalot 15, 2014-2016, VG Bild-Kunst, Bonn 2017" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/ben-huebsch-martin-kasper-jubilaeen-im-fokus.html" title="Den Artikel lesen: Ben Hübsch, Martin Kasper &amp; Jubiläen im Fokus">Ben Hübsch, Martin Kasper & Jubiläen im Fokus</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Artikel vom 20.07.2017 </span></p>

<p class="teaser"><p>Mehrere wichtige Künstler feiern 2017 Jubiläen.</p></p>

<span class="more"> <a href="kunst-design/ben-huebsch-martin-kasper-jubilaeen-im-fokus.html" title="Den Artikel lesen: Ben Hübsch, Martin Kasper &amp; Jubiläen im Fokus"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Ben Hübsch, Martin Kasper & Jubiläen im Fokus</span></a></span>



</div>
</div>
      

</div>
<!-- indexer::continue -->

<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text last block" style="margin-top:10px; margin-bottom:15px;">

  
      <p style="text-align: right;"><span style="font-size: 18px;"><a href="kunst-design-artikeluebersicht.html?page_n8=2">»&nbsp;weitere interessante Artikel über KUNST &amp; DESIGN</a></span></p>  
  
  
</div>

</div>
        </div>
              </div>

      
          </div>

    
    
  </div>

  <div class="custom">

<div id="footar">
<div class="inside">

<div class="ce_semantic_html5 submenuBox first block">
        <div class="ce_semantic_html5 inside block" style="margin-top:10px; margin-bottom:20px;">
    
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/japan-kulturfest.html#skipNavigation188" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first">Popkultur</a></li>
                <li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
                <li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last">Veranstaltungskalender</a></li>
      </ul>

  <a id="skipNavigation188" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c33l col_2">
				<div class="subc" style="padding-right:0px;padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/japan-kulturfest.html#skipNavigation189" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first">Bühne / Klassik</a></li>
                <li class="nav_kunst-design trail"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design trail">Kunst / Design</a></li>
                <li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last">Kunstkalender</a></li>
      </ul>

  <a id="skipNavigation189" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/japan-kulturfest.html#skipNavigation190" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first">Stadtleben</a></li>
                <li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
                <li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last">Wissen / Buch</a></li>
      </ul>

  <a id="skipNavigation190" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_3 yaml3 col-33x33x33" style="margin-top:20px;">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/japan-kulturfest.html#skipNavigation191" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
                <li class="nav_faq last"><a href="faq.html" title="FAQ" class="nav_faq last">FAQ</a></li>
      </ul>

  <a id="skipNavigation191" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c33l col_2">
				<div class="subc" style="padding-right:0px;padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/japan-kulturfest.html#skipNavigation192" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first">Einzelhelden</a></li>
                <li class="nav_inkaausgaben last"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last">Ausgaben & Editorials</a></li>
      </ul>

  <a id="skipNavigation192" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/japan-kulturfest.html#skipNavigation193" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first">Mediadaten</a></li>
                <li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last">Kontakt</a></li>
      </ul>

  <a id="skipNavigation193" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="ce_toplink block" style="margin-top:-11px;">
  <a href="kunst-design/japan-kulturfest.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
    </div>
    </div>
    <div class="ce_semantic_html5 fIconBox block">
        <div class="ce_semantic_html5 hIconBox block">
    
<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/3/icon_home-5ef6bc43.png" width="22" height="19" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="kontakt.html" title="INKA Magazin - Kontakt">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_kontakt-45c75ea0.png" width="17" height="12" alt="INKA Magazin - Kontakt" title="INKA Magazin - Kontakt">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_facebook-858b6046.png" width="12" height="24" alt="INKA Magazin auf Facebook" title="INKA Magazin auf Facebook">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:3px;">

          <a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_twitter-87f0dec0.png" width="21" height="18" alt="INKA Magazin auf Twitter" title="INKA Magazin auf Twitter">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/1/icon_instagram-edb9f9c1.png" width="20" height="20" alt="INKA Magazin auf Instagram" title="INKA Magazin auf Instagram">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_google-d9d1fa36.png" width="21" height="21" alt="INKA Magazin auf Google+" title="INKA Magazin auf Google+">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/5/icon_xing-97a57a55.png" width="21" height="18" alt="INKA Magazin - Xing" title="INKA Magazin - Xing">



          </a>
    
    
  </figure>


</div>
    </div>
    </div>

</div>
</div>

<div id="copyright">
<div class="inside">

<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
	<!-- first Column //-->
	<div class="c50l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<div class="ce_text block">

  
      <p>© 2004 - 2017 INKA Verlag - Karlsruhe</p>  
  
  
</div>
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c50r col_2 last">
				<div class="subcr" style="padding-left:0px;">
				
<div class="ce_text block">

  
      <p style="text-align: right;"><a title="INKA Stadtmagazin Karlsruhe" href="">Startseite</a> // <a title="Suchergebnisse" href="suchergebnis/alle.html">Suche</a> // <a href="sitemap.html">Sitemap</a> //&nbsp;<a title="Impressum" href="impressum.html">Impressum</a> // <a title="Datenschutz" href="intern/datenschutz.html">Datenschutz</a></p>  
  
  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

</div>
</div>

<div id="headerBar">
<div class="inside">

<div class="ce_image first block">

  
  
  <figure class="image_container">

          <a href="" title="INKA Magazin - Startseite">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/8/scrollnavi_inka_logo-68ecc5a8.png" width="150" height="38" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<!-- indexer::stop -->
<nav class="mod_megamenu block">

  
  <a href="kunst-design/japan-kulturfest.html#skipNavigation211" class="invisible">Navigation überspringen</a>

  
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="trail nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="trail nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_sonderthema"><a href="spezial.html" title="Bildung" class="nav_sonderthema">Bildung</a></li>
<li class="nav_inkaausgaben"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Ausgaben & Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>

</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq">FAQ</a></li>
<li class="nav_kontakt"><a href="abo.html" title="Abo" class="nav_kontakt">Abo</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>

</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart first subcolumns colcount_2 yaml3 col-40x60" style="margin-top:20px;">
	<!-- first Column //-->
	<div class="c40l col_1 first">
				<div class="subcl" style="padding-right:18px;">
					
<div class="ce_text headline block" style="margin-top:-15px; margin-bottom:-15px;">

  
      <h3 class="einzelheld" style="text-align: center;"><a class="einzelheld" style="text-align: center;" href="https://e-paper.inka-magazin.de/einzelhelden_2017" target="_blank">EINZELHELDEN E-PAPER</a></h3>  
  
  
</div>

<div class="ce_text insert-einzelheld-epaper block">

  
  
      <figure class="image_container float_above-center">

              <a href="https://e-paper.inka-magazin.de/einzelhelden_2017"   target="_blank">
      
      <img src="//cdn1.inka-magazin.de/assets/images/5/einzelhelden-2017-3b8c95b5.jpg" width="250" height="250" alt="Einzelhelden 2017">

              </a>
      
      
    </figure>
  
      <h2 style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2017">Einzelhelden 2017</a></h2>  
</div>
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c60r col_2 last">
				<div class="subcr" style="padding-left:17px;">
				
<div class="ce_text headline block" style="margin-top:-15px;">

  
      <h3 class="einzelheld" style="text-align: center;"><a class="einzelheld" style="text-align: center;" href="einzelhelden.html">EINZELHELDEN</a></h3>  
  
  
</div>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:24px;">
					
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/7/mode-wohnen-7e7df4d7.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>  
</div>
				</div>
			</div>
	<!-- fourth Column //-->
	<div class="ce_colsetPart  col_4">
				<div class="">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/a/essen-trinken-0f6d3dca.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_2">Essen &amp; Trinken</a></p>  
</div>
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:24px;">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/3/kunst-kultur-33b6ac33.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_2">Kunst &amp; Kultur</a></p>  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33" style="margin-top:30px;">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:20px;">
					
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/e/wisen-bildung-dc069d2e.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_3">Wissen, Bildung &amp; Coaching</a></p>  
</div>
				</div>
			</div>
	<!-- fourth Column //-->
	<div class="ce_colsetPart  col_4">
				<div class="">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/d/beauty-wellness-f1309f9d.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_3">Beauty, Wellness, Gesundheit &amp; Freizeit</a></p>  
</div>
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:20px;">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/c/service-f3e939cc.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_3">Service</a></p>  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-INKA-Print.pdf" title="Print-Anzeige buchen" class="first" target="_blank">Print-Anzeige buchen</a></li>
<li><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-INKA-Online.pdf" title="Online-Banner buchen" target="_blank">Online-Banner buchen</a></li>
<li class="last"><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-Einzelhelden.pdf" title="Einzelheld werden" class="last" target="_blank">Einzelheld werden</a></li>
</ul>

</li>
</ul>

<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">
var dropdown = new TINY.dropdown.init("dropdown", {
  id: "mm_211",
  active: "active",
  fade: true,
  slide: true,
  speed: 4,
  timeout: 400})
</script>

  <a id="skipNavigation211" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">

  
  <form action="kunst-design/japan-kulturfest.html" method="post">
    <div class="formbody">
      <input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
      <input type="hidden" name="REQUEST_TOKEN" value="dac2e2b5426f054c8e38ef1c65a2a857">
      <label for="ctrl_target" class="invisible">Zielseite</label>
      <select name="target" id="ctrl_target" class="select" onChange="this.form.submit()">
        <option value="">Quicknavigation</option>
                  <option value="kategorien.html">Rubriken</option>
                  <option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
                  <option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
                  <option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
                  <option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
                  <option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
                  <option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
                  <option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
                  <option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
                  <option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
                  <option value="spezial.html"> &nbsp; Bildung</option>
                  <option value="inka-ausgaben-artikeluebersicht.html"> &nbsp; Ausgaben & Editorials</option>
                  <option value="e-paper.html"> &nbsp; E-Paper</option>
                  <option value="interna.html">Interna</option>
                  <option value="ueber-uns.html"> &nbsp; Über uns</option>
                  <option value="kontakt.html"> &nbsp; Kontakt</option>
                  <option value="faq.html"> &nbsp; FAQ</option>
                  <option value="abo.html"> &nbsp; Abo</option>
                  <option value="rss-feed.html"> &nbsp; RSS-Feed</option>
                  <option value="einzelhelden.html">Einzelhelden</option>
                  <option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
                  <option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
                  <option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
                  <option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
                  <option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
                  <option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
                  <option value="mediadaten.html">Mediadaten</option>
                  <option value="mediadaten/print-anzeige-buchen.html"> &nbsp; Print-Anzeige buchen</option>
                  <option value="interna/mediadaten/online-banner-buchen.html"> &nbsp; Online-Banner buchen</option>
                  <option value="mediadaten/einzelheld-werden.html"> &nbsp; Einzelheld werden</option>
              </select>
      <noscript><input type="submit" class="submit" value="Los"></noscript>
    </div>
  </form>

</div>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_search block">

  
  
  
<form action="suchergebnis/alle.html" method="get">
  <div class="formbody">
        <label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
    <input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
    <input type="submit" id="ctrl_submit_263" class="submit" value="Suchen">
  </div>
</form>

  
  

</div>
<!-- indexer::continue -->

</div>
</div>

</div>

  <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" href="//cdn2.inka-magazin.de/system/modules/Subcolumns/assets/yaml3/subcols.css">
<link rel="stylesheet" href="//cdn2.inka-magazin.de/assets/css/d15bb8df106b.css">
<!--[if ie 8]><link rel="stylesheet" href="//cdn2.inka-magazin.de/assets/css/2014_ie8.css" media="screen"><![endif]-->
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">



  <!--[if lt IE 9]><script src="//cdn2.inka-magazin.de/assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->


  
<script src="//cdn2.inka-magazin.de/assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('a[data-lightbox]').map(function() {
        $(this).colorbox({
          // Put custom options here
          loop: false,
          rel: $(this).attr('data-lightbox'),
          maxWidth: '95%',
          maxHeight: '95%'
        });
      });
    });
  })(jQuery);
</script>

<script src="//cdn2.inka-magazin.de/assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('video,audio').filter(function() {
          return $(this).parents('picture').length === 0;
      }).mediaelementplayer({
        // Put custom options here
        pluginPath: '/assets/jquery/mediaelement/2.21.2/',
        flashName: 'legacy/flashmediaelement.swf',
        silverlightName: 'legacy/silverlightmediaelement.xap'
      });
    });
  })(jQuery);
</script>

<script src="//cdn2.inka-magazin.de/assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>

<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-86400&&e(t+"php")})},5e3);</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=inkamagazin" async="async"></script>
<script>
        function navcloseL()
        {
            $("#offcanvasL").trigger("close");
        }
                function navcloseR()
        {
            $("#offcanvasR").trigger("close");
        }
</script>
<script type="text/javascript">
$('.news_more_info a').on('click', function() {
   ga('send', 'event', 'MoreInfoBox', 'click', 'link');
});	
$('#inka-einzelausgabe .news_more_info a').on('click', function() {
   ga('send', 'event', 'AusgabenDetailMoreInfoBox', 'click', 'e-paper');
});	
$('#inka-einzelausgabe .ce_text a').on('click', function() {
   ga('send', 'event', 'AusgabenDetailsseiteBox', 'click', 'e-paper');
});	
$('.ce_text.kastkontakt a').on('click', function() {
   ga('send', 'event', 'Kastkontakt', 'click', 'link');
});	
</script>
 <script type="text/javascript">
        	Hyphenator.config({
        		defaultlanguage: 'de',
        		useCSS3hyphenation: true,
        		minwordlength : 4
        	
        		
        	});
        	Hyphenator.run();
        </script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-19021212-1', 'auto');
  ga('require','displayfeatures');
  ga('send','pageview');
        ga('set','anonymizeIp',true);
   

</script>

      <script>
              setTimeout(function(){jQuery.ajax("system/cron/cron.txt",{complete:function(e){var t=e.responseText||0;parseInt(t)<Math.round(+(new Date)/1e3)-86400&&jQuery.ajax("system/cron/cron.php")}})},5e3)
          </script>
  
</body>
</html>