<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Meldungen zur Kunst - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Die letzte Ausstellung der Reihe im Friedrichsbau Bühl für 2019 ist dem Künstler Rainer Braxmaier gewidmet.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="system/modules/lightcase/assets/css/lightcase.css?v=c4e4c9c7"><link rel="stylesheet" href="assets/contao/css/reset.min.css?v=ff3cbfd7"><link rel="stylesheet" href="assets/contao/css/layout.min.css?v=ff3cbfd7"><link rel="stylesheet" href="assets/contao/css/responsive.min.css?v=ff3cbfd7"><link rel="stylesheet" href="assets/contao/css/grid.min.css?v=ff3cbfd7"><link rel="stylesheet" href="assets/contao/css/form.min.css?v=ff3cbfd7"><link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css?v=c46f1607"><link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css?v=802d0a28"><link rel="stylesheet" href="assets/mediaelement/css/mediaelementplayer.min.css?v=a1e0cfc7"><link rel="stylesheet" href="assets/swipe/css/swipe.min.css?v=b68baa96"><link rel="stylesheet" href="assets/highlight/css/foundation.css?v=2e3095f1"><link rel="stylesheet" href="system/modules/sharebuttons/assets/base.css?v=9880d4f3"><link rel="stylesheet" href="system/modules/sharebuttons/assets/simpleflat/simpleflat.css?v=9880d4f3"><link rel="stylesheet" href="assets/css/2014_desktop.css?v=0eb7995a" media="screen"><link rel="stylesheet" href="assets/css/2014_weniger_als_768.css?v=504f2d21" media="screen and (max-width:800px)"><link rel="stylesheet" href="assets/css/2014_headmenu.css?v=4924c208" media="screen"><link rel="stylesheet" href="assets/css/2014_640er.css?v=8d1fdd96" media="screen and (max-width:690px)"><link rel="stylesheet" href="files/fonts/async.css?v=c0c12b9a"><link rel="stylesheet" href="files/fonts/css/fontawesome.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/brands.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/light.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/regular.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/solid.min.css?v=f258bbaa"><link rel="stylesheet" href="files/cloudcss/cloudfilter.css?v=8b1e1289"><!--[if ie 8]><link rel="stylesheet" href="assets/css/2014_ie8.css?v=61bf188f" media="screen"><![endif]-->
<script src="assets/jquery/js/jquery.min.js?v=8a83e379"></script><script src="assets/respimage/js/respimage.min.js?v=d156d7c6"></script><script src="system/modules/sharebuttons/assets/scripts.js?v=9880d4f3"></script><meta property="og:image" content="https://www.inka-magazin.de/assets/images/7/rainer-braxmaier-0c83a3de.jpg"><meta property="og:url" content="https://www.inka-magazin.de/kunst-design/meldungen-zur-kunst.html"><meta property="og:type" content="article" /><meta property="og:title" content="Meldungen zur Kunst"><meta property="og:description" content="Vernissage: Fr, 8.11., 19 Uhr, bis 1.12.; So, 24.11., Künstlergespräch Pit Klein und Rainer Braxmaier, Friedrichsbau Bühl"><meta property="fb:app_id" content="340818586001096"><link rel="canonical" href="https://www.inka-magazin.de/kunst-design/meldungen-zur-kunst.html"><!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]--> <link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed"><link rel="shortcut icon" type="image/x-icon" href="files/inka-template/favicon.ico"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">
<script>var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')</script>
<link rel="stylesheet" type="text/css" href="/files/template2014/cookieconsent.min.css" />
<script src="/files/template2014/cookieconsent.min.js"></script>
<script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#c00304"}},"theme":"classic","position":"bottom-left","content":{"message":"Datenschutz-Hinweis: Diese Website nutzt Cookies für Funktions-, Komfort- und Statistikzwecke. Um eine detaillierte Beschreibung der verwendeten Cookies einzusehen und bei Bedarf deren Speicherung anpassen, besuchen Sie bitte unsere","dismiss":"Ok","link":"Datenschutzrichtlinien.","href":"/intern/datenschutz.html"}})})</script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
<!--[if lt IE 9]><script src="assets/html5shiv/js/html5shiv-printshiv.min.js?v=3.7.3"></script><![endif]-->
</head>
<body id="top" class="unknown other " itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="ce_sHtml5Start headerBarNav first block">
</div>
<div class="ce_image logo first block">
<figure class="image_container">
<a href="">
<img src="assets/images/a/inka-logo-80d73a90.png" srcset="assets/images/a/inka-logo-80d73a90.png 1x, assets/images/4/inka-logo-f14af79e.png 2.912x" width="170" height="44" alt="Logo INKA Verlag" itemprop="image">
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate first last block" id="article-20">
<div class="mod_newsreader block">
<div class="layout_full block catId4">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Meldungen zur Kunst</h1>
<p class="info infoBox"> <span >Kunst & Design  //</span>
<span>Artikel vom 08.11.2019</span> </p>
</div>
<div class="ce_text">
<figure class="image_container float_above">
<a href="files/news/inka151_regio126/rainer-braxmaier.jpg"  data-lightbox="f15bcf" title="Rainer Braxmaier">
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="files/news/inka151_regio126/rainer-braxmaier.jpg" media="screen and (max-width:320px)">
<source srcset="assets/images/c/rainer-braxmaier-bb3427af.jpg 1x, files/news/inka151_regio126/rainer-braxmaier.jpg 1.184x" media="screen and (max-width:420px)">
<!--[if IE 9]></video><![endif]-->
<img src="assets/images/7/rainer-braxmaier-0c83a3de.jpg" srcset="assets/images/7/rainer-braxmaier-0c83a3de.jpg 1x, files/news/inka151_regio126/rainer-braxmaier.jpg 1.829x" alt="Rainer Braxmaier" itemprop="image">
</picture>
</a>
</figure>
<p class="teaser_full hyphenate"><p>Die letzte Ausstellung der Reihe im Friedrichsbau Bühl für 2019 ist dem Künstler Rainer Braxmaier gewidmet.</p>
<div class="ce_text block">
<p>Der 1949 in Baden-Baden geborene Maler und Zeichner arbeitet und wirkt schon lange in der Ortenau. In Oberkirch entstehen seine farbintensiven Gemälde, für die er selten die traditionellen Hilfs- und Arbeitsmittel eines Malers benutzt. Gerne mit dynamischen, weit ausgreifenden Bewegungen auf den Untergrund gebracht bringen sie als „Farbmove“ Emotion, Bewegung und Pathos in seine Werke. Bilder, die der Künstler zumal in seinen Zeichnungen oft mit Textfragmenten ergänzt. -rw</p>
</div>
<div class="news_full_sideRe">
<div class="news_more_info"><p>Vernissage: Fr, 8.11., 19 Uhr, bis 1.12.; So, 24.11., Künstlergespräch Pit Klein und Rainer Braxmaier, Friedrichsbau Bühl</p>
</div>
<!-- indexer::stop -->
<div class="mod_sharebuttons">
<!-- indexer::stop -->
<div class="sharebuttons">
<ul class="theme simpleflat">
<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Meldungen%20zur%20Kunst&amp;body=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fmeldungen-zur-kunst.html">Mail</a></li>
<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fmeldungen-zur-kunst.html&amp;t=Meldungen%20zur%20Kunst" rel="nofollow" title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fmeldungen-zur-kunst.html&amp;text=Meldungen%20zur%20Kunst" rel="nofollow" title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="tumblr" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fmeldungen-zur-kunst.html&amp;t=Meldungen%20zur%20Kunst&amp;s=Die%20letzte%20Ausstellung%20der%20Reihe%20im%20Friedrichsbau%20B%C3%BChl%20f%C3%BCr%202019%20ist%20dem%20K%C3%BCnstler%20Rainer%20Braxmaier%20gewidmet." rel="nofollow" title="auf tumblr teilen" onclick="return shd.open(this.href,800,450);">tumblr</a></li>
<li><a class="reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fmeldungen-zur-kunst.html&amp;title=Meldungen%20zur%20Kunst" rel="nofollow" title="auf Reddit teilen" onclick="return shd.open(this.href,855,900);">Reddit</a></li>
<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fmeldungen-zur-kunst.html&amp;title=Meldungen%20zur%20Kunst" rel="nofollow" title="auf LinkedIn teilen" onclick="return shd.open(this.href,520,570);">LinkedIn</a></li>
<li><a class="xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fkunst-design%2Fmeldungen-zur-kunst.html" rel="nofollow" title="auf Xing teilen" onclick="return shd.open(this.href,460,460);">Xing</a></li>
</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 2 von 4912</p>
<ul>
<li class="previous"><a href="kunst-design/ihr-welligwalligwilligwelwelwellig-haar-entk-mmt.html" rel="prev" class="previous" title="Ihr welligwalligwilligwelwelwellig Haar entk: ’mmt">Zurück</a></li>
<li><a href="kunst-design/ihr-welligwalligwilligwelwelwellig-haar-entk-mmt.html" class="link" title="Ihr welligwalligwilligwelwelwellig Haar entk: ’mmt">Ihr welligwalligwilligwelwelwellig Haar entk: ’mmt</a></li>
<li><span class="current">Meldungen zur Kunst</span></li>
<li class="stopat"><a href="kunst-design/19-kultur-und-museumsnacht-germersheim.html" class="stopat" title="19.  Kultur- und Museumsnacht Germersheim">...</a></li>
<li class="next"><a href="kunst-design/19-kultur-und-museumsnacht-germersheim.html" class="next" rel="next" title="19.  Kultur- und Museumsnacht Germersheim">Vorwärts</a></li>
<li class="last"><a href="kunst-design/tomi-ungerer-museum.html" class="last" title="Tomi Ungerer Museum">Ende</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form action="kunst-design/meldungen-zur-kunst.html" id="com_tl_news_33263" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_33263">
<input type="hidden" name="REQUEST_TOKEN" value="5iKT8pZNHGlgLcCbiWnztymHkh0rbRUHMpoHeXQZe_g">
<div class="widget">
<input type="text" name="name" id="ctrl_name_33263" class="text mandatory" value="" required maxlength="64"> <label for="ctrl_name_33263" class="mandatory"><span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span></label>          </div>
<div class="widget">
<input type="email" name="email" id="ctrl_email_33263" class="text mandatory" value="" required maxlength="255"> <label for="ctrl_email_33263" class="mandatory"><span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>          </div>
<div class="widget">
<input type="url" name="website" id="ctrl_website_33263" class="text" value="" maxlength="128"> <label for="ctrl_website_33263">Webseite</label>          </div>
<div class="widget">
<input type="text" name="captcha_captcha" id="ctrl_captcha_33263" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_33263" maxlength="2" required> <label for="ctrl_captcha"><span id="captcha_text_captcha_33263" class="captcha_text">&#87;&#97;&#115;&#32;&#105;&#115;&#116;&#32;&#100;&#105;&#101;&#32;&#83;&#117;&#109;&#109;&#101;&#32;&#97;&#117;&#115;&#32;&#55;&#32;&#117;&#110;&#100;&#32;&#55;&#63;</span><span class="mandatory">*</span></label>
</div>
<div class="widget">
 <textarea name="comment" id="ctrl_comment_33263" class="textarea mandatory" rows="4" cols="40" required></textarea><label for="ctrl_comment_33263" class="invisible">Kommentar</label>
</div>
<div class="widget">
<fieldset id="ctrl_notify_33263" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_33263_0" class="checkbox" value="1"> <label id="lbl_notify_33263_0" for="opt_notify_33263_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span> </fieldset>          </div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_sHtml5Start adtrennerO first block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_517">
	        <a href="bbfebanner/banclicks?bid=517"  target="_blank" title="" itemprop="contentUrl">	        

<img src="files/ads/einzelhelden/topsy-turvy-nbb.jpg" width="440" height="190" alt="Topsy Turvy" itemprop="image">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_299">
	        <a href="bbfebanner/banclicks?bid=299"  target="_blank" title="" itemprop="contentUrl">	        

<img src="files/ads/inka_intern/Twitter-Anzeigen_v23.jpg" width="440" height="190" alt="INKA Twitter 3" itemprop="image">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="kunstdesign" style="text-align: center;">WEITERE KUNST &amp; DESIGN-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist block">
<div class="newslist_cat_overview catId4  first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/ihr-welligwalligwilligwelwelwellig-haar-entk-mmt.html" title="Ihr welligwalligwilligwelwelwellig Haar entk: ‘mmt">
<img src="files/news/inka151_regio126/welligwalligwilligwelwelwellig-haar.jpg" width="450" height="450" alt="Ihr welligwalligwilligwelwelwellig Haar entk: ‘mmt" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/ihr-welligwalligwilligwelwelwellig-haar-entk-mmt.html" title="Den Artikel lesen: Ihr welligwalligwilligwelwelwellig Haar entk: ’mmt" itemprop="url"><span itemprop="headline">Ihr welligwalligwilligwelwelwellig Haar entk: ’mmt</span></a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 09.11.2019 </span></p>
<p class="teaser"><p>Ortsbezogen arbeiten beide Künstlerinnen.</p></p>
<span class="more"> <a href="kunst-design/ihr-welligwalligwilligwelwelwellig-haar-entk-mmt.html" title="Den Artikel lesen: Ihr welligwalligwilligwelwelwellig Haar entk: ’mmt" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Ihr welligwalligwilligwelwelwellig Haar entk: ’mmt</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/meldungen-zur-kunst.html" title="Rainer Braxmaier">
<img src="files/news/inka151_regio126/rainer-braxmaier.jpg" width="450" height="450" alt="Rainer Braxmaier" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/meldungen-zur-kunst.html" title="Den Artikel lesen: Meldungen zur Kunst" itemprop="url"><span itemprop="headline">Meldungen zur Kunst</span></a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 08.11.2019 </span></p>
<p class="teaser"><p>Die letzte Ausstellung der Reihe im Friedrichsbau Bühl für 2019 ist dem Künstler Rainer Braxmaier gewidmet.</p></p>
<span class="more"> <a href="kunst-design/meldungen-zur-kunst.html" title="Den Artikel lesen: Meldungen zur Kunst" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Meldungen zur Kunst</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/19-kultur-und-museumsnacht-germersheim.html" title="">
<img src="files/news/inka151_regio126/kumuna.jpg" width="450" height="450" alt="" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/19-kultur-und-museumsnacht-germersheim.html" title="Den Artikel lesen: 19.  Kultur- und Museumsnacht Germersheim" itemprop="url"><span itemprop="headline">19.  Kultur- und Museumsnacht Germersheim</span></a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 08.11.2019 </span></p>
<p class="teaser"><p>Die Ausstellung mit Malerei von u.a. Stefan Kunze und Bildhauer-Arbeiten von David D. Lauer im Germersheimer Kunstverein lockt uns mal wieder in die Festungsstadt.</p></p>
<span class="more"> <a href="kunst-design/19-kultur-und-museumsnacht-germersheim.html" title="Den Artikel lesen: 19.  Kultur- und Museumsnacht Germersheim" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> 19.  Kultur- und Museumsnacht Germersheim</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/smnk-tag-der-offenen-tuer-wasserfotografien.html" title="Wasser">
<img src="files/news/inka151_regio126/wasser.jpg" width="450" height="450" alt="Wasser" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/smnk-tag-der-offenen-tuer-wasserfotografien.html" title="Den Artikel lesen: SMNK: Tag der offenen Tür &amp; Wasserfotografien" itemprop="url"><span itemprop="headline">SMNK: Tag der offenen Tür & Wasserfotografien</span></a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 07.11.2019 </span></p>
<p class="teaser"><p>Ohne Wasser kein Leben.</p></p>
<span class="more"> <a href="kunst-design/smnk-tag-der-offenen-tuer-wasserfotografien.html" title="Den Artikel lesen: SMNK: Tag der offenen Tür &amp; Wasserfotografien" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> SMNK: Tag der offenen Tür & Wasserfotografien</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/bildhauerklasse-klingelhoeller-2.html" title="Wie Singvögel, Rückwärts">
<img src="files/news/inka151_regio126/wie-singvoegel-rueckwaerts.jpg" width="450" height="450" alt="Wie Singvögel, Rückwärts" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/bildhauerklasse-klingelhoeller-2.html" title="Den Artikel lesen: Bildhauerklasse Klingelhöller" itemprop="url"><span itemprop="headline">Bildhauerklasse Klingelhöller</span></a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 01.11.2019 </span></p>
<p class="teaser"><p>Seit einigen Jahren bietet der Kunstverein Wilhelmshöhe den Klassen der Professoren an der Karlsruher Kunstakademie die Möglichkeit zur Ausstellung.</p></p>
<span class="more"> <a href="kunst-design/bildhauerklasse-klingelhoeller-2.html" title="Den Artikel lesen: Bildhauerklasse Klingelhöller" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Bildhauerklasse Klingelhöller</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/japanische-kinderkimonos.html" title="Mädchen-Kimono mit Kranich &#40;Foto: Unger Tamás&#41;">
<img src="files/news/inka151_regio126/maedchen-kimono.jpg" width="450" height="450" alt="Mädchen-Kimono mit Kranich &#40;Foto: Unger Tamás&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/japanische-kinderkimonos.html" title="Den Artikel lesen: Japanische Kinderkimonos" itemprop="url"><span itemprop="headline">Japanische Kinderkimonos</span></a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 27.10.2019 </span></p>
<p class="teaser"><p>Kinderkimonos sind nicht einfach nur Kleidungsstücke.</p></p>
<span class="more"> <a href="kunst-design/japanische-kinderkimonos.html" title="Den Artikel lesen: Japanische Kinderkimonos" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Japanische Kinderkimonos</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  even
item_7
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/faszination-lego.html" title="Faszination Lego &#40;Foto: SGG/Joachim Moll&#41;">
<img src="files/news/inka151_regio126/lego.jpg" width="450" height="450" alt="Faszination Lego &#40;Foto: SGG/Joachim Moll&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/faszination-lego.html" title="Den Artikel lesen: Faszination Lego" itemprop="url"><span itemprop="headline">Faszination Lego</span></a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 26.10.2019 </span></p>
<p class="teaser"><p>Die Klötzlebauer zeigen, was man mit Lego-Steinen außer spielen noch so alles anstellen kann.</p></p>
<span class="more"> <a href="kunst-design/faszination-lego.html" title="Den Artikel lesen: Faszination Lego" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Faszination Lego</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  odd
item_8
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/schloss-ettlingen.html" title="Sauber? Kulturgeschichte des Badens">
<img src="files/news/inka150_regio125/sauber.jpg" width="450" height="450" alt="Sauber? Kulturgeschichte des Badens" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/schloss-ettlingen.html" title="Den Artikel lesen: Schloss Ettlingen" itemprop="url"><span itemprop="headline">Schloss Ettlingen</span></a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 25.10.2019 </span></p>
<p class="teaser"><p>Rund 400 Liter Wasser pro Tag gegen etwa 120 Liter – wessen Wasserverbrauch ist größer?</p></p>
<span class="more"> <a href="kunst-design/schloss-ettlingen.html" title="Den Artikel lesen: Schloss Ettlingen" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Schloss Ettlingen</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId4  last even
item_9
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kunst-design/die-ganze-welt-ein-bauhaus.html" title="unbekannt, Gleichtgewichtsstudie aus dem Vorkurs von László Moholy-Nagy, 1934, ZKM/Foto: A. Körner, bildhübsche Fotografie, Institut für Auslandsbeziehungen">
<img src="files/news/inka151_regio126/bauhaus.jpg" width="450" height="450" alt="unbekannt, Gleichtgewichtsstudie aus dem Vorkurs von László Moholy-Nagy, 1934, ZKM/Foto: A. Körner, bildhübsche Fotografie, Institut für Auslandsbeziehungen" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/die-ganze-welt-ein-bauhaus.html" title="Den Artikel lesen: Die ganze Welt ein Bauhaus" itemprop="url"><span itemprop="headline">Die ganze Welt ein Bauhaus</span></a></h2>
<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 25.10.2019 </span></p>
<p class="teaser"><p>Mit Eröffnung des neuen Bauhaus-Museums in Weimar starteten im April dieses Jahres die Feiern zu 100 Jahre Bauhaus-Design und der damals eingeläuteten „Architektur der Moderne“.</p></p>
<span class="more"> <a href="kunst-design/die-ganze-welt-ein-bauhaus.html" title="Den Artikel lesen: Die ganze Welt ein Bauhaus" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Die ganze Welt ein Bauhaus</span></a></span>
</div>
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text last block">
<p style="text-align: right;"><span style="font-size: 18px;"><a href="kunst-design-artikeluebersicht.html?page_n8=2">»&nbsp;weitere interessante Artikel über KUNST &amp; DESIGN</a></span></p>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="ce_sHtml5Start submenuBox first block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kunst-design/meldungen-zur-kunst.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first" itemprop="url"><span itemprop="name">Popkultur</span></a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur" itemprop="url"><span itemprop="name">Clubkultur</span></a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last" itemprop="url"><span itemprop="name">Veranstaltungskalender</span></a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kunst-design/meldungen-zur-kunst.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first" itemprop="url"><span itemprop="name">Bühne / Klassik</span></a></li>
<li class="nav_kunst-design trail"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design trail" itemprop="url"><span itemprop="name">Kunst / Design</span></a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last" itemprop="url"><span itemprop="name">Kunstkalender</span></a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kunst-design/meldungen-zur-kunst.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first" itemprop="url"><span itemprop="name">Stadtleben</span></a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film" itemprop="url"><span itemprop="name">Kino / Film</span></a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last" itemprop="url"><span itemprop="name">Wissen / Buch</span></a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kunst-design/meldungen-zur-kunst.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first" itemprop="url"><span itemprop="name">Über uns</span></a></li>
<li class="nav_faq last"><a href="faq.html" title="FAQ" class="nav_faq last" itemprop="url"><span itemprop="name">FAQ</span></a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kunst-design/meldungen-zur-kunst.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first" itemprop="url"><span itemprop="name">Einzelhelden</span></a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last" itemprop="url"><span itemprop="name">Editorials</span></a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kunst-design/meldungen-zur-kunst.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first" itemprop="url"><span itemprop="name">Mediadaten</span></a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="kunst-design/meldungen-zur-kunst.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div></div>
</div>
</div>
<div id="copyright">
<div class="inside">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2019 INKA Verlag - Karlsruhe - <span><a href="kunst-design/meldungen-zur-kunst.html?toggle_view=mobile" class="toggle_mobile" title="Zur mobilen Version wechseln">Mobile Version</a></span></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a title="INKA Stadtmagazin Karlsruhe" href="">Startseite</a> // <a title="Suchergebnisse" href="suchergebnis/alle.html">Suche</a> // <a href="sitemap.html">Sitemap</a> //&nbsp;<a title="Impressum" href="impressum.html">Impressum</a> // <a title="Datenschutz" href="intern/datenschutz.html">Datenschutz</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
<div id="headerBar">
<div class="inside">
<div class="ce_image first block">
<figure class="image_container">
<a href="" title="INKA Magazin - Startseite">
<img src="assets/images/9/scrollnavi_inka_logo-bdd7be46.png" width="150" height="38" alt="INKA Magazin - Startseite" itemprop="image">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kunst-design/meldungen-zur-kunst.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="trail nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="trail nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq">FAQ</a></li>
<li class="nav_kontakt"><a href="abo.html" title="Abo" class="nav_kontakt">Abo</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>
<div class="ce_text margin-top-35 first block">
<h3 class="einzelheld headline" style="text-align: center;"><a href="einzelhelden.html" class="einzelheld">EINZELHELDEN</a></h3>
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_2 yaml3 col-66x33">
<!-- first Column //-->
<div class="c66l col_1 first">
<div class="subcl" style="padding-right:18px;">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:8px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/3/mode-wohnen-accessoires-8798a58e.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/8/kultur-freizeit-wellness-7e0ce647.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Kultur, Freizeit &amp; Wellness</a></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:7px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/1/essen-trinken-feiern-36a14b1c.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Essen, Trinken &amp; Feiern</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/f/wissen-bildung-coaching-876f4b42.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Wissen, Bildung &amp; Coaching</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33r col_2 last">
<div class="subcr" style="padding-left:17px;">
<div class="ce_text catId9 insert-einzelheld-epaper margin-bottom-20 block">
<div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
<hr class="first">
<hr class="second">
<figure class="image_container">
<a href="https://e-paper.inka-magazin.de/einzelhelden_2019" target="_blank">
<img src="files/news/inka143_regio118/einzelhelden-2019.jpg" width="450" height="450" alt="Einzelhelden 2019" itemprop="image">
</a>
</figure>
<hr class="third">
<hr class="forth">
<h2 style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2019">Einzelhelden 2019</a></h2>  </div>
</div>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form action="kunst-design/meldungen-zur-kunst.html" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="5iKT8pZNHGlgLcCbiWnztymHkh0rbRUHMpoHeXQZe_g">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" onChange="this.form.submit()">
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="faq.html"> &nbsp; FAQ</option>
<option value="abo.html"> &nbsp; Abo</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
<option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
<option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<script src="assets/mediaelement/js/mediaelement-and-player.min.js?v=4.2.10"></script>
<script>jQuery(function($){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/mediaelement/plugins/'})})</script>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="system/modules/lightcase/assets/js/lightcase.js"></script>
<script src="system/modules/lightcase/assets/js/jquery.events.touch.min.js"></script>
<script>jQuery(document).ready(function($){$('a[data-lightbox]').each(function(){var $this=$(this);var c=$this.data('lightbox');$this.lightcase({attr:'data-lightbox',slideshow:!0,useAsCollection:c&&$('[data-lightbox="'+c+'"]').length>1,showCaption:!1})})})</script>
<script src="assets/swipe/js/swipe.min.js?v=2.2.0"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script>(function($){var $carouFredSel=$('#caroufredsel_');$(document).ready(function(){$carouFredSel.carouFredSel({onCreate:function(data){data.items.addClass("visible")},scroll:{onBefore:function(data){data.items.old.removeClass("visible")},onAfter:function(data){data.items.visible.addClass("visible")}}},{wrapper:{classname:"caroufredsel_wrapper caroufredsel_wrapper_"}})})})(jQuery)</script>
<script src="assets/highlight/js/highlight.pack.js?v=9.15.6"></script>
<script>hljs.initHighlightingOnLoad()</script>
<script>(function($){var $mmenu=$('#');$(document).ready(function(){$mmenu.mmenu({offCanvas:!1},{classNames:{selected:"active"}}).removeClass('invisible')})})(jQuery)</script>
<script>function navcloseL(){$("#offcanvasL").trigger("close")}
function navcloseR(){$("#offcanvasR").trigger("close")}</script>
<script type="text/javascript">$('.news_more_info a').on('click',function(){ga('send','event','MoreInfoBox','click','link')});$('#inka-einzelausgabe .news_more_info a').on('click',function(){ga('send','event','AusgabenDetailMoreInfoBox','click','e-paper')});$('#inka-einzelausgabe .ce_text a').on('click',function(){ga('send','event','AusgabenDetailsseiteBox','click','e-paper')});$('.ce_text.kastkontakt a').on('click',function(){ga('send','event','Kastkontakt','click','link')})</script>
</body>
</html>