<!DOCTYPE html>
<html lang="de">
<head>

  <meta charset="utf-8">
  <title>„Open Codes“ verlängert – „Feministische Avantgarde“ endet - INKA Stadtmagazin Karlsruhe</title>
    <meta name="description" content="Das ZKM präsentiert mit seinem aktuellen Ausstellungsprogramm beispielhaft, was die Besonderheit dieses Hauses ist.">
    
  <base href="https://www.inka-magazin.de/">

  <meta name="robots" content="index,follow">
 
  <meta name="keywords" content="">
  <meta name="generator" content="Contao Open Source CMS">

  <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script>window.jQuery || document.write('<script src="assets/jquery/core/1.11.3/jquery.min.js">\x3C/script>')</script>
  <script src="assets/js/4f71903c5c0b.js"></script>
<meta property="og:image" content="https://www.inka-magazin.de/assets/images/1/feministische-avantgarde-92f24241.jpg">
<meta property="og:url" content="https://www.inka-magazin.de/kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html">
<meta property="og:type" content="article" />
<meta property="og:title" content="„Open Codes“ verlängert – „Feministische Avantgarde“ endet">
<meta property="og:description" content="Open Codes, 25.3. Hackathon, Ausstellung verlängert bis 6.1.2019; Feministische Avantgarde, bis 8.4., ZKM, Karlsruhe">
<meta property="fb:app_id" content="340818586001096">
<link rel="canonical" href="https://www.inka-magazin.de/kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html">
<!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="https://www.inka-magazin.de/tl_files/inka-template/favicon.ico">
<script type="text/javascript" src="assets/holist/preloader.js"></script>
<script src="/assets/holist/scrollNavBar.js"></script>
<script src="/assets/holist/hyphanator/Hyphenator.js"></script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@inkamagazin">
</head>
<body id="top" class="unknown other ">

  
  <div id="wrapper">

          <header id="header">
        <div class="inside">
          
<div class="ce_semantic_html5 headerBarNav first block">
        </div>

<div class="ce_image logo first block">

  
  
  <figure class="image_container">

          <a href="">
    
    

<img src="assets/images/f/inka-logo-eb9d5acf.png" width="170" height="44" alt="">



          </a>
    
    
  </figure>


</div>

<div class="ce_text logo block">

  
      <p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>  
  
  
</div>
    <div class="ce_semantic_html5 headSideBar block">
        <div class="ce_semantic_html5 hIconBox block">
    
<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
    
    

<img src="assets/images/3/icon_home-5ef6bc43.png" width="22" height="19" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="kontakt.html" title="INKA Magazin - Kontakt">
    
    

<img src="assets/images/0/icon_kontakt-45c75ea0.png" width="17" height="12" alt="INKA Magazin - Kontakt" title="INKA Magazin - Kontakt">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
    
    

<img src="assets/images/6/icon_facebook-858b6046.png" width="12" height="24" alt="INKA Magazin auf Facebook" title="INKA Magazin auf Facebook">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:3px;">

          <a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
    
    

<img src="assets/images/0/icon_twitter-87f0dec0.png" width="21" height="18" alt="INKA Magazin auf Twitter" title="INKA Magazin auf Twitter">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
    
    

<img src="assets/images/1/icon_instagram-edb9f9c1.png" width="20" height="20" alt="INKA Magazin auf Instagram" title="INKA Magazin auf Instagram">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
    
    

<img src="assets/images/6/icon_google-d9d1fa36.png" width="21" height="21" alt="INKA Magazin auf Google+" title="INKA Magazin auf Google+">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
    
    

<img src="assets/images/5/icon_xing-97a57a55.png" width="21" height="18" alt="INKA Magazin - Xing" title="INKA Magazin - Xing">



          </a>
    
    
  </figure>


</div>
    </div>

<!-- indexer::stop -->
<div class="mod_search block">

  
  
  
<form action="suchergebnis/alle.html" method="get">
  <div class="formbody">
        <label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
    <input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
    <input type="submit" id="ctrl_submit_263" class="submit" value="Suchen">
  </div>
</form>

  
  

</div>
<!-- indexer::continue -->
    </div>
        </div>
      </header>
    
    
    <div id="container">
      <div id="main">
        <div class="inside">
          
<div class="mod_article hyphenate first last block" id="kunst-designartikel-20">
<div class="mod_newsreader block" style="margin-bottom:35px;">
        
<div class="layout_full block catId4">

<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>„Open Codes“ verlängert – „Feministische Avantgarde“ endet</h1>

<p class="info infoBox"> <span >Kunst & Design  //</span>
<span>Artikel vom 25.03.2018</span> </p>
</div>


<div class="ce_text">


     <figure class="image_container float_above">

              <a href="tl_files/news/inka135_regio110/feministische-avantgarde.jpg"  data-lightbox="a36e49" title="Alexis Hunter, Approach to Fear: Voyeurism &#40;maquette&#41;, 1973, Sammlung Verbund, Wien">
      
  <picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source srcset="tl_files/news/inka135_regio110/feministische-avantgarde.jpg 1x, assets/images/d/feministische-avantgarde-4432913d.jpg 2x" media="screen and (max-width:320px)">
          <source srcset="assets/images/1/feministische-avantgarde-d6d751c1.jpg 1x, assets/images/c/feministische-avantgarde-c96641dc.jpg 2x" media="screen and (max-width:420px)">
        <!--[if IE 9]></video><![endif]-->

<img src="assets/images/1/feministische-avantgarde-92f24241.jpg" srcset="assets/images/1/feministische-avantgarde-92f24241.jpg 1x, assets/images/4/feministische-avantgarde-c1c8b054.jpg 2x" alt="Alexis Hunter, Approach to Fear: Voyeurism &#40;maquette&#41;, 1973, Sammlung Verbund, Wien">

  </picture>

  <script>
    window.respimage && window.respimage({
      elements: [document.images[document.images.length - 1]]
    });
  </script>
              </a>
      
      
    </figure>
  


<p class="teaser_full hyphenate"><p>Das ZKM präsentiert mit seinem aktuellen Ausstellungsprogramm beispielhaft, was die Besonderheit dieses Hauses ist.</p>
<div class="ce_text block">

  
      <p>Das Vereinen zeitgenössisch prägender Themen, Künste und Medien unter einem Dach. Die Mammutausstellung „Open Codes“ bringt mit freiem Eintritt, offen verfügbaren Arbeitsplätzen und einer Tischtennisplatte nicht nur den Code sondern auch die Bedeutung von Ausstellungsräumen an das Publikum. Wissenschaftlich-historische Objekte, die auf die Entstehung des digitalen Codes verweisen, werden neben Zukunftsvisionen und experimentalen Entwürfen präsentiert.</p>
<p>Der Besucher kann hier eigenständig und ohne den zeitlichen Druck alles an einem Tag erleben zu müssen, die Bedeutung von Codes erschließen und entschlüsseln. Währenddessen steht die Schau „Feministische Avantgarde“ mit scheinbar klassischeren Ausstellungswerken, wie Fotografie und Zeichnung, für eine Bewegung der 1968, die bis heute existierende Gesellschaftsformen beschreibt und aufzubrechen versucht.</p>
<p>Auf subtile wie provokante Weise wird hier deutlich sichtbar, was noch immer weltweit Unterdrückung und Ausgrenzung erfährt. Beide Ausstellungen sind ein Aufruf an den Besucher sich mit hochaktuellen und brisanten Themenkomplexen auseinanderzusetzen, wenn auch – und das ist das Besondere des Zentrums für Kunst und Medien – medial unterschiedlich transportiert. -hju</p>  
  
  
</div>

<div class="news_full_sideRe">



<div class="addthis_box">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

</div>
<div class="news_more_info"><p>Open Codes, 25.3. Hackathon, Ausstellung verlängert bis 6.1.2019; Feministische Avantgarde, bis 8.4., ZKM, Karlsruhe</p>
</div>
</div>

</div>






</div>



        <!-- indexer::stop -->
    <div class="pagination block">
        <p>Nachricht 2 von 4444</p>
        <ul>
                                        <li class="previous"><a href="kunst-design/200-jahre-badischer-kunstverein.html" rel="prev" class="previous" title="200 Jahre Badischer Kunstverein"><span class='desktop'>zur&uuml;ck</span><span> << </span></a></li>
                                                                        <li><a href="kunst-design/200-jahre-badischer-kunstverein.html" class="link" title="200 Jahre Badischer Kunstverein">200 Jahre Badischer Kunstverein</a></li>
                                                                <li><span class="current">„Open Codes“ verlängert – „Feministische Avantgarde“ endet</span></li>
                                                        <li class="stopat"><a href="kunst-design/sean-scully.html" class="stopat" title="Sean Scully">...</a></li>
                                        <li class="next"><a href="kunst-design/sean-scully.html" class="next" rel="next" title="Sean Scully"><span class='desktop'>weiter</span><span> >> </span></a></li>
                                        <li class="last"><a href="kunst-design/tomi-ungerer-museum.html" class="last" title="Tomi Ungerer Museum">Ende &#187;</a></li>
                    </ul>
    </div>
    <!-- indexer::continue -->
    <!-- indexer::stop -->
    <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
    <!-- indexer::continue -->
            <div class="ce_comments block">
            <h2>Einen Kommentar schreiben</h2>
                                    
  <!-- indexer::stop -->
  <div class="form">

          <form action="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html" id="com_tl_news_30685" method="post">
        <div class="formbody">
          <input type="hidden" name="FORM_SUBMIT" value="com_tl_news_30685">
          <input type="hidden" name="REQUEST_TOKEN" value="0bf132d872138eeadecf63c1f42337a3">

          <div class="widget">
            <input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64"> <label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span></label>          </div>

          <div class="widget">
            <input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"> <label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>          </div>

          <div class="widget">
            <input type="url" name="website" id="ctrl_website" class="text" value="" maxlength="128"> <label for="ctrl_website">Webseite</label>          </div>

                      <div class="widget">
              <input type="text" name="c68a5c7dd0f781a4b56b9ff5b8bf38d33" id="ctrl_captcha" class="captcha mandatory" value="" maxlength="2" required> <label for="ctrl_captcha"><span class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#97;&#100;&#100;&#105;&#101;&#114;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#50;&#32;&#117;&#110;&#100;&#32;&#51;&#46;</span><span class="mandatory">*</span></label>
            </div>
          
          <div class="widget">
            <textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea> <label for="ctrl_comment" class="invisible">Kommentar</label>
          </div>

          <div class="widget">
            <fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">Über neue Kommentare per E-Mail benachrichtigen</label></span> </fieldset>          </div>

          <div class="submit_container">
            <input type="submit" class="submit" value="Kommentar absenden">
          </div>

        </div>
      </form>
    
  </div>
  <!-- indexer::continue -->

        </div>
    </div>
    <div class="ce_semantic_html5 adtrennerO first block">
        </div>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50" style="margin-top:30px; margin-bottom:30px;">
	<!-- first Column //-->
	<div class="c50l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<div class="ce_text block">

  
      <h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>  
  
  
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap">
	    <div class="banner_image" id="banner_451">
	        <a href="system/modules/banner/public/conban_clicks.php?bid=451"  target="_blank" title="" >	        

<img src="tl_files/ads/sonstige/sau-ev.jpg" width="440" height="190" alt="SAU e.V.">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c50r col_2 last">
				<div class="subcr" style="padding-left:0px;">
				
<div class="ce_text block">

  
      <h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>  
  
  
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap">
	    <div class="banner_image" id="banner_301">
	        <a href="system/modules/banner/public/conban_clicks.php?bid=301"  target="_blank" title="" >	        

<img src="tl_files/ads/inka_intern/Twitter-Anzeigen5.jpg" width="440" height="190" alt="INKA Twitter 5">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

				</div>
			</div>
</section>
<!-- Spaltenset End //-->
    <div class="ce_semantic_html5 adtrennerU block">
        </div>

<div class="ce_text trenner block" style="margin-top:40px; margin-bottom:10px;">

  
      <h3 class="kunstdesign" style="text-align: center;">WEITERE KUNST &amp; DESIGN-ARTIKEL</h3>  
  
  
</div>

<!-- indexer::stop -->
<div class="mod_newslist block" style="margin-top:15px;">

  
  
      
<div class="newslist_cat_overview catId4  first even 
	item_1
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/200-jahre-badischer-kunstverein.html" title="">

<img src="tl_files/news/inka135_regio110/badischer-kunstverein.jpg" width="450" height="450" alt="" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/200-jahre-badischer-kunstverein.html" title="Den Artikel lesen: 200 Jahre Badischer Kunstverein">200 Jahre Badischer Kunstverein</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 01.05.2018 </span></p>

<p class="teaser"><p>200 Jahre alt wird der Badische Kunstverein am 1.5.</p></p>

<span class="more"> <a href="kunst-design/200-jahre-badischer-kunstverein.html" title="Den Artikel lesen: 200 Jahre Badischer Kunstverein"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> 200 Jahre Badischer Kunstverein</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  odd 
	item_2
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html" title="Alexis Hunter, Approach to Fear: Voyeurism &#40;maquette&#41;, 1973, Sammlung Verbund, Wien">

<img src="tl_files/news/inka135_regio110/feministische-avantgarde.jpg" width="450" height="450" alt="Alexis Hunter, Approach to Fear: Voyeurism &#40;maquette&#41;, 1973, Sammlung Verbund, Wien" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html" title="Den Artikel lesen: „Open Codes“ verlängert – „Feministische Avantgarde“ endet">„Open Codes“ verlängert – „Feministische Avantgarde“ endet</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 25.03.2018 </span></p>

<p class="teaser"><p>Das ZKM präsentiert mit seinem aktuellen Ausstellungsprogramm beispielhaft, was die Besonderheit dieses Hauses ist.</p></p>

<span class="more"> <a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html" title="Den Artikel lesen: „Open Codes“ verlängert – „Feministische Avantgarde“ endet"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> „Open Codes“ verlängert – „Feministische Avantgarde“ endet</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  even 
	item_3
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/sean-scully.html" title="Sean Scully: Arles-Nacht-Vincent, 2015">

<img src="tl_files/news/inka134_regio109/sean-scully.jpg" width="450" height="450" alt="Sean Scully: Arles-Nacht-Vincent, 2015" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/sean-scully.html" title="Den Artikel lesen: Sean Scully">Sean Scully</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 24.03.2018 </span></p>

<p class="teaser"><p>Ein klarer Bildaufbau, rhythmische Strukturen, vertikale und horizontale Farbbahnen und quadratische Farbfelder.</p></p>

<span class="more"> <a href="kunst-design/sean-scully.html" title="Den Artikel lesen: Sean Scully"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Sean Scully</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  odd 
	item_4
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/gediegener-spott.html" title="Die Auserwählte eines Krähwinkler Zierbengels führt ihren Geliebten an der Nase herum &#40;Detail&#41;, Foto: Henrik Elburn">

<img src="tl_files/news/inka135_regio110/spott.jpg" width="450" height="450" alt="Die Auserwählte eines Krähwinkler Zierbengels führt ihren Geliebten an der Nase herum &#40;Detail&#41;, Foto: Henrik Elburn" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/gediegener-spott.html" title="Den Artikel lesen: Gediegener Spott">Gediegener Spott</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 24.03.2018 </span></p>

<p class="teaser"><p>Dass das Biedermeier eine nette Epoche war, ist ein weitverbreiteter Irrtum.</p></p>

<span class="more"> <a href="kunst-design/gediegener-spott.html" title="Den Artikel lesen: Gediegener Spott"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Gediegener Spott</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  even 
	item_5
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/scully-farbe-querfeldein.html" title="Sean Scully, Window With, 2015">

<img src="tl_files/news/inka135_regio110/scully.jpg" width="450" height="450" alt="Sean Scully, Window With, 2015" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/scully-farbe-querfeldein.html" title="Den Artikel lesen: Scully &amp; Farbe querfeldein">Scully & Farbe querfeldein</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 24.03.2018 </span></p>

<p class="teaser"><p>Immer wieder interpretiert Sean Scully die Abstraktion neu, geht weit über eine rein formale Auseinandersetzung mit Farbe, Form, Fläche und Licht hinaus. <br><br></p></p>

<span class="more"> <a href="kunst-design/scully-farbe-querfeldein.html" title="Den Artikel lesen: Scully &amp; Farbe querfeldein"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Scully & Farbe querfeldein</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  odd 
	item_6
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/raeume-der-anderen-part-2.html" title="Franziska Schemel, Tunnelwirbel, 2015">

<img src="tl_files/news/inka135_regio110/franziska-schemel.jpg" width="450" height="450" alt="Franziska Schemel, Tunnelwirbel, 2015" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/raeume-der-anderen-part-2.html" title="Den Artikel lesen: Räume der Anderen Part II">Räume der Anderen Part II</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 23.03.2018 </span></p>

<p class="teaser"><p>Die Ausstellung „Räume der Anderen“ ist eine Premiere in der Villa Streccius, denn sie zeigt in zwei Episoden das weite Feld des künstlerischen Raumes.</p></p>

<span class="more"> <a href="kunst-design/raeume-der-anderen-part-2.html" title="Den Artikel lesen: Räume der Anderen Part II"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Räume der Anderen Part II</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  even 
	item_7
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/wuchsform.html" title="Marita Bullmann">

<img src="tl_files/news/inka135_regio110/marita-bullmann.jpg" width="450" height="450" alt="Marita Bullmann" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/wuchsform.html" title="Den Artikel lesen: Wuchsform">Wuchsform</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 23.03.2018 </span></p>

<p class="teaser"><p>Vor gut einem Jahr eröffnete der Projektraum Rochade, ein privates Künstleratelier unter der Leitung von Wolfgang Rempfer, und ist seitdem namenhafter Offspace in der Südweststadt Karlsruhes.</p></p>

<span class="more"> <a href="kunst-design/wuchsform.html" title="Den Artikel lesen: Wuchsform"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Wuchsform</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId4  odd 
	item_8
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="kunst-design/zipp.html" title="Den Artikel lesen: Zipp">Zipp</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 23.03.2018 </span></p>

<p class="teaser"><p>Die Jubez-Ausstellungsreihe verzahnt wie beim Zipper Künstler und Kunstschaffende aus den verschiedensten Kontexten.</p></p>

<span class="more"> <a href="kunst-design/zipp.html" title="Den Artikel lesen: Zipp"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Zipp</span></a></span>



</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
	<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap">
	    <div class="banner_image" id="banner_233">
	        <a href="system/modules/banner/public/conban_clicks.php?bid=233"  target="_blank" title="" >	        

<img src="tl_files/ads/inka_intern/fb.jpg" width="240" height="120" alt="INKA Facebook">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->


	</div>
</div>

<div class="newslist_cat_overview catId4  last even 
	item_9
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="kunst-design/lets-get-wet.html" title="Kai Wintergreen, Nichtschwimmerbereich">

<img src="tl_files/news/inka135_regio110/kai-wintergreen.jpg" width="450" height="450" alt="Kai Wintergreen, Nichtschwimmerbereich" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kunst-design/lets-get-wet.html" title="Den Artikel lesen: Let’s Get Wet">Let’s Get Wet</a></h2>


<p class="infoBox"> <span ><a href="/kunst-design-artikeluebersicht.html" class="newsCat catId4">Kunst & Design </a> //</span>
<span class="info">Tagestipp vom 23.03.2018 </span></p>

<p class="teaser"><p>Die Serie „Schnappschüsse von kleinen Leuten“ zeigt nur scheinbar Szenen am, im und unter Wasser.</p></p>

<span class="more"> <a href="kunst-design/lets-get-wet.html" title="Den Artikel lesen: Let’s Get Wet"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Let’s Get Wet</span></a></span>



</div>
</div>
      

</div>
<!-- indexer::continue -->

<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text last block" style="margin-top:10px; margin-bottom:15px;">

  
      <p style="text-align: right;"><span style="font-size: 18px;"><a href="kunst-design-artikeluebersicht.html?page_n8=2">»&nbsp;weitere interessante Artikel über KUNST &amp; DESIGN</a></span></p>  
  
  
</div>

</div>
        </div>
              </div>

      
          </div>

    
    
  </div>

  <div class="custom">

<div id="footar">
<div class="inside">

<div class="ce_semantic_html5 submenuBox first block">
        <div class="ce_semantic_html5 inside block" style="margin-top:10px; margin-bottom:20px;">
    
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html#skipNavigation188" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first">Popkultur</a></li>
                <li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
                <li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last">Veranstaltungskalender</a></li>
      </ul>

  <a id="skipNavigation188" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c33l col_2">
				<div class="subc" style="padding-right:0px;padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html#skipNavigation189" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first">Bühne / Klassik</a></li>
                <li class="nav_kunst-design trail"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design trail">Kunst / Design</a></li>
                <li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last">Kunstkalender</a></li>
      </ul>

  <a id="skipNavigation189" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html#skipNavigation190" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first">Stadtleben</a></li>
                <li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
                <li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last">Wissen / Buch</a></li>
      </ul>

  <a id="skipNavigation190" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_3 yaml3 col-33x33x33" style="margin-top:20px;">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html#skipNavigation191" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
                <li class="nav_faq last"><a href="faq.html" title="FAQ" class="nav_faq last">FAQ</a></li>
      </ul>

  <a id="skipNavigation191" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c33l col_2">
				<div class="subc" style="padding-right:0px;padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html#skipNavigation192" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first">Einzelhelden</a></li>
                <li class="nav_inkaausgaben last"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last">Ausgaben & Editorials</a></li>
      </ul>

  <a id="skipNavigation192" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html#skipNavigation193" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first">Mediadaten</a></li>
                <li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last">Kontakt</a></li>
      </ul>

  <a id="skipNavigation193" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="ce_toplink block" style="margin-top:-11px;">
  <a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
    </div>
    </div>
    <div class="ce_semantic_html5 fIconBox block">
        <div class="ce_semantic_html5 hIconBox block">
    
<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
    
    

<img src="assets/images/3/icon_home-5ef6bc43.png" width="22" height="19" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="kontakt.html" title="INKA Magazin - Kontakt">
    
    

<img src="assets/images/0/icon_kontakt-45c75ea0.png" width="17" height="12" alt="INKA Magazin - Kontakt" title="INKA Magazin - Kontakt">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
    
    

<img src="assets/images/6/icon_facebook-858b6046.png" width="12" height="24" alt="INKA Magazin auf Facebook" title="INKA Magazin auf Facebook">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:3px;">

          <a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
    
    

<img src="assets/images/0/icon_twitter-87f0dec0.png" width="21" height="18" alt="INKA Magazin auf Twitter" title="INKA Magazin auf Twitter">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
    
    

<img src="assets/images/1/icon_instagram-edb9f9c1.png" width="20" height="20" alt="INKA Magazin auf Instagram" title="INKA Magazin auf Instagram">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
    
    

<img src="assets/images/6/icon_google-d9d1fa36.png" width="21" height="21" alt="INKA Magazin auf Google+" title="INKA Magazin auf Google+">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
    
    

<img src="assets/images/5/icon_xing-97a57a55.png" width="21" height="18" alt="INKA Magazin - Xing" title="INKA Magazin - Xing">



          </a>
    
    
  </figure>


</div>
    </div>
    </div>

</div>
</div>

<div id="copyright">
<div class="inside">

<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
	<!-- first Column //-->
	<div class="c50l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<div class="ce_text block">

  
      <p>© 2004 - 2018 INKA Verlag - Karlsruhe</p>  
  
  
</div>
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c50r col_2 last">
				<div class="subcr" style="padding-left:0px;">
				
<div class="ce_text block">

  
      <p style="text-align: right;"><a title="INKA Stadtmagazin Karlsruhe" href="">Startseite</a> // <a title="Suchergebnisse" href="suchergebnis/alle.html">Suche</a> // <a href="sitemap.html">Sitemap</a> //&nbsp;<a title="Impressum" href="impressum.html">Impressum</a> // <a title="Datenschutz" href="intern/datenschutz.html">Datenschutz</a></p>  
  
  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

</div>
</div>

<div id="headerBar">
<div class="inside">

<div class="ce_image first block">

  
  
  <figure class="image_container">

          <a href="" title="INKA Magazin - Startseite">
    
    

<img src="assets/images/8/scrollnavi_inka_logo-68ecc5a8.png" width="150" height="38" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<!-- indexer::stop -->
<nav class="mod_megamenu block">

  
  <a href="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html#skipNavigation211" class="invisible">Navigation überspringen</a>

  
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="trail nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="trail nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Ausgaben & Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>

</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq">FAQ</a></li>
<li class="nav_kontakt"><a href="abo.html" title="Abo" class="nav_kontakt">Abo</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>

</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart first subcolumns colcount_2 yaml3 col-40x60" style="margin-top:20px;">
	<!-- first Column //-->
	<div class="c40l col_1 first">
				<div class="subcl" style="padding-right:18px;">
					
<div class="ce_text headline block" style="margin-top:-15px; margin-bottom:-15px;">

  
      <h3 class="einzelheld" style="text-align: center;"><a class="einzelheld" style="text-align: center;" href="https://e-paper.inka-magazin.de/einzelhelden_2018" target="_blank">EINZELHELDEN E-PAPER</a></h3>  
  
  
</div>

<div class="ce_text insert-einzelheld-epaper block">

  
  <div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
  
<hr class="first">
<hr class="second">
      <figure class="image_container float_above-center">

              <a href="https://e-paper.inka-magazin.de/einzelhelden_2018" target="_blank">
      
      

<img src="tl_files/news/inka133_regio108/einzelhelden-2018.jpg" width="450" height="450" alt="Einzelhelden 2018">



              </a>
      
      
    </figure>
    
  <hr class="third">
  <hr class="forth">

      <h2 style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2018">Einzelhelden 2018</a></h2>  </div>
</div>

</div>
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c60r col_2 last">
				<div class="subcr" style="padding-left:17px;">
				
<div class="ce_text headline block" style="margin-top:-15px;">

  
      <h3 class="einzelheld" style="text-align: center;"><a class="einzelheld" style="text-align: center;" href="einzelhelden.html">EINZELHELDEN</a></h3>  
  
  
</div>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
	<!-- first Column //-->
	<div class="c50l col_1 first">
				<div class="subcl" style="padding-right:18px;">
					
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="assets/images/5/mode-wohnen-accessoires-0e861d55.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>  
</div>

<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="assets/images/f/kultur-freizeit-wellness-78373c7f.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_3">Kultur, Freizeit &amp; Wellness</a></p>  
</div>
				</div>
			</div>
	<!-- fourth Column //-->
	<div class="ce_colsetPart  col_4">
				<div class="" style="padding-left:17px;">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="assets/images/9/essen-trinken-feiern-3d74a739.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_2">Essen, Trinken &amp; Feiern</a></p>  
</div>

<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="assets/images/9/wissen-bildung-coaching-750624e9.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_3">Wissen, Bildung &amp; Coaching</a></p>  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-INKA-Print.pdf" title="Print-Anzeige buchen" class="first" target="_blank">Print-Anzeige buchen</a></li>
<li><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-INKA-Online.pdf" title="Online-Banner buchen" target="_blank">Online-Banner buchen</a></li>
<li class="last"><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-Einzelhelden.pdf" title="Einzelheld werden" class="last" target="_blank">Einzelheld werden</a></li>
</ul>

</li>
</ul>

<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">
var dropdown = new TINY.dropdown.init("dropdown", {
  id: "mm_211",
  active: "active",
  fade: true,
  slide: true,
  speed: 4,
  timeout: 400})
</script>

  <a id="skipNavigation211" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">

  
  <form action="kunst-design/open-codes-verlaengert-feministische-avantgarde-endet.html" method="post">
    <div class="formbody">
      <input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
      <input type="hidden" name="REQUEST_TOKEN" value="0bf132d872138eeadecf63c1f42337a3">
      <label for="ctrl_target" class="invisible">Zielseite</label>
      <select name="target" id="ctrl_target" class="select" onChange="this.form.submit()">
        <option value="">Quicknavigation</option>
                  <option value="kategorien.html">Rubriken</option>
                  <option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
                  <option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
                  <option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
                  <option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
                  <option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
                  <option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
                  <option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
                  <option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
                  <option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
                  <option value="inka-ausgaben-artikeluebersicht.html"> &nbsp; Ausgaben & Editorials</option>
                  <option value="e-paper.html"> &nbsp; E-Paper</option>
                  <option value="interna.html">Interna</option>
                  <option value="ueber-uns.html"> &nbsp; Über uns</option>
                  <option value="kontakt.html"> &nbsp; Kontakt</option>
                  <option value="faq.html"> &nbsp; FAQ</option>
                  <option value="abo.html"> &nbsp; Abo</option>
                  <option value="rss-feed.html"> &nbsp; RSS-Feed</option>
                  <option value="einzelhelden.html">Einzelhelden</option>
                  <option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
                  <option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
                  <option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
                  <option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
                  <option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
                  <option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
                  <option value="mediadaten.html">Mediadaten</option>
                  <option value="mediadaten/print-anzeige-buchen.html"> &nbsp; Print-Anzeige buchen</option>
                  <option value="interna/mediadaten/online-banner-buchen.html"> &nbsp; Online-Banner buchen</option>
                  <option value="mediadaten/einzelheld-werden.html"> &nbsp; Einzelheld werden</option>
              </select>
      <noscript><input type="submit" class="submit" value="Los"></noscript>
    </div>
  </form>

</div>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_search block">

  
  
  
<form action="suchergebnis/alle.html" method="get">
  <div class="formbody">
        <label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
    <input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
    <input type="submit" id="ctrl_submit_263" class="submit" value="Suchen">
  </div>
</form>

  
  

</div>
<!-- indexer::continue -->

</div>
</div>

</div>

  <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css">
<link rel="stylesheet" href="assets/css/77ec9267897e.css">
<!--[if ie 8]><link rel="stylesheet" href="assets/css/2014_ie8.css" media="screen"><![endif]-->
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">



  <!--[if lt IE 9]><script src="assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->


  
<script src="assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('a[data-lightbox]').map(function() {
        $(this).colorbox({
          // Put custom options here
          loop: false,
          rel: $(this).attr('data-lightbox'),
          maxWidth: '95%',
          maxHeight: '95%'
        });
      });
    });
  })(jQuery);
</script>

<script src="assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('video,audio').filter(function() {
          return $(this).parents('picture').length === 0;
      }).mediaelementplayer({
        // Put custom options here
        pluginPath: '/assets/jquery/mediaelement/2.21.2/',
        flashName: 'legacy/flashmediaelement.swf',
        silverlightName: 'legacy/silverlightmediaelement.xap'
      });
    });
  })(jQuery);
</script>

<script src="assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>

<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-86400&&e(t+"php")})},5e3);</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=inkamagazin" async="async"></script>
<script>
        function navcloseL()
        {
            $("#offcanvasL").trigger("close");
        }
                function navcloseR()
        {
            $("#offcanvasR").trigger("close");
        }
</script>
<script type="text/javascript">
$('.news_more_info a').on('click', function() {
   ga('send', 'event', 'MoreInfoBox', 'click', 'link');
});	
$('#inka-einzelausgabe .news_more_info a').on('click', function() {
   ga('send', 'event', 'AusgabenDetailMoreInfoBox', 'click', 'e-paper');
});	
$('#inka-einzelausgabe .ce_text a').on('click', function() {
   ga('send', 'event', 'AusgabenDetailsseiteBox', 'click', 'e-paper');
});	
$('.ce_text.kastkontakt a').on('click', function() {
   ga('send', 'event', 'Kastkontakt', 'click', 'link');
});	
</script>
 <script type="text/javascript">
        	Hyphenator.config({
        		defaultlanguage: 'de',
        		useCSS3hyphenation: true,
        		minwordlength : 4
        	
        		
        	});
        	Hyphenator.run();
        </script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-19021212-1', 'auto');
  ga('require','displayfeatures');
  ga('send','pageview');
        ga('set','anonymizeIp',true);
   

</script>

      <script>
              setTimeout(function(){jQuery.ajax("system/cron/cron.txt",{complete:function(e){var t=e.responseText||0;parseInt(t)<Math.round(+(new Date)/1e3)-86400&&jQuery.ajax("system/cron/cron.php")}})},5e3)
          </script>
  
</body>
</html>