<!DOCTYPE html>
<html lang="de">
<head>

  <meta charset="utf-8">
  <title>Enjoy Jazz 2017 - INKA Stadtmagazin Karlsruhe</title>
    <meta name="description" content="Ein paar herrlich bunte Vögel kommen in die Metropolregion.">
    
  <base href="https://www.inka-magazin.de/">

  <meta name="robots" content="index,follow">
 
  <meta name="keywords" content="">
  <meta name="generator" content="Contao Open Source CMS">

  <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script>window.jQuery || document.write('<script src="//cdn2.inka-magazin.de/assets/jquery/core/1.11.3/jquery.min.js">\x3C/script>')</script>
  <script src="//cdn2.inka-magazin.de/assets/js/50838dbb4602.js"></script>
<meta property="og:image" content="https://www.inka-magazin.de///cdn1.inka-magazin.de/tl_files/news/inka131_regio106/bad-bad-not-good.jpg">
<meta property="og:url" content="https://www.inka-magazin.de/popkultur/enjoy-jazz-2017-2.html">
<meta property="og:type" content="article" />
<meta property="og:title" content="Enjoy Jazz 2017">
<link rel="canonical" href="https://www.inka-magazin.de/popkultur/enjoy-jazz-2017-2.html">
<!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="https://www.inka-magazin.de/tl_files/inka-template/favicon.ico">
<script type="text/javascript" src="assets/holist/preloader.js"></script>
<script src="/assets/holist/scrollNavBar.js"></script>
<script src="/assets/holist/hyphanator/Hyphenator.js"></script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@inkamagazin">
</head>
<body id="top" class="unknown other ">

  
  <div id="wrapper">

          <header id="header">
        <div class="inside">
          
<div class="ce_semantic_html5 headerBarNav first block">
        </div>

<div class="ce_image logo first block">

  
  
  <figure class="image_container">

          <a href="">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/f/inka-logo-eb9d5acf.png" width="170" height="44" alt="">



          </a>
    
    
  </figure>


</div>

<div class="ce_text logo block">

  
      <p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>  
  
  
</div>
    <div class="ce_semantic_html5 headSideBar block">
        <div class="ce_semantic_html5 hIconBox block">
    
<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/3/icon_home-5ef6bc43.png" width="22" height="19" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="kontakt.html" title="INKA Magazin - Kontakt">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_kontakt-45c75ea0.png" width="17" height="12" alt="INKA Magazin - Kontakt" title="INKA Magazin - Kontakt">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_facebook-858b6046.png" width="12" height="24" alt="INKA Magazin auf Facebook" title="INKA Magazin auf Facebook">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:3px;">

          <a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_twitter-87f0dec0.png" width="21" height="18" alt="INKA Magazin auf Twitter" title="INKA Magazin auf Twitter">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/1/icon_instagram-edb9f9c1.png" width="20" height="20" alt="INKA Magazin auf Instagram" title="INKA Magazin auf Instagram">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_google-d9d1fa36.png" width="21" height="21" alt="INKA Magazin auf Google+" title="INKA Magazin auf Google+">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/5/icon_xing-97a57a55.png" width="21" height="18" alt="INKA Magazin - Xing" title="INKA Magazin - Xing">



          </a>
    
    
  </figure>


</div>
    </div>

<!-- indexer::stop -->
<div class="mod_search block">

  
  
  
<form action="suchergebnis/alle.html" method="get">
  <div class="formbody">
        <label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
    <input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
    <input type="submit" id="ctrl_submit_263" class="submit" value="Suchen">
  </div>
</form>

  
  

</div>
<!-- indexer::continue -->
    </div>
        </div>
      </header>
    
    
    <div id="container">
      <div id="main">
        <div class="inside">
          
<div class="mod_article hyphenate first last block" id="popkulturartikel-18">
<div class="mod_newsreader block" style="margin-bottom:35px;">
        
<div class="layout_full block catId2">

<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Enjoy Jazz 2017</h1>

<p class="info infoBox"> <span >Popkultur  //</span>
<span>Artikel vom 22.10.2017</span> </p>
</div>


<div class="ce_text">


     <figure class="image_container float_above">

              <a href="//cdn1.inka-magazin.de/tl_files/news/inka131_regio106/bad-bad-not-good.jpg"  data-lightbox="8f6708" title="Bad Bad Not Good &#40;Foto: C. Olthuis&#41;">
      
      <img src="//cdn1.inka-magazin.de/tl_files/news/inka131_regio106/bad-bad-not-good.jpg"  width="450" height="450" alt="Bad Bad Not Good &#40;Foto: C. Olthuis&#41;">

              </a>
      
      
    </figure>
  


<p class="teaser_full hyphenate"><p>Ein paar herrlich bunte Vögel kommen in die Metropolregion.</p>
<div class="ce_text block">

  
      <p>Amok Amor behaupten selbstironisch „We Know Not What We Do“ und werfen mit verschrobenen Metren, forciertem Uptempo und dekonstruierten Pattern um sich. „Eine verrückte Liebe zur kreativen Tradition, die Amok läuft“, heißt es in den Liner-Notes (So, 22.10., 20 Uhr, BASF-Gesellschaftshaus, Ludwigshafen).</p>
<p>Der charmant durchgeknallte Vierer Bad Bad Not Good hat seine Alben in Led-Zeppelin-Manier durchnummeriert und wagt beherzte Hip-Hop-Exkursionen ebenso wie Jazz-Impros (Di, 31.10., 20 Uhr, Das Haus, Ludwigshafen). Arun Ghoshs Einflüsse: Indie, Electro, südasiatische Folklore. Der Klarinettist steht für experimentierfreudigen, weltoffenen Jazz (Fr, 3.11., 21 Uhr, Karlstorbahnhof, Heidelberg). -er</p>  
  
  
</div>

<div class="news_full_sideRe">



<div class="addthis_box">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>

</div>
<div class="news_more_info">
</div>
</div>

</div>






</div>



        <!-- indexer::stop -->
    <div class="pagination block">
        <p>Nachricht 6 von 6499</p>
        <ul>
                            <li class="first"><a href="popkultur/angelika-express-juniique.html" class="first" title="Angelika Express &amp; Juniique">&#171; Anfang</a></li>
                                        <li class="previous"><a href="popkultur/halloween-dudefest-2017.html" class="previous" title="Halloween Dudefest 2017"><span class='desktop'>zur&uuml;ck</span><span> << </span></a></li>
                                        <li class="startat"><a href="popkultur/honigdieb-columbian-neckties.html" class="startat" title="Honigdieb &amp; Columbian Neckties">...</a></li>
                                                            <li><a href="popkultur/halloween-dudefest-2017.html" class="link" title="Halloween Dudefest 2017">Halloween Dudefest 2017</a></li>
                                                                <li><span class="current">Enjoy Jazz 2017</span></li>
                                                        <li class="stopat"><a href="popkultur/sodium-nuisance-of-majority.html" class="stopat" title="Sodium &amp; Nuisance Of Majority">...</a></li>
                                        <li class="next"><a href="popkultur/sodium-nuisance-of-majority.html" class="next" title="Sodium &amp; Nuisance Of Majority"><span class='desktop'>weiter</span><span> >> </span></a></li>
                                        <li class="last"><a href="popkultur/aerogramme.html" class="last" title="Aerogramme">Ende &#187;</a></li>
                    </ul>
    </div>
    <!-- indexer::continue -->
    <!-- indexer::stop -->
    <p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
    <!-- indexer::continue -->
            <div class="ce_comments block">
            <h2>Einen Kommentar schreiben</h2>
                                    
  <!-- indexer::stop -->
  <div class="form">

          <form action="popkultur/enjoy-jazz-2017-2.html" id="com_tl_news_29921" method="post">
        <div class="formbody">
          <input type="hidden" name="FORM_SUBMIT" value="com_tl_news_29921">
          <input type="hidden" name="REQUEST_TOKEN" value="9fb7fe472650c52cdd8248ad158e207a">

          <div class="widget">
            <input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64"> <label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span></label>          </div>

          <div class="widget">
            <input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"> <label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>          </div>

          <div class="widget">
            <input type="url" name="website" id="ctrl_website" class="text" value="" maxlength="128"> <label for="ctrl_website">Webseite</label>          </div>

                      <div class="widget">
              <input type="text" name="c59e533ab9b0b48df23f71ecd55eaffc3" id="ctrl_captcha" class="captcha mandatory" value="" maxlength="2" required> <label for="ctrl_captcha"><span class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#97;&#100;&#100;&#105;&#101;&#114;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#55;&#32;&#117;&#110;&#100;&#32;&#51;&#46;</span><span class="mandatory">*</span></label>
            </div>
          
          <div class="widget">
            <textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea> <label for="ctrl_comment" class="invisible">Kommentar</label>
          </div>

          <div class="widget">
            <fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">Über neue Kommentare per E-Mail benachrichtigen</label></span> </fieldset>          </div>

          <div class="submit_container">
            <input type="submit" class="submit" value="Kommentar absenden">
          </div>

        </div>
      </form>
    
  </div>
  <!-- indexer::continue -->

        </div>
    </div>
    <div class="ce_semantic_html5 adtrennerO first block">
        </div>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50" style="margin-top:30px; margin-bottom:30px;">
	<!-- first Column //-->
	<div class="c50l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<div class="ce_text block">

  
      <h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>  
  
  
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap">
	    <div class="banner_image" id="banner_408">
	        <a href="system/modules/banner/public/conban_clicks.php?bid=408"  target="_blank" title="" >	        

<img src="//cdn1.inka-magazin.de/tl_files/ads/stadtmarketing/karlsruhe-blog-nbb.jpg" width="440" height="190" alt="Karlsruhe Blog">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c50r col_2 last">
				<div class="subcr" style="padding-left:0px;">
				
<div class="ce_text block">

  
      <h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>  
  
  
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap">
	    <div class="banner_image" id="banner_403">
	        <a href="system/modules/banner/public/conban_clicks.php?bid=403"  target="_blank" title="" >	        

<img src="//cdn1.inka-magazin.de/tl_files/ads/inka_intern/einzelhelden-2018-nbb.jpg" width="440" height="190" alt="INKA Einzelhelden 2018">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

				</div>
			</div>
</section>
<!-- Spaltenset End //-->
    <div class="ce_semantic_html5 adtrennerU block">
        </div>

<div class="ce_text trenner block" style="margin-top:40px; margin-bottom:10px;">

  
      <h3 class="popkkultur" style="text-align: center;">WEITERE POPKULTUR-ARTIKEL</h3>  
  
  
</div>

<!-- indexer::stop -->
<div class="mod_newslist block" style="margin-top:15px;">

  
  
      
<div class="newslist_cat_overview catId2  first even 
	item_1
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="popkultur/angelika-express-juniique.html" title="Angelika Express">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka131_regio106/angelika-express.jpg" width="450" height="450" alt="Angelika Express" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/angelika-express-juniique.html" title="Den Artikel lesen: Angelika Express &amp; Juniique">Angelika Express & Juniique</a></h2>


<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 11.11.2017 </span></p>

<p class="teaser"><p>Unverdrossen und regelmäßig live auch im Kohi lassen die Kölner Angelika Express ihren Powerpop-Punk auf die Kenner-Meute los.</p></p>

<span class="more"> <a href="popkultur/angelika-express-juniique.html" title="Den Artikel lesen: Angelika Express &amp; Juniique"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Angelika Express & Juniique</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId2  odd 
	item_2
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="popkultur/our-last-night.html" title="Our Last Night">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka131_regio106/our-last-night.jpg" width="450" height="450" alt="Our Last Night" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/our-last-night.html" title="Den Artikel lesen: Our Last Night">Our Last Night</a></h2>


<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 05.11.2017 </span></p>

<p class="teaser"><p>Groß rauskommen ganz ohne Label?</p></p>

<span class="more"> <a href="popkultur/our-last-night.html" title="Den Artikel lesen: Our Last Night"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Our Last Night</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId2  even 
	item_3
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="popkultur/django-3000-3.html" title="Django 3000 &#40;Foto: Sturm by Mediaunlimited&#41;">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka131_regio106/django-3000.jpg" width="450" height="450" alt="Django 3000 &#40;Foto: Sturm by Mediaunlimited&#41;" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/django-3000-3.html" title="Den Artikel lesen: Abgesagt: Django 3000">Abgesagt: Django 3000</a></h2>


<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 03.11.2017 </span></p>

<p class="teaser"><p>„Bonaparty“ on?</p></p>

<span class="more"> <a href="popkultur/django-3000-3.html" title="Den Artikel lesen: Abgesagt: Django 3000"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Abgesagt: Django 3000</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId2  odd 
	item_4
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="popkultur/honigdieb-columbian-neckties.html" title="Honigdieb">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka131_regio106/honigdieb.jpg" width="450" height="450" alt="Honigdieb" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/honigdieb-columbian-neckties.html" title="Den Artikel lesen: Honigdieb &amp; Columbian Neckties">Honigdieb & Columbian Neckties</a></h2>


<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 02.11.2017 </span></p>

<p class="teaser"><p>Drei Hackerei-Auftritte in einem Jahr – das macht Sir Hannes so schnell keiner nach!</p></p>

<span class="more"> <a href="popkultur/honigdieb-columbian-neckties.html" title="Den Artikel lesen: Honigdieb &amp; Columbian Neckties"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Honigdieb & Columbian Neckties</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId2  even 
	item_5
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="popkultur/halloween-dudefest-2017.html" title="Bohren &amp; Der Club Of Gore">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka131_regio106/bohren.jpg" width="450" height="450" alt="Bohren &amp; Der Club Of Gore" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/halloween-dudefest-2017.html" title="Den Artikel lesen: Halloween Dudefest 2017">Halloween Dudefest 2017</a></h2>


<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 30.10.2017 </span></p>

<p class="teaser"><p>Weil sich der Reformationstag zum 500. Mal jährt und zum Jubiläum einmalig als bundesweiter Feiertag begangen wird, hängt das „Halloween Dudefest“ bei seiner zweiten Ausgabe einen Tag dran.</p></p>

<span class="more"> <a href="popkultur/halloween-dudefest-2017.html" title="Den Artikel lesen: Halloween Dudefest 2017"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Halloween Dudefest 2017</span></a></span>



</div>
</div>

<div class="newslist_cat_overview catId2  last odd 
	item_6
	 ">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >

<a href="popkultur/enjoy-jazz-2017-2.html" title="Bad Bad Not Good &#40;Foto: C. Olthuis&#41;">

<img src="//cdn1.inka-magazin.de/tl_files/news/inka131_regio106/bad-bad-not-good.jpg" width="450" height="450" alt="Bad Bad Not Good &#40;Foto: C. Olthuis&#41;" />

</a>

</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/enjoy-jazz-2017-2.html" title="Den Artikel lesen: Enjoy Jazz 2017">Enjoy Jazz 2017</a></h2>


<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 22.10.2017 </span></p>

<p class="teaser"><p>Ein paar herrlich bunte Vögel kommen in die Metropolregion.</p></p>

<span class="more"> <a href="popkultur/enjoy-jazz-2017-2.html" title="Den Artikel lesen: Enjoy Jazz 2017"><span>></span>&nbsp;&nbsp;&nbsp;mehr lesen...<span class="invisible"> Enjoy Jazz 2017</span></a></span>



</div>
</div>
      

</div>
<!-- indexer::continue -->

<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text last block" style="margin-top:10px; margin-bottom:15px;">

  
      <p class="popkkultur" style="text-align: right;"><a href="popkultur-artikeluebersicht.html?page=2">»&nbsp;weitere interessante Artikel über POPKULTUR</a></p>  
  
  
</div>

</div>
        </div>
              </div>

      
          </div>

    
    
  </div>

  <div class="custom">

<div id="footar">
<div class="inside">

<div class="ce_semantic_html5 submenuBox first block">
        <div class="ce_semantic_html5 inside block" style="margin-top:10px; margin-bottom:20px;">
    
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="popkultur/enjoy-jazz-2017-2.html#skipNavigation188" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_popkultur trail first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur trail first">Popkultur</a></li>
                <li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
                <li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last">Veranstaltungskalender</a></li>
      </ul>

  <a id="skipNavigation188" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c33l col_2">
				<div class="subc" style="padding-right:0px;padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="popkultur/enjoy-jazz-2017-2.html#skipNavigation189" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first">Bühne / Klassik</a></li>
                <li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
                <li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last">Kunstkalender</a></li>
      </ul>

  <a id="skipNavigation189" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="popkultur/enjoy-jazz-2017-2.html#skipNavigation190" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first">Stadtleben</a></li>
                <li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
                <li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last">Wissen / Buch</a></li>
      </ul>

  <a id="skipNavigation190" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_3 yaml3 col-33x33x33" style="margin-top:20px;">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="popkultur/enjoy-jazz-2017-2.html#skipNavigation191" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
                <li class="nav_faq last"><a href="faq.html" title="FAQ" class="nav_faq last">FAQ</a></li>
      </ul>

  <a id="skipNavigation191" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c33l col_2">
				<div class="subc" style="padding-right:0px;padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="popkultur/enjoy-jazz-2017-2.html#skipNavigation192" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first">Einzelhelden</a></li>
                <li class="nav_inkaausgaben last"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last">Ausgaben & Editorials</a></li>
      </ul>

  <a id="skipNavigation192" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:0px;">
				
<!-- indexer::stop -->
<nav class="mod_customnav block">

  
  <a href="popkultur/enjoy-jazz-2017-2.html#skipNavigation193" class="invisible">Navigation überspringen</a>

  
<ul class="level_1">
            <li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first">Mediadaten</a></li>
                <li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last">Kontakt</a></li>
      </ul>

  <a id="skipNavigation193" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="ce_toplink block" style="margin-top:-11px;">
  <a href="popkultur/enjoy-jazz-2017-2.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
    </div>
    </div>
    <div class="ce_semantic_html5 fIconBox block">
        <div class="ce_semantic_html5 hIconBox block">
    
<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/3/icon_home-5ef6bc43.png" width="22" height="19" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="kontakt.html" title="INKA Magazin - Kontakt">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_kontakt-45c75ea0.png" width="17" height="12" alt="INKA Magazin - Kontakt" title="INKA Magazin - Kontakt">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_facebook-858b6046.png" width="12" height="24" alt="INKA Magazin auf Facebook" title="INKA Magazin auf Facebook">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:3px;">

          <a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/0/icon_twitter-87f0dec0.png" width="21" height="18" alt="INKA Magazin auf Twitter" title="INKA Magazin auf Twitter">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/1/icon_instagram-edb9f9c1.png" width="20" height="20" alt="INKA Magazin auf Instagram" title="INKA Magazin auf Instagram">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container" style="margin-top:2px;">

          <a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/6/icon_google-d9d1fa36.png" width="21" height="21" alt="INKA Magazin auf Google+" title="INKA Magazin auf Google+">



          </a>
    
    
  </figure>


</div>

<div class="ce_image hIcon block">

  
  
  <figure class="image_container">

          <a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/5/icon_xing-97a57a55.png" width="21" height="18" alt="INKA Magazin - Xing" title="INKA Magazin - Xing">



          </a>
    
    
  </figure>


</div>
    </div>
    </div>

</div>
</div>

<div id="copyright">
<div class="inside">

<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
	<!-- first Column //-->
	<div class="c50l col_1 first">
				<div class="subcl" style="padding-right:0px;">
					
<div class="ce_text block">

  
      <p>© 2004 - 2017 INKA Verlag - Karlsruhe</p>  
  
  
</div>
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c50r col_2 last">
				<div class="subcr" style="padding-left:0px;">
				
<div class="ce_text block">

  
      <p style="text-align: right;"><a title="INKA Stadtmagazin Karlsruhe" href="">Startseite</a> // <a title="Suchergebnisse" href="suchergebnis/alle.html">Suche</a> // <a href="sitemap.html">Sitemap</a> //&nbsp;<a title="Impressum" href="impressum.html">Impressum</a> // <a title="Datenschutz" href="intern/datenschutz.html">Datenschutz</a></p>  
  
  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

</div>
</div>

<div id="headerBar">
<div class="inside">

<div class="ce_image first block">

  
  
  <figure class="image_container">

          <a href="" title="INKA Magazin - Startseite">
    
    

<img src="//cdn1.inka-magazin.de/assets/images/8/scrollnavi_inka_logo-68ecc5a8.png" width="150" height="38" alt="INKA Magazin - Startseite" title="INKA Magazin - Startseite">



          </a>
    
    
  </figure>


</div>

<!-- indexer::stop -->
<nav class="mod_megamenu block">

  
  <a href="popkultur/enjoy-jazz-2017-2.html#skipNavigation211" class="invisible">Navigation überspringen</a>

  
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="trail nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="trail nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_sonderthema"><a href="spezial.html" title="Bildung" class="nav_sonderthema">Bildung</a></li>
<li class="nav_inkaausgaben"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Ausgaben & Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>

</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq">FAQ</a></li>
<li class="nav_kontakt"><a href="abo.html" title="Abo" class="nav_kontakt">Abo</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>

</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart first subcolumns colcount_2 yaml3 col-40x60" style="margin-top:20px;">
	<!-- first Column //-->
	<div class="c40l col_1 first">
				<div class="subcl" style="padding-right:18px;">
					
<div class="ce_text headline block" style="margin-top:-15px; margin-bottom:-15px;">

  
      <h3 class="einzelheld" style="text-align: center;"><a class="einzelheld" style="text-align: center;" href="https://e-paper.inka-magazin.de/einzelhelden_2017" target="_blank">EINZELHELDEN E-PAPER</a></h3>  
  
  
</div>

<div class="ce_text insert-einzelheld-epaper block">

  
  <div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
  
<hr class="first">
<hr class="second">
      <figure class="image_container float_above-center">

              <a href="https://e-paper.inka-magazin.de/einzelhelden_2017" target="_blank">
      
      

<img src="//cdn1.inka-magazin.de/tl_files/news/inka123_regio98/einzelhelden-2017.jpg" width="450" height="450" alt="Einzelhelden 2017">



              </a>
      
      
    </figure>
    
  <hr class="third">
  <hr class="forth">

      <h2 style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2017">Einzelhelden 2017</a></h2>  </div>
</div>

</div>
				</div>
			</div>
	<!-- second Column //-->
	<div class="ce_colsetPart c60r col_2 last">
				<div class="subcr" style="padding-left:17px;">
				
<div class="ce_text headline block" style="margin-top:-15px;">

  
      <h3 class="einzelheld" style="text-align: center;"><a class="einzelheld" style="text-align: center;" href="einzelhelden.html">EINZELHELDEN</a></h3>  
  
  
</div>

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:24px;">
					
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/7/mode-wohnen-7e7df4d7.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>  
</div>
				</div>
			</div>
	<!-- fourth Column //-->
	<div class="ce_colsetPart  col_4">
				<div class="">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/a/essen-trinken-0f6d3dca.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_2">Essen &amp; Trinken</a></p>  
</div>
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:24px;">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/3/kunst-kultur-33b6ac33.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_2">Kunst &amp; Kultur</a></p>  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->

<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33" style="margin-top:30px;">
	<!-- first Column //-->
	<div class="c33l col_1 first">
				<div class="subcl" style="padding-right:20px;">
					
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/e/wisen-bildung-dc069d2e.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_3">Wissen, Bildung &amp; Coaching</a></p>  
</div>
				</div>
			</div>
	<!-- fourth Column //-->
	<div class="ce_colsetPart  col_4">
				<div class="">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/d/beauty-wellness-f1309f9d.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_3">Beauty, Wellness, Gesundheit &amp; Freizeit</a></p>  
</div>
				</div>
			</div>
	<!-- third Column //-->
	<div class="ce_colsetPart c33r col_3 last">
				<div class="subcr" style="padding-left:20px;">
				
<div class="ce_text block">

  
  
      <figure class="image_container float_left" style="margin-right:15px;">

      
      <img src="//cdn1.inka-magazin.de/assets/images/c/service-f3e939cc.jpg" width="40" height="40" alt="">

      
      
    </figure>
  
      <p><a title="Einzelhelden" href="einzelhelden.html#col_3">Service</a></p>  
</div>
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
				</div>
			</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-INKA-Print.pdf" title="Print-Anzeige buchen" class="first" target="_blank">Print-Anzeige buchen</a></li>
<li><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-INKA-Online.pdf" title="Online-Banner buchen" target="_blank">Online-Banner buchen</a></li>
<li class="last"><a href="https://www.inka-magazin.de/tl_files/download/Mediadaten-Einzelhelden.pdf" title="Einzelheld werden" class="last" target="_blank">Einzelheld werden</a></li>
</ul>

</li>
</ul>

<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">
var dropdown = new TINY.dropdown.init("dropdown", {
  id: "mm_211",
  active: "active",
  fade: true,
  slide: true,
  speed: 4,
  timeout: 400})
</script>

  <a id="skipNavigation211" class="invisible">&nbsp;</a>

</nav>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">

  
  <form action="popkultur/enjoy-jazz-2017-2.html" method="post">
    <div class="formbody">
      <input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
      <input type="hidden" name="REQUEST_TOKEN" value="9fb7fe472650c52cdd8248ad158e207a">
      <label for="ctrl_target" class="invisible">Zielseite</label>
      <select name="target" id="ctrl_target" class="select" onChange="this.form.submit()">
        <option value="">Quicknavigation</option>
                  <option value="kategorien.html">Rubriken</option>
                  <option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
                  <option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
                  <option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
                  <option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
                  <option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
                  <option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
                  <option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
                  <option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
                  <option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
                  <option value="spezial.html"> &nbsp; Bildung</option>
                  <option value="inka-ausgaben-artikeluebersicht.html"> &nbsp; Ausgaben & Editorials</option>
                  <option value="e-paper.html"> &nbsp; E-Paper</option>
                  <option value="interna.html">Interna</option>
                  <option value="ueber-uns.html"> &nbsp; Über uns</option>
                  <option value="kontakt.html"> &nbsp; Kontakt</option>
                  <option value="faq.html"> &nbsp; FAQ</option>
                  <option value="abo.html"> &nbsp; Abo</option>
                  <option value="rss-feed.html"> &nbsp; RSS-Feed</option>
                  <option value="einzelhelden.html">Einzelhelden</option>
                  <option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
                  <option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
                  <option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
                  <option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
                  <option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
                  <option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
                  <option value="mediadaten.html">Mediadaten</option>
                  <option value="mediadaten/print-anzeige-buchen.html"> &nbsp; Print-Anzeige buchen</option>
                  <option value="interna/mediadaten/online-banner-buchen.html"> &nbsp; Online-Banner buchen</option>
                  <option value="mediadaten/einzelheld-werden.html"> &nbsp; Einzelheld werden</option>
              </select>
      <noscript><input type="submit" class="submit" value="Los"></noscript>
    </div>
  </form>

</div>
<!-- indexer::continue -->

<!-- indexer::stop -->
<div class="mod_search block">

  
  
  
<form action="suchergebnis/alle.html" method="get">
  <div class="formbody">
        <label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
    <input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
    <input type="submit" id="ctrl_submit_263" class="submit" value="Suchen">
  </div>
</form>

  
  

</div>
<!-- indexer::continue -->

</div>
</div>

</div>

  <link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" href="//cdn2.inka-magazin.de/system/modules/Subcolumns/assets/yaml3/subcols.css">
<link rel="stylesheet" href="//cdn2.inka-magazin.de/assets/css/2a225742f0e9.css">
<!--[if ie 8]><link rel="stylesheet" href="//cdn2.inka-magazin.de/assets/css/2014_ie8.css" media="screen"><![endif]-->
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender">
<link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">



  <!--[if lt IE 9]><script src="//cdn2.inka-magazin.de/assets/html5shiv/3.7.2/html5shiv.js"></script><![endif]-->


  
<script src="//cdn2.inka-magazin.de/assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('a[data-lightbox]').map(function() {
        $(this).colorbox({
          // Put custom options here
          loop: false,
          rel: $(this).attr('data-lightbox'),
          maxWidth: '95%',
          maxHeight: '95%'
        });
      });
    });
  })(jQuery);
</script>

<script src="//cdn2.inka-magazin.de/assets/jquery/mediaelement/2.21.2/js/mediaelement-and-player.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('video,audio').filter(function() {
          return $(this).parents('picture').length === 0;
      }).mediaelementplayer({
        // Put custom options here
        pluginPath: '/assets/jquery/mediaelement/2.21.2/',
        flashName: 'legacy/flashmediaelement.swf',
        silverlightName: 'legacy/silverlightmediaelement.xap'
      });
    });
  })(jQuery);
</script>

<script src="//cdn2.inka-magazin.de/assets/swipe/2.0/js/swipe.min.js"></script>
<script>
  (function($) {
    $(document).ready(function() {
      $('.ce_sliderStart').each(function(i, cte) {
        var s = $('.content-slider', cte)[0],
            c = s.getAttribute('data-config').split(',');
        new Swipe(s, {
          // Put custom options here
          'auto': parseInt(c[0]),
          'speed': parseInt(c[1]),
          'startSlide': parseInt(c[2]),
          'continuous': parseInt(c[3]),
          'menu': $('.slider-control', cte)[0]
        });
      });
    });
  })(jQuery);
</script>

<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-86400&&e(t+"php")})},5e3);</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=inkamagazin" async="async"></script>
<script>
        function navcloseL()
        {
            $("#offcanvasL").trigger("close");
        }
                function navcloseR()
        {
            $("#offcanvasR").trigger("close");
        }
</script>
<script type="text/javascript">
$('.news_more_info a').on('click', function() {
   ga('send', 'event', 'MoreInfoBox', 'click', 'link');
});	
$('#inka-einzelausgabe .news_more_info a').on('click', function() {
   ga('send', 'event', 'AusgabenDetailMoreInfoBox', 'click', 'e-paper');
});	
$('#inka-einzelausgabe .ce_text a').on('click', function() {
   ga('send', 'event', 'AusgabenDetailsseiteBox', 'click', 'e-paper');
});	
$('.ce_text.kastkontakt a').on('click', function() {
   ga('send', 'event', 'Kastkontakt', 'click', 'link');
});	
</script>
 <script type="text/javascript">
        	Hyphenator.config({
        		defaultlanguage: 'de',
        		useCSS3hyphenation: true,
        		minwordlength : 4
        	
        		
        	});
        	Hyphenator.run();
        </script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-19021212-1', 'auto');
  ga('require','displayfeatures');
  ga('send','pageview');
        ga('set','anonymizeIp',true);
   

</script>

      <script>
              setTimeout(function(){jQuery.ajax("system/cron/cron.txt",{complete:function(e){var t=e.responseText||0;parseInt(t)<Math.round(+(new Date)/1e3)-86400&&jQuery.ajax("system/cron/cron.php")}})},5e3)
          </script>
  
</body>
</html>