<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Moscow By Heart - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="In der Regel im Herbst kehrt der in Moskau geborene und seit 1990 in den USA lebende Misha Feigin nach Europa zurück, um mit Helmut Bieler-Wendt und Johannes Frisch Moscow By Heart zu beleben.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="system/modules/lightcase/assets/css/lightcase.css?v=c9c8fe40"><link rel="stylesheet" href="assets/contao/css/reset.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/layout.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/responsive.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/grid.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/form.min.css?v=b0a7f4fc"><link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css?v=676cb9d4"><link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css?v=8654740c"><link rel="stylesheet" href="assets/swipe/css/swipe.min.css?v=b400d59f"><link rel="stylesheet" href="assets/highlight/css/foundation.css?v=f42e665e"><link rel="stylesheet" href="system/modules/sharebuttons/assets/base.css?v=1062324b"><link rel="stylesheet" href="system/modules/sharebuttons/assets/simpleflat/simpleflat.css?v=1062324b"><link rel="stylesheet" href="assets/css/2014_desktop.css?v=da085b3c" media="screen"><link rel="stylesheet" href="assets/css/2014_weniger_als_768.css?v=eaa33afe" media="screen and (max-width:800px)"><link rel="stylesheet" href="assets/css/2014_headmenu.css?v=4924c208" media="screen"><link rel="stylesheet" href="assets/css/2014_640er.css?v=8d1fdd96" media="screen and (max-width:690px)"><link rel="stylesheet" href="assets/css/2020_desktop.css?v=8cf907b5" media="screen and (min-width:481px)"><link rel="stylesheet" href="files/fonts/async.css?v=c0c12b9a"><link rel="stylesheet" href="files/fonts/css/fontawesome.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/brands.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/light.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/regular.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/solid.min.css?v=f258bbaa"><link rel="stylesheet" href="files/cloudcss/cloudfilter.css?v=4b73a119"><!--[if ie 8]><link rel="stylesheet" href="assets/css/2014_ie8.css?v=61bf188f" media="screen"><![endif]-->
<script src="assets/jquery/js/jquery.min.js?v=f42e665e"></script><script src="system/modules/sharebuttons/assets/scripts.js?v=1062324b"></script><meta property="og:image" content="https://www.inka-magazin.de/files/news/inka158_regio132/moscow-by-heart.jpg"><meta property="og:url" content="https://www.inka-magazin.de/popkultur/moscow-by-heart-3.html"><meta property="og:type" content="article" /><meta property="og:title" content="Moscow By Heart"><meta property="og:description" content="So, 24.1., 19 Uhr"><meta property="fb:app_id" content="340818586001096"><link rel="canonical" href="https://www.inka-magazin.de/popkultur/moscow-by-heart-3.html"><!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]--> <link rel="shortcut icon" type="image/x-icon" href="files/inka-template/favicon.ico"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">
<script>function initGoogleAnalytics(){var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')}
if(localStorage.getItem('user_privacy_settings')>=2){initGoogleAnalytics()}
jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=2){initGoogleAnalytics()}})</script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="ce_sHtml5Start headerBarNav first block">
</div>
<div class="ce_image logo first block">
<figure class="image_container">
<a href="">
<picture>
<source srcset="assets/images/6/inka-logo-e8356533.webp 1x, assets/images/5/inka-logo-c913ba26.webp 2.912x" type="image/webp">
<img src="assets/images/d/inka-logo-e1e67318.png" srcset="assets/images/d/inka-logo-e1e67318.png 1x, assets/images/e/inka-logo-16be3cf5.png 2.912x" width="170" height="44" alt="Logo INKA Verlag" itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate first last block" id="article-18">
<div class="mod_newsreader block">
<div class="layout_full block featured catId2">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Moscow By Heart</h1>
<p class="info infoBox"> <span >Popkultur  //</span>
<span>Artikel vom 24.01.2021</span> </p>
</div>
<div class="ce_text">
<figure class="image_container float_above">
<a href="files/news/inka158_regio132/moscow-by-heart.jpg"  data-lightbox="a89b41" title="Moscow By Heart &#40;Foto: Bernadette Wozniak-Fink&#41;">
<img src="files/news/inka158_regio132/moscow-by-heart.jpg" width="450" height="450" alt="Moscow By Heart &#40;Foto: Bernadette Wozniak-Fink&#41;" itemprop="image">
</a>
</figure>
<p class="teaser_full hyphenate"><p>In der Regel im Herbst kehrt der in Moskau geborene und seit 1990 in den USA lebende Misha Feigin nach Europa zurück, um mit Helmut Bieler-Wendt und Johannes Frisch Moscow By Heart zu beleben.</p>
<div class="ce_text block">
<p>Da die für den vergangenen Oktober geplante Tournee ausfallen musste, wagen Feigin (Gitarre/Gesang), Bieler-Wendt (Geige) und Frisch (Bass) nun ein Konzertexperiment zwischen imaginärer Klassik, handfester Folklore, Neuer Musik und freier Improvisation, indem sie gemeinsam über die Konferenzsoftware Zoom miteinander musizieren – auch wenn es zwischen den Spielorten im amerikanischen Louisville, im fränkischen Regensburg und in Karlsruhe sechs Stunden Zeitunterschied und bei der Datenübertragung leichte Latenzen gibt.</p>
<p>Den Zugangscode kann man kostenlos per E-Mail unter <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#111;&#x66;&#102;&#x69;&#99;&#x65;&#64;&#x77;&#105;&#x72;&#115;&#x70;&#105;&#x65;&#108;&#x65;&#110;&#x2E;&#100;&#x65;">&#111;&#x66;&#102;&#x69;&#99;&#x65;&#64;&#x77;&#105;&#x72;&#115;&#x70;&#105;&#x65;&#108;&#x65;&#110;&#x2E;&#100;&#x65;</a> anfordern. Im Anschluss an das Konzert gibt es das Angebot zum formlosen Austausch und Beisammensein in verschiedenen Breakout Rooms. -ps/pat</p>
</div>
<div class="news_full_sideRe">
<div class="news_more_info"><p>So, 24.1., 19 Uhr</p>
</div>
<!-- indexer::stop -->
<div class="mod_sharebuttons">
<!-- indexer::stop -->
<div class="sharebuttons">
<ul class="theme simpleflat">
<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Moscow%20By%20Heart&amp;body=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fmoscow-by-heart-3.html">Mail</a></li>
<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fmoscow-by-heart-3.html&amp;t=Moscow%20By%20Heart" rel="nofollow" data-skip-broken-link-checker title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fmoscow-by-heart-3.html&amp;text=Moscow%20By%20Heart" rel="nofollow" data-skip-broken-link-checker title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="tumblr" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fmoscow-by-heart-3.html&amp;t=Moscow%20By%20Heart&amp;s=In%20der%20Regel%20im%20Herbst%20kehrt%20der%20in%20Moskau%20geborene%20und%20seit%201990%20in%20den%20USA%20lebende%20Misha%20Feigin%20nach%20Europa%20zur%C3%BCck%2C%20um%20mit%20Helmut%20Bieler-Wendt%20und%20Johannes%20Frisch%20Moscow%20By%20Heart%20zu%20beleben." rel="nofollow" data-skip-broken-link-checker title="auf tumblr teilen" onclick="return shd.open(this.href,800,450);">tumblr</a></li>
<li><a class="reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fmoscow-by-heart-3.html&amp;title=Moscow%20By%20Heart" rel="nofollow" data-skip-broken-link-checker title="auf Reddit teilen" onclick="return shd.open(this.href,855,900);">Reddit</a></li>
<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fmoscow-by-heart-3.html&amp;title=Moscow%20By%20Heart" rel="nofollow" data-skip-broken-link-checker title="auf LinkedIn teilen" onclick="return shd.open(this.href,520,570);">LinkedIn</a></li>
<li><a class="xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fmoscow-by-heart-3.html" rel="nofollow" data-skip-broken-link-checker title="auf Xing teilen" onclick="return shd.open(this.href,460,460);">Xing</a></li>
</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 1 von 7613</p>
<ul>
<li><span class="current">Moscow By Heart</span></li>
<li><a href="popkultur/loveistheanswer-musik-aus-der-ladenecke.html" class="link" title="&#35;LoveIsTheAnswer">&#35;LoveIsTheAnswer</a></li>
<li class="stopat"><a href="popkultur/jazzclub-livestreams.html" class="stopat" title="Jazzclub-Livestreams">...</a></li>
<li class="next"><a href="popkultur/loveistheanswer-musik-aus-der-ladenecke.html" class="next" rel="next" title="&#35;LoveIsTheAnswer">Vorwärts</a></li>
<li class="last"><a href="popkultur/aerogramme.html" class="last" title="Aerogramme">Ende</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_35115" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_35115">
<input type="hidden" name="REQUEST_TOKEN" value="zWsTv93sNKmB3YIvLM7_rdrCEzDa8XOnVO6ySVN7tn0">
<div class="widget widget-text mandatory">
<label for="ctrl_name_35115" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_35115" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_35115" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_35115" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_35115">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_35115" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_35115">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_35115" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_35115" maxlength="2" required>
<span id="captcha_text_captcha_35115" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#114;&#x65;&#99;&#x68;&#110;&#x65;&#110;&#x20;&#83;&#x69;&#101;&#x20;&#52;&#x20;&#112;&#x6C;&#117;&#x73;&#32;&#x36;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="122e710d698428920b8894618dbfb3406e2f3370faa9892dfad020c3014ae2d1">
<div style="display:none">
<label for="ctrl_captcha_35115_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_35115_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_35115'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='10'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_35115" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_35115" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_35115" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_35115_0" class="checkbox" value="1"> <label id="lbl_notify_35115_0" for="opt_notify_35115_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_sHtml5Start adtrennerO first block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_527">
	        <a href="bbfebanner/banclicks/bid/527"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/9/arnolds-nbb-2-c554c8d7.webp" type="image/webp">
    
<img src="assets/images/6/arnolds-nbb-2-ccb978f5.jpg" width="440" height="190" alt="Arnold’s Schuhe und Handwerk 2" loading="lazy" itemprop="image">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_770">
	        <a href="bbfebanner/banclicks/bid/770"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/e/inka-afrotunes-nbb-c5c2aff0.webp" type="image/webp">
    
<img src="assets/images/3/inka-afrotunes-nbb-0c5cac51.jpg" width="440" height="190" alt="INKA AfroTunes" loading="lazy" itemprop="image">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="popkkultur" style="text-align: center;">WEITERE POPKULTUR-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist block">
<div class="newslist_cat_overview catId2  featured first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/moscow-by-heart-3.html" title="Moscow By Heart &#40;Foto: Bernadette Wozniak-Fink&#41;">
<img src="files/news/inka158_regio132/moscow-by-heart.jpg" width="450" height="450" alt="Moscow By Heart &#40;Foto: Bernadette Wozniak-Fink&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/moscow-by-heart-3.html" title="Den Artikel lesen: Moscow By Heart" itemprop="url"><span itemprop="headline">Moscow By Heart</span></a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 24.01.2021 </span></p>
<p class="teaser"><p>In der Regel im Herbst kehrt der in Moskau geborene und seit 1990 in den USA lebende Misha Feigin nach Europa zurück, um mit Helmut Bieler-Wendt und Johannes Frisch Moscow By Heart zu beleben.</p></p>
<span class="more"> <a href="popkultur/moscow-by-heart-3.html" title="Den Artikel lesen: Moscow By Heart" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Moscow By Heart</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  featured odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/loveistheanswer-musik-aus-der-ladenecke.html" title="Sandie Wollasch">
<img src="files/news/inka155_regio130/sandie-wollasch.jpg" width="450" height="450" alt="Sandie Wollasch" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/loveistheanswer-musik-aus-der-ladenecke.html" title="Den Artikel lesen: &#35;LoveIsTheAnswer" itemprop="url"><span itemprop="headline">&#35;LoveIsTheAnswer</span></a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 24.01.2021 </span></p>
<p class="teaser"><p>In Manu Seiths Laden Zwei heißt es seit April regelmäßig „#LoveIsTheAnswer“.</p></p>
<span class="more"> <a href="popkultur/loveistheanswer-musik-aus-der-ladenecke.html" title="Den Artikel lesen: &#35;LoveIsTheAnswer" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> &#35;LoveIsTheAnswer</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  featured even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/jazzclub-livestreams.html" title="LBT &#40;Foto: Richard Stoehr&#41;">
<img src="files/news/inka158_regio132/lbt.jpg" width="450" height="450" alt="LBT &#40;Foto: Richard Stoehr&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/jazzclub-livestreams.html" title="Den Artikel lesen: Jazzclub-Livestreams" itemprop="url"><span itemprop="headline">Jazzclub-Livestreams</span></a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 21.01.2021 </span></p>
<p class="teaser"><p>Der Jazzclub Karlsruhe steht nicht still.</p></p>
<span class="more"> <a href="popkultur/jazzclub-livestreams.html" title="Den Artikel lesen: Jazzclub-Livestreams" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Jazzclub-Livestreams</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/jazzclub-weihnachts-onlineprogramm-2020-21.html" title="Ego D &#40;Mark-Steffen Göwecke&#41;">
<img src="files/news/inka158_regio132/ego-d.jpg" width="450" height="450" alt="Ego D &#40;Mark-Steffen Göwecke&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/jazzclub-weihnachts-onlineprogramm-2020-21.html" title="Den Artikel lesen: Jazzclub: Weihnachts-Onlineprogramm 2020/21" itemprop="url"><span itemprop="headline">Jazzclub: Weihnachts-Onlineprogramm 2020/21</span></a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 23.12.2020 </span></p>
<p class="teaser"><p>Der Jazzclub Karlsruhe streamt sich ins neue Jahr.</p></p>
<span class="more"> <a href="popkultur/jazzclub-weihnachts-onlineprogramm-2020-21.html" title="Den Artikel lesen: Jazzclub: Weihnachts-Onlineprogramm 2020/21" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Jazzclub: Weihnachts-Onlineprogramm 2020/21</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/new-bands-festival-2020-3-vorrunde-semifinale.html" title="Migerra">
<img src="files/news/inka158_regio132/migerra.jpg" width="450" height="450" alt="Migerra" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/new-bands-festival-2020-3-vorrunde-semifinale.html" title="Den Artikel lesen: New Bands Festival 2020: 3. Vorrunde &amp; Semifinale" itemprop="url"><span itemprop="headline">New Bands Festival 2020: 3. Vorrunde & Semifinale</span></a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 12.12.2020 </span></p>
<p class="teaser"><p>Da aktuell keine Livegigs steigen dürfen, wird das „New Bands Festival“ im Dezember gratis aus dem Substage gestreamt.</p></p>
<span class="more"> <a href="popkultur/new-bands-festival-2020-3-vorrunde-semifinale.html" title="Den Artikel lesen: New Bands Festival 2020: 3. Vorrunde &amp; Semifinale" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> New Bands Festival 2020: 3. Vorrunde & Semifinale</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  featured last odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/lucky-strings-quiet-lane.html" title="Quiet Lane">
<img src="files/news/inka158_regio132/quiet-lane.jpg" width="450" height="450" alt="Quiet Lane" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/lucky-strings-quiet-lane.html" title="Den Artikel lesen: Lucky Strings &amp; Quiet Lane" itemprop="url"><span itemprop="headline">Lucky Strings & Quiet Lane</span></a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Tagestipp vom 05.12.2020 </span></p>
<p class="teaser"><p>Aus zwei geplanten Konzerten wird ein Livestreamabend aus der Remchinger Kulturhalle.</p></p>
<span class="more"> <a href="popkultur/lucky-strings-quiet-lane.html" title="Den Artikel lesen: Lucky Strings &amp; Quiet Lane" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Lucky Strings & Quiet Lane</span></a></span>
</div>
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text last block">
<p class="popkkultur" style="text-align: right;"><a href="popkultur-artikeluebersicht.html?page=2">»&nbsp;weitere interessante Artikel über POPKULTUR</a></p>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="ce_sHtml5Start submenuBox first block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="popkultur/moscow-by-heart-3.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur trail first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur trail first" itemprop="url"><span itemprop="name">Popkultur</span></a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur" itemprop="url"><span itemprop="name">Clubkultur</span></a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last" itemprop="url"><span itemprop="name">Veranstaltungskalender</span></a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="popkultur/moscow-by-heart-3.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first" itemprop="url"><span itemprop="name">Bühne / Klassik</span></a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design" itemprop="url"><span itemprop="name">Kunst / Design</span></a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last" itemprop="url"><span itemprop="name">Kunstkalender</span></a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="popkultur/moscow-by-heart-3.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first" itemprop="url"><span itemprop="name">Stadtleben</span></a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film" itemprop="url"><span itemprop="name">Kino / Film</span></a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last" itemprop="url"><span itemprop="name">Wissen / Buch</span></a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="popkultur/moscow-by-heart-3.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first last"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first last" itemprop="url"><span itemprop="name">Über uns</span></a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="popkultur/moscow-by-heart-3.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first" itemprop="url"><span itemprop="name">Einzelhelden</span></a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last" itemprop="url"><span itemprop="name">Editorials</span></a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="popkultur/moscow-by-heart-3.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first" itemprop="url"><span itemprop="name">Mediadaten</span></a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="popkultur/moscow-by-heart-3.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div></div>
</div>
</div>
<div id="copyright">
<div class="inside">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2021 INKA Stadtmagazin - Karlsruhe </p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a href="" title="INKA Stadtmagazin Karlsruhe">Startseite</a> // <a href="suchergebnis/alle.html" title="Suchergebnisse">Suche</a> // <a href="sitemap.html">Sitemap</a> // <a href="impressum.html" title="Impressum">Impressum</a> // <a href="intern/datenschutz.html" title="Datenschutz">Datenschutz</a> // <a href="popkultur/moscow-by-heart-3.html?clear_privacy_settings=1">Cookie-Freigabe</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
<div id="privacy_optin_0815" class="mod_privacy_optin_slim">
<div class="inside">
<div class="boxed-content">
<div class="contentwrap">
<div class="grid_wrapper block">
<div class="autogrid two_third block content"><p>Wir benötigen Cookies um die Grundfunktionen
unserer Website-Funktionen anbieten zu können. Um zusätzlich die Kartenansicht oder Youtube-Videos zu sehen, aktivieren Sie bitte die Vollfunktion. Alle weiteren
Informationen über den Umgang mit Ihren Daten lesen Sie bitte in unserer <a
href="/intern/datenschutz.html" target="_blank"
title="Öffnet die Datenschutzerklärung in einem neuen Fenster.">Datenschutzerklärung</a>.
</p>
</div>
<div class="autogrid one_third block buttons">
<div class="ce_hyperlink cookiebar_button cookiebar_agree"><a data-privacy="3" href="#">Vollfunktion
aktivieren</a></div>
<div class=" cookiebar_button cookiebar_disagree"><a data-privacy="0"
href="javascript: alert('Wir brauchen Cookies')">Mindestfunktionen
aktivieren</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="overlay"></div>
</div>
<script>jQuery(document).ready(function(){var privacy=localStorage.getItem('user_privacy_settings');if(privacy==undefined||privacy==''||privacy==null||Cookies.get('user_privacy_settings')<0){jQuery('#privacy_optin_0815').addClass('open');jQuery('body').addClass('cookiebar_open');setTimeout(function(){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')},800);privacy=-1}
if(window.location.search.indexOf('clear_privacy_settings')>=0){localStorage.removeItem('user_privacy_settings');Cookies.remove('user_privacy_settings',{path:'/'});jQuery(document).trigger('Eclipse.clear_privacy_settings',{});console.log('Privacy settings cleared');location.href=window.location.origin+window.location.pathname}
jQuery('body').addClass('privacy_setting_'+privacy);jQuery('#privacy_optin_0815 .cookiebar_button a').click(function(e){e.preventDefault();jQuery.ajax({url:'https://www.bange-verlag.de/Pixelmechanics/cookie-log/cookie-log.php?privacy='+jQuery(this).attr('data-privacy')});var privacy=jQuery(this).data('privacy');localStorage.setItem('user_privacy_settings',privacy);Cookies.set('user_privacy_settings',privacy,{expires:30,path:'/'});jQuery('body').addClass('privacy_setting_'+privacy);jQuery('body').removeClass('privacy_setting_-1');window.location.reload(!1);setTimeout(function(){jQuery(document).trigger('Eclipse.user_privacy',{'level':privacy})},500)})});jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=0){jQuery('#privacy_optin_0815').removeClass('open');jQuery('body').removeClass('cookiebar_open');jQuery('body').css('padding-bottom','0');jQuery.ajax({url:location.href,data:{'user_privacy_settings':params.level,'tstamp':Math.round(new Date().getTime()/1000)}})}});jQuery(window).resize(function(){if(jQuery('#privacy_optin_0815').hasClass('open')){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')}})</script>
</div>
</div>
<div id="headerBar">
<div class="inside">
<div class="ce_image first block">
<figure class="image_container">
<a href="" title="INKA Magazin - Startseite">
<img src="assets/images/3/scrollnavi_inka_logo-9ec10faa.png" width="150" height="38" alt="INKA Magazin - Startseite" itemprop="image">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="popkultur/moscow-by-heart-3.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="trail nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="trail nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>
<div class="ce_text margin-top-35 first block">
<h3 class="einzelheld headline" style="text-align: center;"><a href="einzelhelden.html" class="einzelheld">EINZELHELDEN</a></h3>
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_2 yaml3 col-66x33">
<!-- first Column //-->
<div class="c66l col_1 first">
<div class="subcl" style="padding-right:18px;">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:8px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/a/mode-wohnen-accesssoires-5100ef7b.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/9/kultur-freizeit-wellness-91124ae4.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Kultur, Freizeit &amp; Wellness</a></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:7px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/5/essen-trinken-feiern-b560b107.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Essen, Trinken &amp; Feiern</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/b/wissen-bildung-coaching-dfd7383b.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Wissen, Bildung &amp; Coaching</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33r col_2 last">
<div class="subcr" style="padding-left:17px;">
<div class="ce_text catId9 insert-einzelheld-epaper margin-bottom-20 block">
<div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
<hr class="first">
<hr class="second">
<figure class="image_container">
<a href="https://e-paper.inka-magazin.de/einzelhelden_2020" target="_blank" rel="noreferrer noopener">
<img src="assets/images/9/einzelhelden-2020-02789d6d.jpg" width="450" height="450" alt="Einzelhelden 2020" itemprop="image">
</a>
</figure>
<hr class="third">
<hr class="forth">
<h2 style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2020">Einzelhelden 2020</a></h2>  </div>
</div>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="zWsTv93sNKmB3YIvLM7_rdrCEzDa8XOnVO6ySVN7tn0">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" onChange="this.form.submit()">
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="webshop.html"> &nbsp; INKA-Webshop</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
<option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
<option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="system/modules/lightcase/assets/js/lightcase.js"></script>
<script src="system/modules/lightcase/assets/js/jquery.events.touch.min.js"></script>
<script>jQuery(document).ready(function($){$('a[data-lightbox]').each(function(){var $this=$(this);var c=$this.data('lightbox');$this.lightcase({attr:'data-lightbox',slideshow:!0,useAsCollection:c&&$('[data-lightbox="'+c+'"]').length>1,showCaption:!1,labels:{'errorMessage':'Quelle konnte nicht gefunden werden...','sequenceInfo.of':' von ','close':'Schließen','navigator.prev':'Zurück','navigator.next':'Weiter','navigator.play':'Abspielen','navigator.pause':'Pausieren',}})})})</script>
<script src="assets/swipe/js/swipe.min.js?v=2.2.0"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script src="assets/highlight/js/highlight.pack.js?v=9.18.1"></script>
<script>hljs.initHighlightingOnLoad()</script>
<script>(function($){var $mmenu=$('#');$(document).ready(function(){$mmenu.mmenu({offCanvas:!1},{classNames:{selected:"active"}}).removeClass('invisible')})})(jQuery)</script>
<script src="files/inka-template/js/js.cookie.min.js?v=b50a3221"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:pageId":20,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>
<script>function navcloseL(){$("#offcanvasL").trigger("close")}
function navcloseR(){$("#offcanvasR").trigger("close")}</script>
<script type="text/javascript">$('.news_more_info a').on('click',function(){ga('send','event','MoreInfoBox','click','link')});$('#inka-einzelausgabe .news_more_info a').on('click',function(){ga('send','event','AusgabenDetailMoreInfoBox','click','e-paper')});$('#inka-einzelausgabe .ce_text a').on('click',function(){ga('send','event','AusgabenDetailsseiteBox','click','e-paper')});$('.ce_text.kastkontakt a').on('click',function(){ga('send','event','Kastkontakt','click','link')})</script>
</body>
</html>