<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="UTF-8">
<title>Young Jazz Festival 2022 - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Im Rahmen der „Ökumenischen Weltwoche“ präsentiert der Trägerverein der Hemingway Lounge auf dem Marktplatz Jazz der Extraklasse.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="bundles/contaolightcase/css/lightcase.css?v=757b4104"><link rel="stylesheet" href="assets/css/reset.min.css,layout.min.css,responsive.min.css,form.min.css,ico...-ea9350b9.css"><script src="assets/js/jquery.min.js,mmenu.js,scripts.js-a2e89b28.js"></script><meta property="og:image" content="https://www.inka-magazin.de/files/news/inka165_regio139/bujazzo.jpg"><meta name='twitter:image'  content="https://www.inka-magazin.de/files/news/inka165_regio139/bujazzo.jpg"><meta name="thumbnail" content="https://www.inka-magazin.de/files/news/inka165_regio139/bujazzo.jpg"><meta property="og:url" content="https://www.inka-magazin.de/popkultur/young-jazz-festival-2022.html"><meta property="og:type" content="article" /><meta property="og:title" content="Young Jazz Festival 2022"><meta property="og:description" content="Sa, 3.9., 11-22 Uhr, Marktplatz, Karlsruhe"><meta property="fb:app_id" content="340818586001096"><link rel="canonical" href="https://www.inka-magazin.de/popkultur/young-jazz-festival-2022.html"><meta name="twitter:url"  content="https://www.inka-magazin.de/popkultur/young-jazz-festival-2022.html"><meta name="twitter:title" content="Young Jazz Festival 2022"><meta name="twitter:description"  content="Sa, 3.9., 11-22 Uhr, Marktplatz, Karlsruhe"><!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]--> <link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">
<script>function initGoogleAnalytics(){var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')}
if(localStorage.getItem('user_privacy_settings')>=2){initGoogleAnalytics()}
jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=2){initGoogleAnalytics()}})</script>
<script>var _paq=window._paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u='//analytics.inka-magazin.de/';_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId',1]);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.async=!0;g.defer=!0;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s)})()</script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
<link rel="apple-touch-icon" sizes="57x57" href="/files/cto_theme/img/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/files/cto_theme/img/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/files/cto_theme/img/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/files/cto_theme/img/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/files/cto_theme/img/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/files/cto_theme/img/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/files/cto_theme/img/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/files/cto_theme/img/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/files/cto_theme/img/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/files/cto_theme/img/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/files/cto_theme/img/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/files/cto_theme/img/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/files/cto_theme/img/favicons/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/files/cto_theme/img/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
</head>
<body id="top">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="mobileHide"><div class="ce_sHtml5Start headerBarNav block">
</div>
</div>
<div class="ce_image logo block">
<figure class="image_container">
<a href="./">
<picture>
<source srcset="assets/images/7/inka-logo-ca857b47.webp 1x, assets/images/2/inka-logo-09a71492.webp 2.912x" type="image/webp" width="170" height="44">
<img src="assets/images/f/inka-logo-94282b62.png" srcset="assets/images/f/inka-logo-94282b62.png 1x, assets/images/e/inka-logo-6856a67f.png 2.912x" width="170" height="44" alt="Logo INKA Verlag">
</picture>
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Metropolregion Rhein-Neckar</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="./" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin/" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Google" href="https://g.page/inka-verlag" class="icon_google" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf LinkedIn" href="https://www.linkedin.com/company/inka-verlag" class="icon_linkedin" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Paypal" href="https://www.paypal.com/paypalme/inkaverlag" class="icon_paypal" target="_blank" rel="noopener">&nbsp;</a></p></div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle-news-kategorien.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
<div class="ce_sHtml5Start navBurgerBox block">
<div class="navBurger"><a href="#offcanvasM">
<div class="ce_text block">
<figure class="image_container float_right">
<img src="assets/images/8/icon_mobil_navigation-b092738f.png" srcset="assets/images/8/icon_mobil_navigation-b092738f.png 1x, assets/images/3/icon_mobil_navigation-e5a21e28.png 2.029x" width="34" height="25" alt="Navigation einblenden">
</figure>
<p style="text-align: center;">NAVIGATION</p>
</div>
</a></div>
<div class="ce_image navMobileCal block">
<figure class="image_container">
<a href="e-paper.html">
<img src="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png" srcset="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png 1x, assets/images/3/icon_offcanvas_epaper_130-46e7bdfc.png 2x" width="40" height="40" alt="Icon E-Paper">
</a>
</figure>
</div>
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate block" id="article-18">
<div class="mod_newsreader block">
<div class="layout_full block catId2">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Young Jazz Festival 2022</h1>
<p class="info infoBox"> <span >Popkultur  //</span>
<span>Artikel vom 03.09.2022</span> </p>
</div>
<div class="ce_text">
<figure class="image_container float_above">
<a href="files/news/inka165_regio139/bujazzo.jpg"  data-lightbox="" title="Bujazzo &#40;Foto: Christian Debus&#41;">
<img src="files/news/inka165_regio139/bujazzo.jpg" width="450" height="450" alt="Bujazzo &#40;Foto: Christian Debus&#41;">
</a>
</figure>
<p class="teaser_full hyphenate"><p>Im Rahmen der „Ökumenischen Weltwoche“ präsentiert der Trägerverein der Hemingway Lounge auf dem Marktplatz Jazz der Extraklasse.</p>
<div class="ce_text block">
<p>Beim „Young Jazz Festival“ treffen hier von 11 bis 22 Uhr junge aufstrebende Jazzmusiker und Stars der deutschen Szene zusammen. Headliner des Tages ist ab 18.30 Uhr das Bundesjazzorchester Bujazzo, eine international tourende Big Band der besten StudentInnen im Fachbereich Jazz. Einst von Peter Herbolzheimer gegründet, spiegelt Bujazzo die hohe Qualität junger deutscher Jazzmusiker wider.</p>
<p>Einige der Solisten – so auch der künstlerische Leiter des Festivals, Konstantin Kölmel – waren Teilnehmer des Jazzförderprogramms „Jazz Juniors“ unter der Leitung von Peter Lehel. Als Teil des eintägigen Jazzspektakels lädt Lehel mit seiner Jazz Corner ab 14 Uhr neben Größen wie Ull Möck, Werner Acker, Jakob Dinnebier und Dirk Blümlein weitere junge Jazzer auf die Bühne.</p>
<p>Am späten Nachmittag spielt das Konstantin Kölmel Project: Jakob Bänsch, Justin Zitt, Adrian Gallet und Konstantin Kölmel sind alles exzellente Jungprofis aus Ba-Wü, die für groovige Jazzstandards und moderne Fusionklänge stehen. Am Abend stehen dann die Gypsy-Jazz-Legende Wawau Adler und sein um Saxofonist Jan Prax verstärktes Quartett sowie der aktuelle „Deutsche Jazzpreis“-Gewinner Mathis Grossmann mit seiner Band Magro auf der Bühne. -rowa</p>
</div>
<div class="news_full_sideRe">
<div class="news_more_info"><p>Sa, 3.9., 11-22 Uhr, Marktplatz, Karlsruhe</p>
</div>
<!-- indexer::stop -->
<div class="mod_sharebuttons">
<!-- indexer::stop -->
<div class="sharebuttons">
<ul class="theme simpleflat">
<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Popkulturartikel&amp;body=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fyoung-jazz-festival-2022.html">E-mail</a></li>
<li><a class="whatsapp" href="https://wa.me/?text=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fyoung-jazz-festival-2022.html" target="_blank" data-action="share/whatsapp/share" rel="noopener noreferrer nofollow" data-escargot-ignore title="über WhatsApp teilen">WhatsApp</a></li>
<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fyoung-jazz-festival-2022.html&amp;t=Popkulturartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fyoung-jazz-festival-2022.html&amp;text=Popkulturartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fyoung-jazz-festival-2022.html&amp;title=Popkulturartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Reddit teilen" onclick="return shd.open(this.href,855,900);">Reddit</a></li>
<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fyoung-jazz-festival-2022.html&amp;title=Popkulturartikel" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf LinkedIn teilen" onclick="return shd.open(this.href,520,570);">LinkedIn</a></li>
<li><a class="xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fpopkultur%2Fyoung-jazz-festival-2022.html" rel="noopener noreferrer nofollow" data-escargot-ignore title="auf Xing teilen" onclick="return shd.open(this.href,460,460);">Xing</a></li>
</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 6 von 8140</p>
<ul>
<li class="first"><a href="popkultur/viagra-boys.html" class="first" title="Viagra Boys">Anfang</a></li>
<li class="previous"><a href="popkultur/visual-groove-2022.html" rel="prev" class="previous" title="Visual Groove 2022">Zurück</a></li>
<li class="startat"><a href="popkultur/jazzfest-in-der-schauburg-2022.html" class="startat" title="Jazzfest in der Schauburg 2022">...</a></li>
<li><a href="popkultur/visual-groove-2022.html" class="link" title="Visual Groove 2022">Visual Groove 2022</a></li>
<li><span class="current">Young Jazz Festival 2022</span></li>
<li class="stopat"><a href="popkultur/sofia-portanet.html" class="stopat" title="Sofia Portanet">...</a></li>
<li class="next"><a href="popkultur/sofia-portanet.html" class="next" rel="next" title="Sofia Portanet">Vorwärts</a></li>
<li class="last"><a href="popkultur/aerogramme.html" class="last" title="Aerogramme">Ende</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_37993" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_37993">
<input type="hidden" name="REQUEST_TOKEN" value="a928.A00BUgg67vXElXhdblBpYuSMt4M5GR_CXwu-KMil5I0.RHtXNWsIiJ6S-TU4KGAoA5bG-rVBSFGlLX_bXv3StfdsHGk0MQi3mfP6TA">
<div class="widget widget-text mandatory">
<label for="ctrl_name_37993" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_37993" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_37993" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_37993" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_37993">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_37993" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_37993">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_37993" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_37993" maxlength="2" required>
<span id="captcha_text_captcha_37993" class="captcha_text">&#87;&#x61;&#115;&#x20;&#105;&#x73;&#116;&#x20;&#100;&#x69;&#101;&#x20;&#83;&#x75;&#109;&#x6D;&#101;&#x20;&#97;&#x75;&#115;&#x20;&#52;&#x20;&#117;&#x6E;&#100;&#x20;&#50;&#x3F;</span>
<input type="hidden" name="captcha_captcha_hash" value="391272e734289b337eb81a03488854cf7e20a9800b594d7d16431ca6fdee4804">
<div style="display:none">
<label for="ctrl_captcha_37993_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_37993_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_37993'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='6'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_37993" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_37993" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_37993" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_37993_0" class="checkbox" value="1"> <label id="lbl_notify_37993_0" for="opt_notify_37993_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_sHtml5Start adtrennerO block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_943">
	        <a href="bbfebanner/banclicks/bid/943"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/6/magazines-for-future-nbb-12bddffb.webp" type="image/webp" width="440" height="190">
    
<img src="assets/images/1/magazines-for-future-nbb-735871b6.jpg" width="440" height="190" alt="Magazines For Future" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_794">
	        <a href="bbfebanner/banclicks/bid/794"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/c/staatsweingut-karlsruhe-durlach-5130dfa8.webp" type="image/webp" width="440" height="190">
    
<img src="assets/images/f/staatsweingut-karlsruhe-durlach-3a44dec0.jpg" width="440" height="190" alt="Staatsweingut Karlsruhe-Durlach" loading="lazy">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="popkkultur" style="text-align: center;">WEITERE POPKULTUR-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist nav_popkultur block">
<div class="news_wrapper">
<div class="newslist_cat_overview catId2  first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/viagra-boys.html" title="Viagra Boys &#40;Foto: Kirsten Thoen&#41;">
<img src="assets/images/9/viagra-boys-45829413.jpg" width="341" height="341" alt="Viagra Boys &#40;Foto: Kirsten Thoen&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/viagra-boys.html" title="Den Artikel lesen: Viagra Boys">Viagra Boys</a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Artikel vom 08.12.2022 </span></p>
<p class="teaser"><p>Ihr Post-Punk-Hit „Sports“ ließ die Stockholmer 2018 steilgehen.</p></p>
<span class="more"> <a href="popkultur/viagra-boys.html" title="Den Artikel lesen: Viagra Boys">Weiterlesen …<span class="invisible"> Viagra Boys</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/the-residents-god-in-three-persons.html" title="The Residents">
<img src="assets/images/2/the-residents-8ba5e3bd.jpg" width="341" height="341" alt="The Residents" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/the-residents-god-in-three-persons.html" title="Den Artikel lesen: Abgesagt: The Residents – „God In Three Persons“">Abgesagt: The Residents – „God In Three Persons“</a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Artikel vom 10.09.2022 </span></p>
<p class="teaser"><p>Ein durchaus spektakuläres Rahmenprogramm für die John-Sanborn-Schau am ZKM ist das Gastspiel der kalifornischen Multimediagruppe The Residents, deren Mitglieder sich bis heute anonym halten.</p></p>
<span class="more"> <a href="popkultur/the-residents-god-in-three-persons.html" title="Den Artikel lesen: Abgesagt: The Residents – „God In Three Persons“">Weiterlesen …<span class="invisible"> Abgesagt: The Residents – „God In Three Persons“</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/terry-lee-hale-2.html" title="Terry Lee Hale">
<img src="assets/images/9/terry-lee-hale-fd109922.jpg" width="341" height="341" alt="Terry Lee Hale" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/terry-lee-hale-2.html" title="Den Artikel lesen: Abgesagt: Terry Lee Hale">Abgesagt: Terry Lee Hale</a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Artikel vom 09.09.2022 </span></p>
<p class="teaser"><p>Der „Glitterhouse Records“-Americana/Singer/Songwriter-Indie-Folk-Kultact trifft an diesem Abend auf Karlsruhes Finest des Genres.</p></p>
<span class="more"> <a href="popkultur/terry-lee-hale-2.html" title="Den Artikel lesen: Abgesagt: Terry Lee Hale">Weiterlesen …<span class="invisible"> Abgesagt: Terry Lee Hale</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/jazzfest-in-der-schauburg-2022.html" title="Arnaud Dolmen &#40;Foto: Photo Tiwel&#41;">
<img src="assets/images/6/arnaud-dolmen-quartet-b0629ed2.jpg" width="341" height="341" alt="Arnaud Dolmen &#40;Foto: Photo Tiwel&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/jazzfest-in-der-schauburg-2022.html" title="Den Artikel lesen: Jazzfest in der Schauburg 2022">Jazzfest in der Schauburg 2022</a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Artikel vom 09.09.2022 </span></p>
<p class="teaser"><p>In Karlsruhes ältestem Kino und Theater wird 2022 wieder live gespielt!</p></p>
<span class="more"> <a href="popkultur/jazzfest-in-der-schauburg-2022.html" title="Den Artikel lesen: Jazzfest in der Schauburg 2022">Weiterlesen …<span class="invisible"> Jazzfest in der Schauburg 2022</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/visual-groove-2022.html" title="RSxT">
<img src="assets/images/5/rsxt-b76e405a.jpg" width="341" height="341" alt="RSxT" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/visual-groove-2022.html" title="Den Artikel lesen: Visual Groove 2022">Visual Groove 2022</a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Artikel vom 05.09.2022 </span></p>
<p class="teaser"><p>Das Schloss wird erneut Schauplatz der besonderen Konzertreihe, die im Rahmen der „Schlosslichtspiele“ Jazz und Videokunst verbindet.</p></p>
<span class="more"> <a href="popkultur/visual-groove-2022.html" title="Den Artikel lesen: Visual Groove 2022">Weiterlesen …<span class="invisible"> Visual Groove 2022</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId2  last odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="popkultur/young-jazz-festival-2022.html" title="Bujazzo &#40;Foto: Christian Debus&#41;">
<img src="assets/images/4/bujazzo-7ae4bf83.jpg" width="341" height="341" alt="Bujazzo &#40;Foto: Christian Debus&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="popkultur/young-jazz-festival-2022.html" title="Den Artikel lesen: Young Jazz Festival 2022">Young Jazz Festival 2022</a></h2>
<p class="infoBox"> <span ><a href="/popkultur-artikeluebersicht.html" class="newsCat catId2">Popkultur </a> //</span>
<span class="info">Artikel vom 03.09.2022 </span></p>
<p class="teaser"><p>Im Rahmen der „Ökumenischen Weltwoche“ präsentiert der Trägerverein der Hemingway Lounge auf dem Marktplatz Jazz der Extraklasse.</p></p>
<span class="more"> <a href="popkultur/young-jazz-festival-2022.html" title="Den Artikel lesen: Young Jazz Festival 2022">Weiterlesen …<span class="invisible"> Young Jazz Festival 2022</span></a></span>
</div>
</div>
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text block">
<p class="popkkultur" style="text-align: right;"><a href="popkultur-artikeluebersicht.html?page=2">»&nbsp;weitere interessante Artikel über POPKULTUR</a></p>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<!-- indexer::stop -->
<nav class="mod_mmenu" id="offcanvasM">
<ul class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="trail nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="trail nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq">FAQ</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/einzelhelden.html#col_1" title="Essen, Trinken &amp; Feiern" class="first">Essen, Trinken & Feiern</a></li>
<li><a href="https://www.inka-magazin.de/einzelhelden.html#col_2" title="Mode, Wohnen &amp; Accessoires">Mode, Wohnen & Accessoires</a></li>
<li><a href="https://www.inka-magazin.de/einzelhelden.html#col_4" title="Kultur, Freizeit &amp; Wellness">Kultur, Freizeit & Wellness</a></li>
<li class="last"><a href="https://www.inka-magazin.de/einzelhelden.html#col_3" title="Bildung, Coaching &amp; Service" class="last">Bildung, Coaching & Service</a></li>
</ul>
</li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
</nav>
<!-- indexer::continue -->
</div>
</aside>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="ce_sHtml5Start submenuBox block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="popkultur/young-jazz-festival-2022.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur trail first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur trail first">Popkultur</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last">Veranstaltungskalender</a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="popkultur/young-jazz-festival-2022.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first">Bühne / Klassik</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last">Kunstkalender</a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="popkultur/young-jazz-festival-2022.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last">Wissen / Buch</a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="popkultur/young-jazz-festival-2022.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_faq last"><a href="faq.html" title="FAQ" class="nav_faq last">FAQ</a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="popkultur/young-jazz-festival-2022.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first">Einzelhelden</a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last">Editorials</a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block">
<a href="popkultur/young-jazz-festival-2022.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first">Mediadaten</a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last">Kontakt</a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="popkultur/young-jazz-festival-2022.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="./" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin/" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Google" href="https://g.page/inka-verlag" class="icon_google" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf LinkedIn" href="https://www.linkedin.com/company/inka-verlag" class="icon_linkedin" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Paypal" href="https://www.paypal.com/paypalme/inkaverlag" class="icon_paypal" target="_blank" rel="noopener">&nbsp;</a></p></div></div>
<!-- indexer::stop -->
<!-- Template for "only counting", no display in Frontend. -->
<span class="visitor_count invisible"><!-- counted --></span>
<script>document.addEventListener('DOMContentLoaded',function(){var iWidth=window.innerWidth||(window.document.documentElement.clientWidth||window.document.body.clientWidth);var iHeight=window.innerHeight||(window.document.documentElement.clientHeight||window.document.body.clientHeight);var sWidth=screen.width;var sHeight=screen.height;var visitorurl='visitors/scco?vcid=1&scrw='+sWidth+'&scrh='+sHeight+'&scriw='+iWidth+'&scrih='+iHeight+'';try{fetch(visitorurl,{method:'GET',headers:{'X-Requested-With':'XMLHttpRequest',}}).catch(error=>console.error('error:',error))}catch(r){return}})</script>
<!-- indexer::continue -->  </div>
</div>
<div id="copyright">
<div class="inside">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2022 INKA Stadtmagazin - Karlsruhe </p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a href="./" title="INKA Stadtmagazin Karlsruhe">Startseite</a> // <a href="suchergebnis/alle.html" title="Suchergebnisse">Suche</a> // <a href="sitemap.html">Sitemap</a> // <a href="impressum.html" title="Impressum">Impressum</a> // <a href="intern/datenschutz.html" title="Datenschutz">Datenschutz</a> // <!-- indexer::stop --><a href="popkultur/young-jazz-festival-2022.html?clear_privacy_settings=1">Cookie-Freigabe</a><!-- indexer::continue --></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
<div id="privacy_optin_0815" class="mod_privacy_optin_slim">
<div class="inside">
<div class="boxed-content">
<div class="contentwrap">
<div class="grid_wrapper block">
<div class="autogrid two_third block content"><p>Wir benötigen Cookies um die Grundfunktionen
unserer Website-Funktionen anbieten zu können. Um zusätzlich die Kartenansicht oder Youtube-Videos zu sehen, aktivieren Sie bitte die Vollfunktion. Alle weiteren
Informationen über den Umgang mit Ihren Daten lesen Sie bitte in unserer <a
href="/intern/datenschutz.html" target="_blank"
title="Öffnet die Datenschutzerklärung in einem neuen Fenster.">Datenschutzerklärung</a>.
</p>
</div>
<div class="autogrid one_third block buttons">
<div class="ce_hyperlink cookiebar_button cookiebar_agree"><a data-privacy="3" href="#">Vollfunktion
aktivieren</a></div>
<div class=" cookiebar_button cookiebar_disagree"><a data-privacy="0"
href="javascript: alert('Wir brauchen Cookies')">Mindestfunktionen
aktivieren</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="overlay"></div>
</div>
<script>jQuery(document).ready(function(){var privacy=localStorage.getItem('user_privacy_settings');if(privacy==undefined||privacy==''||privacy==null||Cookies.get('user_privacy_settings')<0){jQuery('#privacy_optin_0815').addClass('open');jQuery('body').addClass('cookiebar_open');setTimeout(function(){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')},800);privacy=-1}
if(window.location.search.indexOf('clear_privacy_settings')>=0){localStorage.removeItem('user_privacy_settings');Cookies.remove('user_privacy_settings',{path:'/'});jQuery(document).trigger('Eclipse.clear_privacy_settings',{});console.log('Privacy settings cleared');location.href=window.location.origin+window.location.pathname}
jQuery('body').addClass('privacy_setting_'+privacy);jQuery('#privacy_optin_0815 .cookiebar_button a').click(function(e){e.preventDefault();jQuery.ajax({url:'https://www.inka-magazin.de/templates/inka-Magazin/cookie-log.php?privacy='+jQuery(this).attr('data-privacy')});var privacy=jQuery(this).data('privacy');localStorage.setItem('user_privacy_settings',privacy);Cookies.set('user_privacy_settings',privacy,{expires:30,path:'/'});jQuery('body').addClass('privacy_setting_'+privacy);jQuery('body').removeClass('privacy_setting_-1');window.location.reload(!1);setTimeout(function(){jQuery(document).trigger('Eclipse.user_privacy',{'level':privacy})},500)})});jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=0){jQuery('#privacy_optin_0815').removeClass('open');jQuery('body').removeClass('cookiebar_open');jQuery('body').css('padding-bottom','0');jQuery.ajax({url:location.href,data:{'user_privacy_settings':params.level,'tstamp':Math.round(new Date().getTime()/1000)}})}});jQuery(window).resize(function(){if(jQuery('#privacy_optin_0815').hasClass('open')){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')}})</script>
<div data-v-6c1fb96f="" data-v-cc811aca="" id="steady-floating-button-wrapper" class="test-floating-button used-as-close-button">
<div data-v-6c1fb96f="" id="steady-greeting" class="visible" style="">
<a href="https://steadyhq.com/de/dein-inka/about" target="_blank" data-v-6c1fb96f="" class="steady-greeting-cta-button test-steady-greeting-cta-button">
INKA-Supporter werden
</a>
</div>
<div id="svg_wrap">
<img data-v-6c1fb96f="" id="steady-floating-button-close" src="/files/cto_theme/img/close.png">
<!--	<img data-v-6c1fb96f="" id="steady-floating-button-logo" src="https://steady.imgix.net/gfx/brand2019/defaults/floatingbutton/logo.png?auto=format&amp;crop=faces&amp;fit=crop&amp;fm=png&amp;h=120&amp;w=120" alt="" aria-hidden="true" class="test-steady-floating-button-image"> -->
<img data-v-6c1fb96f="" id="steady-floating-button-logo" src="/files/cto_theme/img/steady-logo.png" alt="" aria-hidden="true" class="test-steady-floating-button-image">
</div>
</div>
<script>$('#steady-floating-button-wrapper #svg_wrap #steady-floating-button-logo').hide();$("#steady-floating-button-wrapper #svg_wrap").click(function(){$("#steady-floating-button-wrapper #svg_wrap img").toggle();$("#steady-floating-button-wrapper #steady-greeting").toggle()})</script></div>
</div>
<div id="headerBar">
<div class="inside">
<div class="ce_image block">
<figure class="image_container">
<a href="./" title="INKA Magazin - Startseite">
<img src="assets/images/f/scrollnavi_inka_logo-d16cf75b.png" width="150" height="38" alt="INKA Magazin - Startseite">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block">
<a href="popkultur/young-jazz-festival-2022.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="trail nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="trail nav_popkultur">Popkultur</a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq">FAQ</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/einzelhelden.html#col_1" title="Essen, Trinken &amp; Feiern" class="first" rel="nofollow">Essen, Trinken & Feiern</a></li>
<li><a href="https://www.inka-magazin.de/einzelhelden.html#col_2" title="Mode, Wohnen &amp; Accessoires" rel="nofollow">Mode, Wohnen & Accessoires</a></li>
<li><a href="https://www.inka-magazin.de/einzelhelden.html#col_4" title="Kultur, Freizeit &amp; Wellness" rel="nofollow">Kultur, Freizeit & Wellness</a></li>
<li class="last"><a href="https://www.inka-magazin.de/einzelhelden.html#col_3" title="Bildung, Coaching &amp; Service" class="last" rel="nofollow">Bildung, Coaching & Service</a></li>
</ul>
</li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="a928.A00BUgg67vXElXhdblBpYuSMt4M5GR_CXwu-KMil5I0.RHtXNWsIiJ6S-TU4KGAoA5bG-rVBSFGlLX_bXv3StfdsHGk0MQi3mfP6TA">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" >
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="faq.html"> &nbsp; FAQ</option>
<option value="webshop.html"> &nbsp; INKA-Webshop</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen, Trinken & Feiern</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kultur, Freizeit & Wellness</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Bildung, Coaching & Service</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle-news-kategorien.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
<div class="ce_sHtml5Start navBurgerBox desktopHide block">
<div class="navBurger"><a href="#offcanvasM">
<div class="ce_text block">
<figure class="image_container float_right">
<img src="assets/images/8/icon_mobil_navigation-b092738f.png" srcset="assets/images/8/icon_mobil_navigation-b092738f.png 1x, assets/images/3/icon_mobil_navigation-e5a21e28.png 2.029x" width="34" height="25" alt="Navigation einblenden">
</figure>
<p style="text-align: center;">NAVIGATION</p>
</div>
</a></div>
<div class="ce_image navMobileCal block">
<figure class="image_container">
<a href="e-paper.html">
<img src="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png" srcset="assets/images/3/icon_offcanvas_epaper_130-e3f4971f.png 1x, assets/images/3/icon_offcanvas_epaper_130-46e7bdfc.png 2x" width="40" height="40" alt="Icon E-Paper">
</a>
</figure>
</div>
</div>
</div>
</div>
</div>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="bundles/contaolightcase/js/lightcase.js?v=757b4104"></script><script src="bundles/contaolightcase/js/jquery.events.touch.min.js?v=757b4104"></script><script>jQuery(document).ready(function($){$('a[data-lightbox]').each(function(){var $this=$(this);var c=$this.data('lightbox');$this.lightcase({attr:'data-lightbox',slideshow:!0,useAsCollection:c&&$('[data-lightbox="'+c+'"]').length>1,showCaption:!1,maxWidth:1920,maxHeight:1920,shrinkFactor:0.8,labels:{"errorMessage":"Quelle konnte nicht gefunden werden...","sequenceInfo.of":" von ","close":"Schlie\u00dfen","navigator.prev":"Zur\u00fcck","navigator.next":"Weiter","navigator.play":"Abspielen","navigator.pause":"Pausieren"}})})})</script>
<script src="assets/swipe/js/swipe.min.js?v=2.2.0"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script>document.addEventListener("DOMContentLoaded",function(){const menu=document.querySelector('#offcanvasM');if(null!==menu&&0===menu.querySelectorAll('li.active').length){const trails=menu.querySelectorAll('li.trail');if(0<trails.length){trails.item(trails.length-1).classList.add('active')}}
new Mmenu('#offcanvasM',{"navbar":{"title":"Men\u00fc"},"extensions":["position-right","position-front","pagedim-black"],"onClick":{"close":!0},"iconPanels":!0},{"classNames":{"selected":"active"}})})</script>
<script src="files/cto_theme/js/custom_inka.js?v=18cc657d"></script><script src="files/cto_theme/js/js.cookie.min.js?v=577473a4"></script>
<script>window.onbeforeprint=function(){$('img').each(function(){$(this).removeAttr('loading')})}</script>
<script type="application/ld+json">
[
    {
        "@context": "https:\/\/schema.org",
        "@graph": [
            {
                "@type": "WebPage"
            }
        ]
    },
    {
        "@context": "https:\/\/schema.contao.org",
        "@graph": [
            {
                "@type": "Page",
                "fePreview": false,
                "groups": [],
                "noSearch": false,
                "pageId": 20,
                "protected": false,
                "title": "Young Jazz Festival 2022"
            }
        ]
    }
]
</script></body>
</html>