<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Offener Brief: Die Linke fordert öffentliche Debatte zur Querdenker-Kundgebung - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Die Fraktion der Linken im Karlsruher Gemeinderat fordert eine öffentliche Debatte im Hauptausschuss zu den Vorkommnissen während der Querdenker-Kundgebung am 3.6. in der Günther-Klotz-Anlage.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="system/modules/lightcase/assets/css/lightcase.css?v=c9c8fe40"><link rel="stylesheet" href="assets/contao/css/reset.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/layout.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/responsive.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/form.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/icons.min.css?v=b0a7f4fc"><link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css?v=676cb9d4"><link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css?v=8654740c"><link rel="stylesheet" href="assets/swipe/css/swipe.min.css?v=b400d59f"><link rel="stylesheet" href="assets/highlight/css/foundation.css?v=f42e665e"><link rel="stylesheet" href="system/modules/sharebuttons/assets/base.css?v=1062324b"><link rel="stylesheet" href="system/modules/sharebuttons/assets/simpleflat/simpleflat.css?v=1062324b"><link rel="stylesheet" href="files/cto_theme/css/styles_inka.css?v=15f098b7"><link rel="stylesheet" href="files/cto_theme/fonts/async.css?v=c0c12b9a"><link rel="stylesheet" href="files/cto_theme/fonts/css/fontawesome.min.css?v=f258bbaa"><link rel="stylesheet" href="files/cto_theme/fonts/css/brands.min.css?v=f258bbaa"><link rel="stylesheet" href="files/cto_theme/fonts/css/light.min.css?v=f258bbaa"><link rel="stylesheet" href="files/cto_theme/fonts/css/regular.min.css?v=f258bbaa"><link rel="stylesheet" href="files/cto_theme/fonts/css/solid.min.css?v=f258bbaa"><link rel="stylesheet" href="files/cloudcss/cloudfilter.css?v=07a0326d"><script src="assets/jquery/js/jquery.min.js?v=f42e665e"></script><script src="system/modules/sharebuttons/assets/scripts.js?v=1062324b"></script><meta property='og:image' content='https://www.inka-magazin.de/files/template2014/INKA-Platzhalter-Logo.jpg'><meta property="og:url" content="https://www.inka-magazin.de/stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html"><meta property="og:type" content="article" /><meta property="og:title" content="Offener Brief: Die Linke fordert öffentliche Debatte zur Querdenker-Kundgebung"><meta property="og:description" content=""><meta property="fb:app_id" content="340818586001096"><link rel="canonical" href="https://www.inka-magazin.de/stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html"><!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]--> <link rel="shortcut icon" type="image/x-icon" href="files/inka-template/favicon.ico"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">
<script>function initGoogleAnalytics(){var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')}
if(localStorage.getItem('user_privacy_settings')>=2){initGoogleAnalytics()}
jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=2){initGoogleAnalytics()}})</script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="ce_sHtml5Start headerBarNav first block">
</div>
<div class="ce_image logo first block">
<figure class="image_container">
<a href="">
<picture>
<source srcset="assets/images/6/inka-logo-e8356533.webp 1x, assets/images/5/inka-logo-c913ba26.webp 2.912x" type="image/webp">
<img src="assets/images/d/inka-logo-e1e67318.png" srcset="assets/images/d/inka-logo-e1e67318.png 1x, assets/images/e/inka-logo-16be3cf5.png 2.912x" width="170" height="44" alt="Logo INKA Verlag" itemprop="image">
</picture>
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate first last block" id="article-22">
<div class="mod_newsreader block">
<div class="layout_full block catId6">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Offener Brief: Die Linke fordert öffentliche Debatte zur Querdenker-Kundgebung</h1>
<p class="info infoBox"> <span >Stadtleben  //</span>
<span>Artikel vom 07.07.2021</span> </p>
</div>
<div class="ce_text">
<p class="teaser_full hyphenate"><p>Die Fraktion der Linken im Karlsruher Gemeinderat fordert eine öffentliche Debatte im Hauptausschuss zu den Vorkommnissen während der Querdenker-Kundgebung am 3.6. in der Günther-Klotz-Anlage.</p>
<div class="ce_text block">
<p><em>Karlsruhe, den 7.7.2021</em><br><br><em>Sehr geehrter Herr Oberbürgermeister Dr. Mentrup,</em></p>
<p><em>im Rahmen unseres Antrags und unseres offenen Briefes vom 10.6.21 hatten wir um eine Befassung mit den Vorkommnissen rund um die Querdenken-Kundgebung am 3.6.21 entweder im Gemeinderat oder im Hauptausschuss gebeten. Dass der Tagesordnungspunkt im Hauptausschuss am kommenden Dienstag, den 13.7.21 im nicht-öffentlichen Teil der Sitzung behandelt werden soll, halten wir für nicht angemessen.</em></p>
<p><em>An der Aufkl rung des Vorgehens der Polizei und der Versammlungsbehörde sowie der Stadt mit der Querdenken-Kundgebung und speziell den Gegenprotesten sind nicht nur die Betroffenen des Polizeieinsatzes und der Ingewahrsamnahme durch einen mehrstündigen Polizeikessel interessiert, auch die breite Öffentlichkeit in Karlsruhe hat ein Interesse an der Aufarbeitung. Eine öffentliche Debatte, bei der die Verantwortlichen von Polizei, Ordnungsamt und Stadt den Fraktionen Rede und Antwort stehen, hält unsere Fraktion für notwendig.</em></p>
<p><em>Wir möchten Sie daher bitten, unseren Antrag sowie unseren Fragenkatalog in den öffentlichen Teil der Sitzung des Hauptausschusses am kommenden Dienstag zu verlegen. Ebenfalls möchten wir Sie bitten, sowohl die Polizeipräsidentin Caren Denner als auch den Ordnungsamtsleiter Maximilian Lipp zur Hauptausschusssitzung einzuladen.</em><br><br><em>Mit freundlichen Grüßen</em><br><em>Lukas Bimmerle, Karin Binder, Mathilde Göttel</em><br><em>Vorstandskollektiv Gemeinderatsfraktion Die Linke</em></p>
</div>
<div class="news_full_sideRe">
<div class="news_more_info">
</div>
<!-- indexer::stop -->
<div class="mod_sharebuttons">
<!-- indexer::stop -->
<div class="sharebuttons">
<ul class="theme simpleflat">
<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Offener%20Brief%3A%20Die%20Linke%20fordert%20%C3%B6ffentliche%20Debatte%20zur%20Querdenker-Kundgebung&amp;body=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Foffener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html">Mail</a></li>
<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Foffener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html&amp;t=Offener%20Brief%3A%20Die%20Linke%20fordert%20%C3%B6ffentliche%20Debatte%20zur%20Querdenker-Kundgebung" rel="nofollow" data-skip-broken-link-checker title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Foffener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html&amp;text=Offener%20Brief%3A%20Die%20Linke%20fordert%20%C3%B6ffentliche%20Debatte%20zur%20Querdenker-Kundgebung" rel="nofollow" data-skip-broken-link-checker title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="tumblr" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Foffener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html&amp;t=Offener%20Brief%3A%20Die%20Linke%20fordert%20%C3%B6ffentliche%20Debatte%20zur%20Querdenker-Kundgebung&amp;s=Die%20Fraktion%20der%20Linken%20im%20Karlsruher%20Gemeinderat%20fordert%20eine%20%C3%B6ffentliche%20Debatte%20im%20Hauptausschuss%20zu%20den%20Vorkommnissen%20w%C3%A4hrend%20der%20Querdenker-Kundgebung%20am%203.6.%20in%20der%20Gu%CC%88nther-Klotz-Anlage." rel="nofollow" data-skip-broken-link-checker title="auf tumblr teilen" onclick="return shd.open(this.href,800,450);">tumblr</a></li>
<li><a class="reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Foffener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html&amp;title=Offener%20Brief%3A%20Die%20Linke%20fordert%20%C3%B6ffentliche%20Debatte%20zur%20Querdenker-Kundgebung" rel="nofollow" data-skip-broken-link-checker title="auf Reddit teilen" onclick="return shd.open(this.href,855,900);">Reddit</a></li>
<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Foffener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html&amp;title=Offener%20Brief%3A%20Die%20Linke%20fordert%20%C3%B6ffentliche%20Debatte%20zur%20Querdenker-Kundgebung" rel="nofollow" data-skip-broken-link-checker title="auf LinkedIn teilen" onclick="return shd.open(this.href,520,570);">LinkedIn</a></li>
<li><a class="xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Foffener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html" rel="nofollow" data-skip-broken-link-checker title="auf Xing teilen" onclick="return shd.open(this.href,460,460);">Xing</a></li>
</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 3 von 6515</p>
<ul>
<li class="first"><a href="stadtleben/kulturbuehne-an-der-messe-2021.html" class="first" title="Kulturbühne an der Messe 2021">Anfang</a></li>
<li class="previous"><a href="stadtleben/bbe-news-3.html" rel="prev" class="previous" title="BBE-News">Zurück</a></li>
<li class="startat"><a href="stadtleben/kulturbuehne-an-der-messe-2021.html" class="startat" title="Kulturbühne an der Messe 2021">...</a></li>
<li><a href="stadtleben/bbe-news-3.html" class="link" title="BBE-News">BBE-News</a></li>
<li><span class="current">Offener Brief: Die Linke fordert öffentliche Debatte zur Querdenker-Kundgebung</span></li>
<li class="stopat"><a href="stadtleben/biss-zur-letzten-ruebe-der-reinste-genuss-2.html" class="stopat" title="Biss zur letzten Rübe – der reinste Genuss">...</a></li>
<li class="next"><a href="stadtleben/biss-zur-letzten-ruebe-der-reinste-genuss-2.html" class="next" rel="next" title="Biss zur letzten Rübe – der reinste Genuss">Vorwärts</a></li>
<li class="last"><a href="stadtleben/mehr-yoga-auf-der-matte.html" class="last" title="Mehr Yoga auf der Matte">Ende</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_35618" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_35618">
<input type="hidden" name="REQUEST_TOKEN" value="HAt_WeLZKdo9nLFrJk_Dkq9ThAR4HJkE3f_jsIoJ1Y4">
<div class="widget widget-text mandatory">
<label for="ctrl_name_35618" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_35618" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_35618" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_35618" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_35618">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_35618" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_35618">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_35618" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_35618" maxlength="2" required>
<span id="captcha_text_captcha_35618" class="captcha_text">&#87;&#x61;&#115;&#x20;&#105;&#x73;&#116;&#x20;&#100;&#x69;&#101;&#x20;&#83;&#x75;&#109;&#x6D;&#101;&#x20;&#97;&#x75;&#115;&#x20;&#51;&#x20;&#117;&#x6E;&#100;&#x20;&#54;&#x3F;</span>
<input type="hidden" name="captcha_captcha_hash" value="812aab0589c01ba6ecd4c9f94f1b9f1efbd445f5b5c881e49870888f8da4233c">
<div style="display:none">
<label for="ctrl_captcha_35618_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_35618_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_35618'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='9'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_35618" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_35618" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_35618" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_35618_0" class="checkbox" value="1"> <label id="lbl_notify_35618_0" for="opt_notify_35618_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_sHtml5Start adtrennerO first block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_802">
	        <a href="bbfebanner/banclicks/bid/802"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/7/emedia-nbb-1-71cad929.webp" type="image/webp">
    
<img src="assets/images/b/emedia-nbb-1-a251393d.png" width="440" height="190" alt="emediaone 1" loading="lazy" itemprop="image">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_794">
	        <a href="bbfebanner/banclicks/bid/794"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/7/staatsweingut-karlsruhe-durlach-bbfb5f08.webp" type="image/webp">
    
<img src="assets/images/c/staatsweingut-karlsruhe-durlach-8326d007.jpg" width="440" height="190" alt="Staatsweingut Karlsruhe-Durlach" loading="lazy" itemprop="image">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="stadtleben" style="text-align: center;">WEITERE STADTLEBEN-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist block">
<div class="news_wrapper">
<div class="newslist_cat_overview catId6  featured first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/kulturbuehne-an-der-messe-2021.html" title="Kulturbühne an der Messe">
<img src="files/news/inka158_regio132/kulturbuehne.jpg" width="450" height="450" alt="Kulturbühne an der Messe" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/kulturbuehne-an-der-messe-2021.html" title="Den Artikel lesen: Kulturbühne an der Messe 2021" itemprop="url"><span itemprop="headline">Kulturbühne an der Messe 2021</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 09.07.2021 </span></p>
<p class="teaser"><p><a href="stadtleben/kulturbuehne-an-der-messe-2020.html">Unterschiedliche KünstlerInnen verwandeln wie schon im vergangenen Jahr den fast 20.000 Quadratmeter großen Messe-Parkplatz P3 in eine der größten Livebühnen Deutschlands.</a></p></p>
<span class="more"> <a href="stadtleben/kulturbuehne-an-der-messe-2021.html" title="Den Artikel lesen: Kulturbühne an der Messe 2021" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Kulturbühne an der Messe 2021</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/bbe-news-3.html" title="Jeppe Hein, Modified Social Bench P, 2008 / Courtesy KÖNIG GALERIE, Berlin / London, 303 GALLERY, New York, und Galleri Nicolai Wallner, Kopenhagen &#40;Foto: Laurin Schmid&#41;">
<img src="files/news/stadtblatt_magazin_2/jeppe-hein-modified-social-bench.jpg" width="450" height="450" alt="Jeppe Hein, Modified Social Bench P, 2008 / Courtesy KÖNIG GALERIE, Berlin / London, 303 GALLERY, New York, und Galleri Nicolai Wallner, Kopenhagen &#40;Foto: Laurin Schmid&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/bbe-news-3.html" title="Den Artikel lesen: BBE-News" itemprop="url"><span itemprop="headline">BBE-News</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 09.07.2021 </span></p>
<p class="teaser"><p><em>&nbsp;</em>Noch ist ein Normalbetrieb für Kultur- und Open-Air-Veranstaltung nicht denkbar.</p></p>
<span class="more"> <a href="stadtleben/bbe-news-3.html" title="Den Artikel lesen: BBE-News" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> BBE-News</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html" title="Den Artikel lesen: Offener Brief: Die Linke fordert öffentliche Debatte zur Querdenker-Kundgebung" itemprop="url"><span itemprop="headline">Offener Brief: Die Linke fordert öffentliche Debatte zur Querdenker-Kundgebung</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 07.07.2021 </span></p>
<p class="teaser"><p>Die Fraktion der Linken im Karlsruher Gemeinderat fordert eine öffentliche Debatte im Hauptausschuss zu den Vorkommnissen während der Querdenker-Kundgebung am 3.6. in der Günther-Klotz-Anlage.</p></p>
<span class="more"> <a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html" title="Den Artikel lesen: Offener Brief: Die Linke fordert öffentliche Debatte zur Querdenker-Kundgebung" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Offener Brief: Die Linke fordert öffentliche Debatte zur Querdenker-Kundgebung</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_760">
	        <a href="bbfebanner/banclicks/bid/760"  target="_blank" title="" itemprop="contentUrl">	        
  <picture>
          <source srcset="assets/images/6/inka-tunes-nbs-757cf7f7.webp" type="image/webp">
    
<img src="assets/images/2/inka-tunes-nbs-c987ec58.jpg" width="240" height="120" alt="INKA Tunes" loading="lazy" itemprop="image">

  </picture>
	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId6  odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/biss-zur-letzten-ruebe-der-reinste-genuss-2.html" title="Johannes Hucke">
<img src="files/news/stadtblatt_magazin_2/johannes-hucke.jpg" width="450" height="450" alt="Johannes Hucke" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/biss-zur-letzten-ruebe-der-reinste-genuss-2.html" title="Den Artikel lesen: Biss zur letzten Rübe – der reinste Genuss" itemprop="url"><span itemprop="headline">Biss zur letzten Rübe – der reinste Genuss</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 07.07.2021 </span></p>
<p class="teaser"><p>Heute: Völlerei. Butterkur mit Onka</p></p>
<span class="more"> <a href="stadtleben/biss-zur-letzten-ruebe-der-reinste-genuss-2.html" title="Den Artikel lesen: Biss zur letzten Rübe – der reinste Genuss" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Biss zur letzten Rübe – der reinste Genuss</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/rolex-uhren-aus-zweiter-hand-kaufen.html" title="Rolex &#40;Foto: unsplash.com/photos/3vSGyBo8_pU&#41;">
<img src="files/news/ga/rolex.jpg" width="450" height="450" alt="Rolex &#40;Foto: unsplash.com/photos/3vSGyBo8_pU&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/rolex-uhren-aus-zweiter-hand-kaufen.html" title="Den Artikel lesen: Rolex-Uhren aus zweiter Hand kaufen" itemprop="url"><span itemprop="headline">Rolex-Uhren aus zweiter Hand kaufen</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 06.07.2021 </span></p>
<p class="teaser"><p>Das Unternehmen Rolex wurde 1905 von Hans Wilsdorf gegründet und verzeichnete schon ziemlich früh große Erfolge.</p></p>
<span class="more"> <a href="stadtleben/rolex-uhren-aus-zweiter-hand-kaufen.html" title="Den Artikel lesen: Rolex-Uhren aus zweiter Hand kaufen" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Rolex-Uhren aus zweiter Hand kaufen</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/sigrid-fessler-street-art-in-karlsruhe.html" title="Sigrid Feßler">
<img src="files/news/stadtblatt_magazin_2/sigrid-fessler.jpg" width="450" height="450" alt="Sigrid Feßler" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/sigrid-fessler-street-art-in-karlsruhe.html" title="Den Artikel lesen: Sigrid Feßler – „Street Art in Karlsruhe“" itemprop="url"><span itemprop="headline">Sigrid Feßler – „Street Art in Karlsruhe“</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 06.07.2021 </span></p>
<p class="teaser"><p>Das INKA-Interview mit Fotografin Sigrid Feßler.</p></p>
<span class="more"> <a href="stadtleben/sigrid-fessler-street-art-in-karlsruhe.html" title="Den Artikel lesen: Sigrid Feßler – „Street Art in Karlsruhe“" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Sigrid Feßler – „Street Art in Karlsruhe“</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  even
item_7
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="stadtleben/sparen-um-jeden-preis-in-karlsruhe-stehen-die-zeichen-auf-kuerzungen.html" title="Den Artikel lesen: Sparen um jeden Preis: In Karlsruhe stehen die Zeichen auf Kürzungen" itemprop="url"><span itemprop="headline">Sparen um jeden Preis: In Karlsruhe stehen die Zeichen auf Kürzungen</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 05.07.2021 </span></p>
<p class="teaser"><p>„Ein Wunsch nach mehr muss mit weniger an anderer Stelle einhergehen“, stimmte Oberbürgermeister Frank Mentrup im Januar auf eine restriktive Haushaltspolitik der Stadt Karlsruhe ein.</p></p>
<span class="more"> <a href="stadtleben/sparen-um-jeden-preis-in-karlsruhe-stehen-die-zeichen-auf-kuerzungen.html" title="Den Artikel lesen: Sparen um jeden Preis: In Karlsruhe stehen die Zeichen auf Kürzungen" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Sparen um jeden Preis: In Karlsruhe stehen die Zeichen auf Kürzungen</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_305">
	        <a href="bbfebanner/banclicks/bid/305"  target="_blank" title="" itemprop="contentUrl">	        

<img src="assets/images/0/fb-003c4ea6.jpg" width="240" height="120" alt="INKA Facebook" itemprop="image">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId6  odd
item_8
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/einzelhelden-news-originelle-massschuhe-auf-dem-schlachthof-arnold-s-einzig-art-muessen-schliessen.html" title="Originelle Maßschuhe">
<img src="files/news/stadtblatt_magazin_2/originelle-schuhe.jpg" width="450" height="450" alt="Originelle Maßschuhe" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/einzelhelden-news-originelle-massschuhe-auf-dem-schlachthof-arnold-s-einzig-art-muessen-schliessen.html" title="Den Artikel lesen: Einzelhelden-News: Originelle Maßschuhe auf dem Schlachthof / Arnold’s &amp; einzig.art müssen schließen" itemprop="url"><span itemprop="headline">Einzelhelden-News: Originelle Maßschuhe auf dem Schlachthof / Arnold’s & einzig.art müssen schließen</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 05.07.2021 </span></p>
<p class="teaser"><p>Nachdem ihn die Wandergesellenstiefel quer durch Frankreich getragen haben, eröffnet Benjamin Bigot 2010 seine eigene Manufaktur für rahmengenähte Fußbekleidung in Karlsruhe.</p></p>
<span class="more"> <a href="stadtleben/einzelhelden-news-originelle-massschuhe-auf-dem-schlachthof-arnold-s-einzig-art-muessen-schliessen.html" title="Den Artikel lesen: Einzelhelden-News: Originelle Maßschuhe auf dem Schlachthof / Arnold’s &amp; einzig.art müssen schließen" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Einzelhelden-News: Originelle Maßschuhe auf dem Schlachthof / Arnold’s & einzig.art müssen schließen</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  last even
item_9
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/immer-mehr-homeoffice-immer-mehr-bueros.html" title="Carls Cube, Weinweg, Modell Dressler Bau">
<img src="files/news/stadtblatt_magazin_2/carls-cube.jpg" width="450" height="450" alt="Carls Cube, Weinweg, Modell Dressler Bau" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/immer-mehr-homeoffice-immer-mehr-bueros.html" title="Den Artikel lesen: Immer mehr Homeoffice, immer mehr Büros?" itemprop="url"><span itemprop="headline">Immer mehr Homeoffice, immer mehr Büros?</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 05.07.2021 </span></p>
<p class="teaser"><p>Es scheint paradox.</p></p>
<span class="more"> <a href="stadtleben/immer-mehr-homeoffice-immer-mehr-bueros.html" title="Den Artikel lesen: Immer mehr Homeoffice, immer mehr Büros?" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Immer mehr Homeoffice, immer mehr Büros?</span></a></span>
</div>
</div>
</div>
<div class="pagination_wrapper">
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text last block">
<p style="text-align: right;"><span style="font-size: 18px;"><a href="stadtleben-artikeluebersicht.html?page_n9=2">»&nbsp;weitere interessante Artikel über STADTLEBEN</a></span></p>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="ce_sHtml5Start submenuBox first block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first" itemprop="url"><span itemprop="name">Popkultur</span></a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur" itemprop="url"><span itemprop="name">Clubkultur</span></a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last" itemprop="url"><span itemprop="name">Veranstaltungskalender</span></a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first" itemprop="url"><span itemprop="name">Bühne / Klassik</span></a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design" itemprop="url"><span itemprop="name">Kunst / Design</span></a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last" itemprop="url"><span itemprop="name">Kunstkalender</span></a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben trail first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben trail first" itemprop="url"><span itemprop="name">Stadtleben</span></a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film" itemprop="url"><span itemprop="name">Kino / Film</span></a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last" itemprop="url"><span itemprop="name">Wissen / Buch</span></a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first last"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first last" itemprop="url"><span itemprop="name">Über uns</span></a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first" itemprop="url"><span itemprop="name">Einzelhelden</span></a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last" itemprop="url"><span itemprop="name">Editorials</span></a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first" itemprop="url"><span itemprop="name">Mediadaten</span></a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div></div>
</div>
</div>
<div id="copyright">
<div class="inside">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2021 INKA Stadtmagazin - Karlsruhe </p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a href="" title="INKA Stadtmagazin Karlsruhe">Startseite</a> // <a href="suchergebnis/alle.html" title="Suchergebnisse">Suche</a> // <a href="sitemap.html">Sitemap</a> // <a href="impressum.html" title="Impressum">Impressum</a> // <a href="intern/datenschutz.html" title="Datenschutz">Datenschutz</a> // <a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html?clear_privacy_settings=1">Cookie-Freigabe</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
<div id="privacy_optin_0815" class="mod_privacy_optin_slim">
<div class="inside">
<div class="boxed-content">
<div class="contentwrap">
<div class="grid_wrapper block">
<div class="autogrid two_third block content"><p>Wir benötigen Cookies um die Grundfunktionen
unserer Website-Funktionen anbieten zu können. Um zusätzlich die Kartenansicht oder Youtube-Videos zu sehen, aktivieren Sie bitte die Vollfunktion. Alle weiteren
Informationen über den Umgang mit Ihren Daten lesen Sie bitte in unserer <a
href="/intern/datenschutz.html" target="_blank"
title="Öffnet die Datenschutzerklärung in einem neuen Fenster.">Datenschutzerklärung</a>.
</p>
</div>
<div class="autogrid one_third block buttons">
<div class="ce_hyperlink cookiebar_button cookiebar_agree"><a data-privacy="3" href="#">Vollfunktion
aktivieren</a></div>
<div class=" cookiebar_button cookiebar_disagree"><a data-privacy="0"
href="javascript: alert('Wir brauchen Cookies')">Mindestfunktionen
aktivieren</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="overlay"></div>
</div>
<script>jQuery(document).ready(function(){var privacy=localStorage.getItem('user_privacy_settings');if(privacy==undefined||privacy==''||privacy==null||Cookies.get('user_privacy_settings')<0){jQuery('#privacy_optin_0815').addClass('open');jQuery('body').addClass('cookiebar_open');setTimeout(function(){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')},800);privacy=-1}
if(window.location.search.indexOf('clear_privacy_settings')>=0){localStorage.removeItem('user_privacy_settings');Cookies.remove('user_privacy_settings',{path:'/'});jQuery(document).trigger('Eclipse.clear_privacy_settings',{});console.log('Privacy settings cleared');location.href=window.location.origin+window.location.pathname}
jQuery('body').addClass('privacy_setting_'+privacy);jQuery('#privacy_optin_0815 .cookiebar_button a').click(function(e){e.preventDefault();jQuery.ajax({url:'https://www.bange-verlag.de/Pixelmechanics/cookie-log/cookie-log.php?privacy='+jQuery(this).attr('data-privacy')});var privacy=jQuery(this).data('privacy');localStorage.setItem('user_privacy_settings',privacy);Cookies.set('user_privacy_settings',privacy,{expires:30,path:'/'});jQuery('body').addClass('privacy_setting_'+privacy);jQuery('body').removeClass('privacy_setting_-1');window.location.reload(!1);setTimeout(function(){jQuery(document).trigger('Eclipse.user_privacy',{'level':privacy})},500)})});jQuery(document).on('Eclipse.user_privacy',function(event,params){if(params.level>=0){jQuery('#privacy_optin_0815').removeClass('open');jQuery('body').removeClass('cookiebar_open');jQuery('body').css('padding-bottom','0');jQuery.ajax({url:location.href,data:{'user_privacy_settings':params.level,'tstamp':Math.round(new Date().getTime()/1000)}})}});jQuery(window).resize(function(){if(jQuery('#privacy_optin_0815').hasClass('open')){jQuery('body').css('padding-bottom',jQuery('.mod_privacy_optin_slim .inside').outerHeight()+'px')}})</script>
<div data-v-6c1fb96f="" data-v-cc811aca="" id="steady-floating-button-wrapper" class="test-floating-button used-as-close-button">
<div data-v-6c1fb96f="" id="steady-greeting" class="visible" style="">
<a href="https://steadyhq.com/de/dein-inka/about" target="_blank" data-v-6c1fb96f="" class="steady-greeting-cta-button test-steady-greeting-cta-button">
INKA-Supporter werden
</a>
</div>
<div id="svg_wrap">
<img data-v-6c1fb96f="" id="steady-floating-button-close" src="/files/cto_theme/img/close.png">
<img data-v-6c1fb96f="" id="steady-floating-button-logo" src="https://steady.imgix.net/gfx/brand2019/defaults/floatingbutton/logo.png?auto=format&amp;crop=faces&amp;fit=crop&amp;fm=png&amp;h=120&amp;w=120" alt="" aria-hidden="true" class="test-steady-floating-button-image">
</div>
</div>
<script>$('#steady-floating-button-wrapper #svg_wrap #steady-floating-button-logo').hide();$("#steady-floating-button-wrapper #svg_wrap").click(function(){$("#steady-floating-button-wrapper #svg_wrap img").toggle();$("#steady-floating-button-wrapper #steady-greeting").toggle()})</script></div>
</div>
<div id="headerBar">
<div class="inside">
<div class="ce_image first block">
<figure class="image_container">
<a href="" title="INKA Magazin - Startseite">
<img src="assets/images/3/scrollnavi_inka_logo-9ec10faa.png" width="150" height="38" alt="INKA Magazin - Startseite" itemprop="image">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/offener-brief-die-linke-fordert-oeffentliche-debatte-zur-querdenker-kundgebung.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="trail nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="trail nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>
<div class="ce_text margin-top-35 first block">
<h3 class="einzelheld headline" style="text-align: center;"><a href="einzelhelden.html" class="einzelheld">EINZELHELDEN</a></h3>
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_2 yaml3 col-33x66">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:18px;">
<div class="ce_text catId9 insert-einzelheld-epaper margin-bottom-20 block">
<div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
<hr class="first">
<hr class="second">
<figure class="image_container">
<a href="https://www.united-kiosk.de/zeitschriften/frauen-lifestyle-people/einzelhelden" target="_blank" rel="noreferrer noopener">
<img src="assets/images/0/einzelhelden-2021-c18516b7.jpg" width="450" height="450" alt="Einzelhelden INKA Cityguide 2021" itemprop="image">
</a>
</figure>
<hr class="third">
<hr class="forth">
<h2 style="text-align: center;"><a href="https://www.united-kiosk.de/zeitschriften/frauen-lifestyle-people/einzelhelden" target="_blank" rel="noopener">Einzelhelden 2021</a></h2>  </div>
</div>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c66r col_2 last">
<div class="subcr" style="padding-left:17px;">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:8px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/3/mode-wohnen-accessoires-bf4641c6.jpg" width="40" height="40" alt="Mode, Wohnen &amp; Accessoires &#40;Foto: Jürgen Rösner&#41;" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/c/kultur-freizeit-wellness-6bf31c01.jpg" width="40" height="40" alt="Kultur, Freizeit &amp; Wellness &#40;Foto: Jürgen Rösner&#41;" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Kultur, Freizeit &amp; Wellness</a></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:7px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/e/essen-trinken-f69658ae.jpg" width="40" height="40" alt="Essen &amp; Trinken &#40;Foto: Anja Elisa Adam&#41;" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Essen &amp; Trinken</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/b/wissen-bildung-coaching-dfd7383b.jpg" width="40" height="40" alt="Wissen, Bildung, Coaching &amp; Service &#40;Foto: Jürgen Rösner&#41;" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Wissen, Bildung, Coaching &amp; Service</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="HAt_WeLZKdo9nLFrJk_Dkq9ThAR4HJkE3f_jsIoJ1Y4">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" >
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="webshop.html"> &nbsp; INKA-Webshop</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
<option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
<option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="system/modules/lightcase/assets/js/lightcase.js"></script>
<script src="system/modules/lightcase/assets/js/jquery.events.touch.min.js"></script>
<script>jQuery(document).ready(function($){$('a[data-lightbox]').each(function(){var $this=$(this);var c=$this.data('lightbox');$this.lightcase({attr:'data-lightbox',slideshow:!0,useAsCollection:c&&$('[data-lightbox="'+c+'"]').length>1,showCaption:!1,labels:{'errorMessage':'Quelle konnte nicht gefunden werden...','sequenceInfo.of':' von ','close':'Schließen','navigator.prev':'Zurück','navigator.next':'Weiter','navigator.play':'Abspielen','navigator.pause':'Pausieren',}})})})</script>
<script src="assets/swipe/js/swipe.min.js?v=2.2.0"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script src="assets/highlight/js/highlight.pack.js?v=9.18.1"></script>
<script>hljs.initHighlightingOnLoad()</script>
<script>(function($){var $mmenu=$('#');$(document).ready(function(){$mmenu.mmenu({offCanvas:!1},{classNames:{selected:"active"}}).removeClass('invisible')})})(jQuery)</script>
<script src="files/cto_theme/js/custom_inka.js?v=21334bec"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:pageId":24,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script></body>
</html>