<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Basar Bizarr - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Die Kinemathek eröffnet im September den „Basar Bizarr“, eine neue monatliche Reihe, die sich den eher abgründigen Werken der Filmgeschichte widmet.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="system/modules/nivo_lightbox/assets/nivo-lightbox.min.css">
<link rel="stylesheet" href="system/modules/nivo_lightbox/assets/themes/default/default.css">
<link rel="stylesheet" href="assets/contao/css/reset.min.css">
<link rel="stylesheet" href="assets/contao/css/layout.min.css">
<link rel="stylesheet" href="assets/contao/css/responsive.min.css">
<link rel="stylesheet" href="assets/contao/css/grid.min.css">
<link rel="stylesheet" href="assets/contao/css/form.min.css">
<link rel="stylesheet" href="system/modules/dk_mmenu/assets/css/jquery.mmenu.css">
<link rel="stylesheet" href="system/modules/dk_mmenu/assets/css/extensions/jquery.mmenu.positioning.css">
<link rel="stylesheet" href="system/modules/dk_mmenu/assets/css/extensions/jquery.mmenu.effects.css">
<link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css">
<link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css">
<link rel="stylesheet" href="assets/mediaelement/css/mediaelementplayer.min.css">
<link rel="stylesheet" href="assets/swipe/css/swipe.min.css">
<link rel="stylesheet" href="assets/highlight/css/foundation.css">
<link rel="stylesheet" href="assets/css/2014_desktop.css" media="screen">
<link rel="stylesheet" href="assets/css/2014_weniger_als_768.css" media="screen and (max-width:800px)">
<link rel="stylesheet" href="assets/css/2014_headmenu.css" media="screen">
<link rel="stylesheet" href="assets/css/2014_640er.css" media="screen and (max-width:690px)">
<link rel="stylesheet" href="assets/css/2014_mobile.css" media="screen">
<link rel="stylesheet" href="files/fonts/async.css">
<script src="assets/jquery/js/jquery.min.js"></script>
<script src="assets/respimage/js/respimage.min.js"></script>
<script src="system/modules/dk_mmenu/assets/js/jquery.mmenu.min.js"></script>
<meta property="og:image" content="https://www.inka-magazin.de/files/news/inka139_regio114/the-wicker-man.jpg">
<meta property="og:url" content="https://www.inka-magazin.de/kino-film/basar-bizarr.html">
<meta property="og:type" content="article" />
<meta property="og:title" content="Basar Bizarr">
<meta property="og:description" content="Sa, 1.9., 19+21.15 Uhr, Kinemathek, Studio 3, Karlsruhe">
<meta property="fb:app_id" content="340818586001096">
<link rel="canonical" href="https://www.inka-magazin.de/kino-film/basar-bizarr.html">
<!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="files/inka-template/favicon.ico">
<script>var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')</script>
<link rel="stylesheet" type="text/css" href="/tl_files/template2014/cookieconsent.min.css" />
<script src="/tl_files/template2014/cookieconsent.min.js"></script>
<script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#c00304"}},"theme":"classic","position":"bottom-left","content":{"message":"Datenschutz-Hinweis: Diese Website nutzt Cookies für Funktions-, Komfort- und Statistikzwecke. Um eine detaillierte Beschreibung der verwendeten Cookies einzusehen und bei Bedarf deren Speicherung anpassen, besuchen Sie bitte unsere","dismiss":"Ok","link":"Datenschutzrichtlinien.","href":"/intern/datenschutz.html"}})})</script>
<script type="text/javascript" src="assets/holist/preloader.js"></script>
<script></script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
<script src="/assets/holist/scrollNavBarMobile.js"></script>
<link rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" type="application/rss+xml" title="Popkultur" />
<link rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" type="application/rss+xml" title="Clubkultur" />
<link rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" type="application/rss+xml" title="Kunst / Design" />
<link rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" type="application/rss+xml" title="Kino / Film" />
<link rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" type="application/rss+xml" title="Stadtleben" />
<link rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" type="application/rss+xml" title="Wissen / Buch" />
<link rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" type="application/rss+xml" title="Bühne / Klassik" />
<link rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" type="application/rss+xml" title="Kunstkalender" />
<link rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" type="application/rss+xml" title="Veranstaltungskalender" />
<link rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" type="application/rss+xml" title="INKA Freizeit-Feed" />
<link rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" type="application/rss+xml" title="INKA Musik-Feed" />
<link rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" type="application/rss+xml" title="INKA Hochkultur-Feed" />
<!--[if lt IE 9]><script src="assets/html5shiv/js/html5shiv-printshiv.min.js"></script><![endif]-->
</head>
<body id="top" class="unknown other " itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="mod_article block" id="article-184">
<div class="ce_image logo first block">
<figure class="image_container">
<a href="">
<img src="assets/images/a/inka-logo-cf38dc42.png" width="170" height="44" alt="" itemprop="image">
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<div class="ce_image hIcon block">
<figure class="image_container">
<a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
<img src="assets/images/3/icon_home-6cf02af7.png" width="22" height="19" alt="INKA Magazin - Startseite" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="kontakt.html" title="INKA Magazin - Kontakt">
<img src="assets/images/8/icon_kontakt-e663b9a6.png" width="17" height="12" alt="INKA Magazin - Kontakt" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container">
<a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
<img src="assets/images/8/icon_facebook-e6c5ba6e.png" width="12" height="24" alt="INKA Magazin auf Facebook" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container" style="margin-top:3px;">
<a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
<img src="assets/images/7/icon_twitter-1d019c64.png" width="21" height="18" alt="INKA Magazin auf Twitter" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
<img src="assets/images/6/icon_instagram-6303c8bb.png" width="20" height="20" alt="INKA Magazin auf Instagram" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
<img src="assets/images/6/icon_google-6bdb0e8d.png" width="21" height="21" alt="INKA Magazin auf Google+" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon block">
<figure class="image_container">
<a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
<img src="assets/images/4/icon_xing-a8ec3651.png" width="21" height="18" alt="INKA Magazin - Xing" itemprop="image">
</a>
</figure>
</div>
</div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate first last block" id="article-21">
<div class="mod_newsreader block">
<div class="layout_full block catId5">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Basar Bizarr</h1>
<p class="info infoBox"> <span >Kino & Film  //</span>
<span>Artikel vom 01.09.2018</span> </p>
</div>
<div class="ce_text">
<figure class="image_container float_above">
<a href="files/news/inka139_regio114/the-wicker-man.jpg"  data-lightbox="2b0a70" title="The Wicker Man &#40;Foto: Studiocanal&#41;">
<img src="files/news/inka139_regio114/the-wicker-man.jpg" width="450" height="450" alt="The Wicker Man &#40;Foto: Studiocanal&#41;" itemprop="image">
</a>
</figure>
<p class="teaser_full hyphenate"><p>Die Kinemathek eröffnet im September den „Basar Bizarr“, eine neue monatliche Reihe, die sich den eher abgründigen Werken der Filmgeschichte widmet.</p>
<div class="ce_text block">
<p>Zum Auftakt gibt’s ein Doppel-Feature: In dem auch Krimi- und Musical-Elemente beinhaltenden britischen Horror-Klassiker „The Wicker Man“ von 1973 soll ein streng gläubiger Polizist auf einer abgelegenen Insel das Verschwinden eines Mädchens aufklären und muss dabei feststellen, dass alte heidnische Bräuche hier noch sehr lebendig sind.</p>
<p>Außerdem läuft das am 26.7. im Kino startende moderne brasilianische Märchen „Gute Manieren“ über ein Waisenkind, das des Nachts zum Werwolf mutiert. -pat</p>
</div>
<div class="news_full_sideRe">
<div class="addthis_box">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="news_more_info"><p>Sa, 1.9., 19+21.15 Uhr, Kinemathek, Studio 3, Karlsruhe</p>
</div>
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 1 von 422</p>
<ul>
<li><span class="current">Basar Bizarr</span></li>
<li><a href="kino-film/open-air-kino-ettlingen-2018.html" class="link" title="Open Air Kino Ettlingen 2018">Open Air Kino Ettlingen 2018</a></li>
<li class="stopat"><a href="kino-film/25-rastatter-kinosommer.html" class="stopat" title="25. Rastatter Kinosommer">...</a></li>
<li class="next"><a href="kino-film/open-air-kino-ettlingen-2018.html" class="next" rel="next" title="Open Air Kino Ettlingen 2018">Vorwärts</a></li>
<li class="last"><a href="kino-film/last-resort.html" class="last" title="Last Resort">Ende &#187;</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form action="kino-film/basar-bizarr.html" id="com_tl_news_31169" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_31169">
<input type="hidden" name="REQUEST_TOKEN" value="KTsXnW-JrFntVXmSjCMo62rbvuJgxRuGaBF9zDk_qAo">
<div class="widget">
<input type="text" name="name" id="ctrl_name" class="text mandatory" value="" required maxlength="64"> <label for="ctrl_name" class="mandatory"><span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span></label>          </div>
<div class="widget">
<input type="email" name="email" id="ctrl_email" class="text mandatory" value="" required maxlength="128"> <label for="ctrl_email" class="mandatory"><span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span></label>          </div>
<div class="widget">
<input type="url" name="website" id="ctrl_website" class="text" value="" maxlength="128"> <label for="ctrl_website">Webseite</label>          </div>
<div class="widget">
<input type="text" name="c1ba8fa9acbf75339bb585cb8a776c852" id="ctrl_captcha" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha" maxlength="2" required> <label for="ctrl_captcha"><span id="captcha_text_captcha" class="captcha_text">&#66;&#105;&#116;&#116;&#101;&#32;&#97;&#100;&#100;&#105;&#101;&#114;&#101;&#110;&#32;&#83;&#105;&#101;&#32;&#55;&#32;&#117;&#110;&#100;&#32;&#54;&#46;</span><span class="mandatory">*</span></label>
</div>
<div class="widget">
 <textarea name="comment" id="ctrl_comment" class="textarea mandatory" rows="4" cols="40" required></textarea><label for="ctrl_comment" class="invisible">Kommentar</label>
</div>
<div class="widget">
<fieldset id="ctrl_notify" class="checkbox_container"><input type="hidden" name="notify" value=""><span><input type="checkbox" name="notify" id="opt_notify_0" class="checkbox" value="1"> <label id="lbl_notify_0" for="opt_notify_0">Über neue Kommentare per E-Mail benachrichtigen</label></span> </fieldset>          </div>
<div class="submit_container">
<input type="submit" class="submit" value="Kommentar absenden">
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="mod_article block" id="article-190">
<div class="ce_sHtml5Start adtrennerO first block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_243">
	        <a href="bbfebanner/banclicks?bid=243"  target="_blank" title="" itemprop="contentUrl">	        

<img src="files/ads/sprachenstudio-kast/sprachenstudio-kast-nbb.png" width="440" height="190" alt="Sprachenstudio Kast" itemprop="image">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_222">
	        <a href="bbfebanner/banclicks?bid=222"  target="_blank" title="" itemprop="contentUrl">	        

<img src="files/ads/inka_intern/Twitter-Anzeigen_v2.jpg" width="440" height="190" alt="INKA Twitter 1" itemprop="image">


	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="kinofilm" style="text-align: center;">WEITERE KINO &amp; FILM-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist block">
<div class="newslist_cat_overview catId5  first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/basar-bizarr.html" title="The Wicker Man &#40;Foto: Studiocanal&#41;">
<img src="files/news/inka139_regio114/the-wicker-man.jpg" width="450" height="450" alt="The Wicker Man &#40;Foto: Studiocanal&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/basar-bizarr.html" title="Den Artikel lesen: Basar Bizarr" itemprop="url">Basar Bizarr</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 01.09.2018 </span></p>
<p class="teaser"><p>Die Kinemathek eröffnet im September den „Basar Bizarr“, eine neue monatliche Reihe, die sich den eher abgründigen Werken der Filmgeschichte widmet.</p></p>
<span class="more"> <a href="kino-film/basar-bizarr.html" title="Den Artikel lesen: Basar Bizarr" itemprop="url">Weiterlesen …<span class="invisible"> Basar Bizarr</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/open-air-kino-ettlingen-2018.html" title="Open Air Kino Ettlingen">
<img src="files/news/inka139_regio114/open-air-kino-ettlingen.jpg" width="450" height="450" alt="Open Air Kino Ettlingen" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/open-air-kino-ettlingen-2018.html" title="Den Artikel lesen: Open Air Kino Ettlingen 2018" itemprop="url">Open Air Kino Ettlingen 2018</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 28.08.2018 </span></p>
<p class="teaser"><p>Zum dritten Mal verwandeln die Kulisse und das Kultur- und Sportamt den Ettlinger Schlosshof in einen Open-Air-Kinosaal.</p></p>
<span class="more"> <a href="kino-film/open-air-kino-ettlingen-2018.html" title="Den Artikel lesen: Open Air Kino Ettlingen 2018" itemprop="url">Weiterlesen …<span class="invisible"> Open Air Kino Ettlingen 2018</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/25-rastatter-kinosommer.html" title="Mackie Messer (Foto: Wild Bunch Germany)">
<img src="files/news/inka139_regio114/mackie-messer.jpg" width="450" height="450" alt="Mackie Messer (Foto: Wild Bunch Germany)" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/25-rastatter-kinosommer.html" title="Den Artikel lesen: 25. Rastatter Kinosommer" itemprop="url">25. Rastatter Kinosommer</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 10.08.2018 </span></p>
<p class="teaser"><p>Der „Rastatter Kinosommer“ geht ins Jubiläumsjahr.</p></p>
<span class="more"> <a href="kino-film/25-rastatter-kinosommer.html" title="Den Artikel lesen: 25. Rastatter Kinosommer" itemprop="url">Weiterlesen …<span class="invisible"> 25. Rastatter Kinosommer</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/perlen-und-anderes-strandgut-2018.html" title="Black Panther &#40;Foto: Marvel Studios&#41;">
<img src="files/news/inka139_regio114/black-panther.jpg" width="450" height="450" alt="Black Panther &#40;Foto: Marvel Studios&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/perlen-und-anderes-strandgut-2018.html" title="Den Artikel lesen: Perlen und anderes Strandgut 2018" itemprop="url">Perlen und anderes Strandgut 2018</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 01.08.2018 </span></p>
<p class="teaser"><p>Das Sommerprogramm der Kinemathek spült wieder Fundstücke und Kostbarkeiten auf die Leinwand des Studio 3.</p></p>
<span class="more"> <a href="kino-film/perlen-und-anderes-strandgut-2018.html" title="Den Artikel lesen: Perlen und anderes Strandgut 2018" itemprop="url">Weiterlesen …<span class="invisible"> Perlen und anderes Strandgut 2018</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/open-air-kino-naechte-am-schloss-gottesaue-2018.html" title="Open-Air-Kino-Nächte am Schloss Gottesaue &#40;Foto: www:fabrytorz.de&#41;">
<img src="files/news/inka139_regio114/open-air-kino-naechte.jpg" width="450" height="450" alt="Open-Air-Kino-Nächte am Schloss Gottesaue &#40;Foto: www:fabrytorz.de&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/open-air-kino-naechte-am-schloss-gottesaue-2018.html" title="Den Artikel lesen: Open-Air-Kino-Nächte am Schloss Gottesaue 2018" itemprop="url">Open-Air-Kino-Nächte am Schloss Gottesaue 2018</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 20.07.2018 </span></p>
<p class="teaser"><p>Bei ihren „Open-Air-Kino-Nächten am Schloss Gottesaue“ präsentiert sich die Schauburg seit 1995 als Freilichtspieltheater.</p></p>
<span class="more"> <a href="kino-film/open-air-kino-naechte-am-schloss-gottesaue-2018.html" title="Den Artikel lesen: Open-Air-Kino-Nächte am Schloss Gottesaue 2018" itemprop="url">Weiterlesen …<span class="invisible"> Open-Air-Kino-Nächte am Schloss Gottesaue 2018</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/in-the-mood-for-love.html" title="In The Mood For Love &#40;Foto: Prokino&#41;">
<img src="files/news/inka138_regio113/the-mood-for-love.jpg" width="450" height="450" alt="In The Mood For Love &#40;Foto: Prokino&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/in-the-mood-for-love.html" title="Den Artikel lesen: In The Mood For Love" itemprop="url">In The Mood For Love</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 30.06.2018 </span></p>
<p class="teaser"><p>Als „ein formvollendetes Meisterwerk voll Schönheit und Melancholie“ feierte die Kritik im Jahr 2000 Wong Kar-Wais fragmentarische Liebesballade „In The Mood For Love“.</p></p>
<span class="more"> <a href="kino-film/in-the-mood-for-love.html" title="Den Artikel lesen: In The Mood For Love" itemprop="url">Weiterlesen …<span class="invisible"> In The Mood For Love</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  even
item_7
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/the-internets-own-boy.html" title="The Internet’s Own Boy &#40;Foto: Noah Berger&#41;">
<img src="files/news/inka138_regio113/own-boy.jpg" width="450" height="450" alt="The Internet’s Own Boy &#40;Foto: Noah Berger&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/the-internets-own-boy.html" title="Den Artikel lesen: The Internet’s Own Boy" itemprop="url">The Internet’s Own Boy</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 28.06.2018 </span></p>
<p class="teaser"><p>Am 11.1.2013 brachte sich Aaron Swartz in Brooklyn um.</p></p>
<span class="more"> <a href="kino-film/the-internets-own-boy.html" title="Den Artikel lesen: The Internet’s Own Boy" itemprop="url">Weiterlesen …<span class="invisible"> The Internet’s Own Boy</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  odd
item_8
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/drei-uhr-nachts.html" title="Drei Uhr nachts &#40;Foto: Studiocanal&#41;">
<img src="files/news/inka138_regio113/drei-uhr-nachts.jpg" width="450" height="450" alt="Drei Uhr nachts &#40;Foto: Studiocanal&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/drei-uhr-nachts.html" title="Den Artikel lesen: Drei Uhr nachts" itemprop="url">Drei Uhr nachts</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 23.06.2018 </span></p>
<p class="teaser"><p>Jean-Pierre Melville gilt als Meister des französischen Gangsterfilms.</p></p>
<span class="more"> <a href="kino-film/drei-uhr-nachts.html" title="Den Artikel lesen: Drei Uhr nachts" itemprop="url">Weiterlesen …<span class="invisible"> Drei Uhr nachts</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId5  last even
item_9
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="kino-film/cinefete-18.html" title="Der Himmel wird warten">
<img src="files/news/inka138_regio113/der-himmel-wird-warten.jpg" width="450" height="450" alt="Der Himmel wird warten" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="kino-film/cinefete-18.html" title="Den Artikel lesen: Cinéfête 18" itemprop="url">Cinéfête 18</a></h2>
<p class="infoBox"> <span ><a href="/kino-film-artikeluebersicht.html" class="newsCat catId5">Kino & Film </a> //</span>
<span class="info">Tagestipp vom 21.06.2018 </span></p>
<p class="teaser"><p>Das französische Jugendfilmfestival „Cinéfête“ präsentiert zum 18. Mal am Abend nach den Schulvorstellungen seine Programmauswahl für Freunde des französischsprachigen Kinos.</p></p>
<span class="more"> <a href="kino-film/cinefete-18.html" title="Den Artikel lesen: Cinéfête 18" itemprop="url">Weiterlesen …<span class="invisible"> Cinéfête 18</span></a></span>
</div>
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text last block">
<p style="text-align: right;"><span style="font-size: 18px;"><a href="kino-film-artikeluebersicht.html?page_n7=2">»&nbsp;weitere interessante Artikel über KINO &amp; FILM</a></span></p>
</div>
</div>
</div>
</main>
<aside id="right">
<div class="inside">
<div class="mod_mmenu_article invisible block" id="offcanvasM">
<div>
<div class="ce_text closeR block">
<p><a class="close" onclick="navcloseM()" href="javascript:void();"><img src="tl_files/template2014/close_but_iblue.png" alt="Schließen" width="40" height="40"></a></p>
</div>
<div class="ce_text trenner block">
<h3>NAVIGATION</h3>
</div>
<!-- indexer::stop -->
<nav class="mod_navigation block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/basar-bizarr.html#skipNavigation229" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first" aria-haspopup="true" itemprop="url"><span itemprop="name">Rubriken</span></a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first" itemprop="url"><span itemprop="name">Veranstaltungskalender</span></a></li>
<li><a href="kunstkalender.html" title="Kunstkalender" itemprop="url"><span itemprop="name">Kunstkalender</span></a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design" itemprop="url"><span itemprop="name">Kunst / Design</span></a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik" itemprop="url"><span itemprop="name">Bühne / Klassik</span></a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur" itemprop="url"><span itemprop="name">Clubkultur</span></a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur" itemprop="url"><span itemprop="name">Popkultur</span></a></li>
<li class="nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben" itemprop="url"><span itemprop="name">Stadtleben</span></a></li>
<li class="trail nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="trail nav_kino-film" itemprop="url"><span itemprop="name">Kino / Film</span></a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch" itemprop="url"><span itemprop="name">Wissen / Buch</span></a></li>
<li class="nav_inkaausgaben"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben" itemprop="url"><span itemprop="name">Ausgaben & Editorials</span></a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow" itemprop="url"><span itemprop="name">E-Paper</span></a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern" aria-haspopup="true" itemprop="url"><span itemprop="name">Interna</span></a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first" itemprop="url"><span itemprop="name">Über uns</span></a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
<li class="nav_faq"><a href="faq.html" title="FAQ" class="nav_faq" itemprop="url"><span itemprop="name">FAQ</span></a></li>
<li class="nav_kontakt"><a href="abo.html" title="Abo" class="nav_kontakt" itemprop="url"><span itemprop="name">Abo</span></a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last" itemprop="url"><span itemprop="name">RSS-Feed</span></a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner" aria-haspopup="true" itemprop="url"><span itemprop="name">Einzelhelden</span></a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/online-einzelhelden.html#col1" title="Mode, Wohnen &amp; Accessoires" class="first" itemprop="url"><span itemprop="name">Mode, Wohnen & Accessoires</span></a></li>
<li><a href="https://www.inka-magazin.de/online-einzelhelden.html#col2" title="Essen &amp; Trinken" itemprop="url"><span itemprop="name">Essen & Trinken</span></a></li>
<li><a href="https://www.inka-magazin.de/online-einzelhelden.html#col2" title="Kunst &amp; Kultur" itemprop="url"><span itemprop="name">Kunst & Kultur</span></a></li>
<li><a href="https://www.inka-magazin.de/online-einzelhelden.html#col3" title="Wissen, Bildung &amp; Coaching" itemprop="url"><span itemprop="name">Wissen, Bildung & Coaching</span></a></li>
<li><a href="https://www.inka-magazin.de/online-einzelhelden.html#col3" title="Beauty, Wellness, Gesundheit &amp; Freizeit" itemprop="url"><span itemprop="name">Beauty, Wellness, Gesundheit & Freizeit</span></a></li>
<li class="last"><a href="https://www.inka-magazin.de/online-einzelhelden.html#col3" title="Service &amp; Karitativ" class="last" itemprop="url"><span itemprop="name">Service & Karitativ</span></a></li>
</ul>
</li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last" aria-haspopup="true" itemprop="url"><span itemprop="name">Mediadaten</span></a>
<ul class="level_2">
<li class="first"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Print-Anzeige buchen" class="first" itemprop="url"><span itemprop="name">Print-Anzeige buchen</span></a></li>
<li class="last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Online-Banner buchen" class="last" target="_blank" itemprop="url"><span itemprop="name">Online-Banner buchen</span></a></li>
</ul>
</li>
</ul>
<a id="skipNavigation229" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</div>
</aside>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="mod_article block" id="article-192">
<div class="ce_sHtml5Start submenuBox first block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/basar-bizarr.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first" itemprop="url"><span itemprop="name">Popkultur</span></a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur" itemprop="url"><span itemprop="name">Clubkultur</span></a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last" itemprop="url"><span itemprop="name">Veranstaltungskalender</span></a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/basar-bizarr.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first" itemprop="url"><span itemprop="name">Bühne / Klassik</span></a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design" itemprop="url"><span itemprop="name">Kunst / Design</span></a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last" itemprop="url"><span itemprop="name">Kunstkalender</span></a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/basar-bizarr.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben first" itemprop="url"><span itemprop="name">Stadtleben</span></a></li>
<li class="nav_kino-film trail"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film trail" itemprop="url"><span itemprop="name">Kino / Film</span></a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last" itemprop="url"><span itemprop="name">Wissen / Buch</span></a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/basar-bizarr.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first" itemprop="url"><span itemprop="name">Über uns</span></a></li>
<li class="nav_faq last"><a href="faq.html" title="FAQ" class="nav_faq last" itemprop="url"><span itemprop="name">FAQ</span></a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/basar-bizarr.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first" itemprop="url"><span itemprop="name">Einzelhelden</span></a></li>
<li class="nav_inkaausgaben last"><a href="inka-ausgaben-artikeluebersicht.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last" itemprop="url"><span itemprop="name">Ausgaben & Editorials</span></a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="kino-film/basar-bizarr.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first" itemprop="url"><span itemprop="name">Mediadaten</span></a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="kino-film/basar-bizarr.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<div class="ce_image hIcon hIcon block">
<figure class="image_container">
<a href="stadtmagazin-karlsruhe-baden-pfalz.html" title="INKA Magazin - Startseite">
<img src="assets/images/3/icon_home-6cf02af7.png" width="22" height="19" alt="INKA Magazin - Startseite" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="kontakt.html" title="INKA Magazin - Kontakt">
<img src="assets/images/8/icon_kontakt-e663b9a6.png" width="17" height="12" alt="INKA Magazin - Kontakt" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container">
<a href="https://www.facebook.com/inka.stadtmagazin" title="INKA Magazin auf Facebook" target="_blank">
<img src="assets/images/8/icon_facebook-e6c5ba6e.png" width="12" height="24" alt="INKA Magazin auf Facebook" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container" style="margin-top:3px;">
<a href="https://twitter.com/inkamagazin" title="INKA Magazin auf Twitter" target="_blank">
<img src="assets/images/7/icon_twitter-1d019c64.png" width="21" height="18" alt="INKA Magazin auf Twitter" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="https://instagram.com/inka.stadtmagazin" title="INKA Magazin auf Instagram" target="_blank">
<img src="assets/images/6/icon_instagram-6303c8bb.png" width="20" height="20" alt="INKA Magazin auf Instagram" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container" style="margin-top:2px;">
<a href="https://plus.google.com/+inka-magazinde" title="INKA Magazin auf Google+" target="_blank">
<img src="assets/images/6/icon_google-6bdb0e8d.png" width="21" height="21" alt="INKA Magazin auf Google+" itemprop="image">
</a>
</figure>
</div>
<div class="ce_image hIcon hIcon block">
<figure class="image_container">
<a href="https://www.xing.com/companies/inkaverlag" title="INKA Magazin - Xing" target="_blank">
<img src="assets/images/4/icon_xing-a8ec3651.png" width="21" height="18" alt="INKA Magazin - Xing" itemprop="image">
</a>
</figure>
</div>
</div></div>
</div>
</div>
</div>
<div id="copyright">
<div class="inside">
<div class="mod_article block" id="article-193">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2018 INKA Verlag - Karlsruhe - <span><a href="kino-film/basar-bizarr.html?toggle_view=mobile" class="toggle_mobile" title="Zur mobilen Version wechseln">Mobile Version</a></span></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a title="INKA Stadtmagazin Karlsruhe" href="">Startseite</a> // <a title="Suchergebnisse" href="suchergebnis/alle.html">Suche</a> // <a href="sitemap.html">Sitemap</a> //&nbsp;<a title="Impressum" href="impressum.html">Impressum</a> // <a title="Datenschutz" href="intern/datenschutz.html">Datenschutz</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
</div>
<div id="headerBar">
<div class="inside">
<div class="mod_article block" id="article-215">
<div class="ce_sHtml5Start navBurgerBox first block">
<div class="navBurger"><a href="#offcanvasM">
<div class="ce_text block">
<figure class="image_container float_right">
<img src="assets/images/5/icon_mobil_navigation-61738e78.png" width="34" height="25" alt="">
</figure>
<p style="text-align: center;">NAVIGATION</p>
</div>
</a></div>
<div class="ce_image navMobileCal block">
<figure class="image_container">
<a href="e-paper.html">
<img src="assets/images/7/icon_offcanvas_epaper_130-b963e5aa.png" width="40" height="40" alt="" itemprop="image">
</a>
</figure>
</div>
</div>
</div>
</div>
</div>
</div>
<script src="system/modules/nivo_lightbox/assets/nivo-lightbox.min.js"></script>
<script>(function($){"use strict";$(document).ready(function(){var $links=$('a[data-lightbox]');$links.each(function(){var $a=$(this);if($a.attr('data-lightbox').indexOf('ajax')>=0)$a.attr('data-lightbox-type','ajax');if($a.attr('data-lightbox').indexOf('inline')>=0)$a.attr('data-lightbox-type','inline');if($a.attr('data-lightbox').indexOf('iframe')>=0)$a.attr('data-lightbox-type','iframe');if($a.attr('data-lightbox').indexOf('image')>=0)$a.attr('data-lightbox-type','image');if(typeof $a.attr('data-lightbox-type')==='undefined'&&!/\.(?:jpg|jpeg|gif|png)$/i.test($a.attr('href'))){$a.attr('data-lightbox-type','iframe')}
if($a.attr('data-lightbox').length>0&&!/(ajax|inline|iframe)/i.test($a.attr('data-lightbox'))&&typeof $a.attr('data-lightbox-gallery')==='undefined'&&$('a[data-lightbox="'+$a.attr('data-lightbox')+'"]').length>1){$a.attr('data-lightbox-gallery',$a.attr('data-lightbox'))}});$links.nivoLightbox()})})(jQuery)</script>
<script src="assets/mediaelement/js/mediaelement-and-player.min.js"></script>
<script>jQuery(function($){$('video,audio').filter(function(){return $(this).parents('picture').length===0}).mediaelementplayer({pluginPath:'/assets/mediaelement/plugins/'})})</script>
<script>(function($){var $mmenu=$('#offcanvasM');$(document).ready(function(){$mmenu.mmenu({isMenu:!1,classes:"mm-slide mm-zoom-menu ",offCanvas:{moveBackground:!1,position:"right",zposition:"front"}},{classNames:{selected:"active"}}).removeClass('invisible')})})(jQuery)</script>
<script src="assets/swipe/js/swipe.min.js"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script>(function($){var $carouFredSel=$('#caroufredsel_');$(document).ready(function(){$carouFredSel.carouFredSel({onCreate:function(data){data.items.addClass("visible")},scroll:{onBefore:function(data){data.items.old.removeClass("visible")},onAfter:function(data){data.items.visible.addClass("visible")}}},{wrapper:{classname:"caroufredsel_wrapper caroufredsel_wrapper_"}})})})(jQuery)</script>
<script src="assets/highlight/js/highlight.pack.js"></script>
<script>hljs.initHighlightingOnLoad()</script>
<script>(function($){var $mmenu=$('#');$(document).ready(function(){$mmenu.mmenu({offCanvas:!1},{classNames:{selected:"active"}}).removeClass('invisible')})})(jQuery)</script>
<script>function navcloseL(){$("#offcanvasL").trigger("close")}
function navcloseM(){$("#offcanvasM").trigger("close")}</script>
</body>
</html>