<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Supernova small 2020 - INKA Stadtmagazin Karlsruhe</title>
<base href="https://www.inka-magazin.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="Eigentlich war dieses Jahr coronabedingt kein zweiter „Supernova“-Designbasar geplant.">
<meta name="generator" content="Contao Open Source CMS">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="system/modules/lightcase/assets/css/lightcase.css?v=c9c8fe40"><link rel="stylesheet" href="assets/contao/css/reset.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/layout.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/responsive.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/grid.min.css?v=b0a7f4fc"><link rel="stylesheet" href="assets/contao/css/form.min.css?v=b0a7f4fc"><link rel="stylesheet" href="system/modules/Subcolumns/assets/yaml3/subcols.css?v=676cb9d4"><link rel="stylesheet" href="bundles/rocksolidcolumns/css/columns.css?v=8654740c"><link rel="stylesheet" href="assets/swipe/css/swipe.min.css?v=b400d59f"><link rel="stylesheet" href="assets/highlight/css/foundation.css?v=f42e665e"><link rel="stylesheet" href="system/modules/sharebuttons/assets/base.css?v=1062324b"><link rel="stylesheet" href="system/modules/sharebuttons/assets/simpleflat/simpleflat.css?v=1062324b"><link rel="stylesheet" href="assets/css/2014_desktop.css?v=719f0d2e" media="screen"><link rel="stylesheet" href="assets/css/2014_weniger_als_768.css?v=504f2d21" media="screen and (max-width:800px)"><link rel="stylesheet" href="assets/css/2014_headmenu.css?v=4924c208" media="screen"><link rel="stylesheet" href="assets/css/2014_640er.css?v=8d1fdd96" media="screen and (max-width:690px)"><link rel="stylesheet" href="files/fonts/async.css?v=c0c12b9a"><link rel="stylesheet" href="files/fonts/css/fontawesome.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/brands.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/light.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/regular.min.css?v=f258bbaa"><link rel="stylesheet" href="files/fonts/css/solid.min.css?v=f258bbaa"><link rel="stylesheet" href="files/cloudcss/cloudfilter.css?v=df76fb18"><!--[if ie 8]><link rel="stylesheet" href="assets/css/2014_ie8.css?v=61bf188f" media="screen"><![endif]-->
<script src="assets/jquery/js/jquery.min.js?v=f42e665e"></script><script src="system/modules/sharebuttons/assets/scripts.js?v=1062324b"></script><meta property="og:image" content="https://www.inka-magazin.de/files/news/inka158_regio132/supernova.jpg"><meta property="og:url" content="https://www.inka-magazin.de/stadtleben/supernova-small-2020.html"><meta property="og:type" content="article" /><meta property="og:title" content="Supernova small 2020"><meta property="og:description" content="Fr, 4.12., 13-18 Uhr; Sa, 5.12., 10-16 Uhr, Burger Inneneinrichtung, Karlsruhe"><meta property="fb:app_id" content="340818586001096"><link rel="canonical" href="https://www.inka-magazin.de/stadtleben/supernova-small-2020.html"><!--[if lte IE 7]><link href="system/modules/Subcolumns/assets/yaml3/subcolsIEHacks.css" rel="stylesheet" type="text/css" /><![endif]--> <link rel="shortcut icon" type="image/x-icon" href="files/inka-template/favicon.ico"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/popkultur-feed.xml" title="Popkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-musik-feed.xml" title="INKA Musik-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/clubkultur-feed.xml" title="Clubkultur"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-freizeit-feed.xml" title="INKA-Freizeit-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunst-design-feed.xml" title="Kunst / Design"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kino-film-feed.xml" title="Kino / Film"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/stadtleben-feed.xml" title="Stadtleben"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/wissen-buch-feed.xml" title="Wissen / Buch"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/buehne-klassik-feed.xml" title="Bühne / Klassik"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/inka-hochkultur-feed.xml" title="INKA-Hochkultur-Feed"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/veranstaltungskalender.xml" title="Veranstaltungskalender"><link type="application/rss+xml" rel="alternate" href="https://www.inka-magazin.de/share/kunstkalender.xml" title="Kunstkalender">
<script>var gaProperty='UA-19021212-1';var disableStr='ga-disable-'+gaProperty;if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=!0}
function gaOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0;alert('Das Tracking ist jetzt deaktiviert')}(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-19021212-1','auto');ga('set','anonymizeIp',!0);ga('send','pageview')</script>
<link rel="stylesheet" type="text/css" href="/files/template2014/cookieconsent.min.css" />
<script src="/files/template2014/cookieconsent.min.js"></script>
<script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#c00304"}},"theme":"classic","position":"bottom-left","content":{"message":"Datenschutz-Hinweis: Diese Website nutzt Cookies für Funktions-, Komfort- und Statistikzwecke. Um eine detaillierte Beschreibung der verwendeten Cookies einzusehen und bei Bedarf deren Speicherung anpassen, besuchen Sie bitte unsere","dismiss":"Ok","link":"Datenschutzrichtlinien.","href":"/intern/datenschutz.html"}})})</script>
<meta property="og:site_name" content="inka-magazin.de">
<meta property="og:locale" content="de_DE">
<meta property="fb:page_id" content="211774718048">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@inkamagazin">
</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage">
<div id="wrapper">
<header id="header">
<div class="inside">
<div class="ce_sHtml5Start headerBarNav first block">
</div>
<div class="ce_image logo first block">
<figure class="image_container">
<a href="">
<img src="assets/images/d/inka-logo-e1e67318.png" srcset="assets/images/d/inka-logo-e1e67318.png 1x, assets/images/e/inka-logo-16be3cf5.png 2.912x" width="170" height="44" alt="Logo INKA Verlag" itemprop="image">
</a>
</figure>
</div>
<div class="ce_text logo block">
<p>Das Stadtmagazin für Kunst &amp; Kultur in Karlsruhe, Baden, Pfalz und Nordelsass</p>
</div>
<div class="ce_sHtml5Start headSideBar block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div>
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</header>
<div id="container">
<main id="main">
<div class="inside">
<div class="mod_article hyphenate first last block" id="article-22">
<div class="mod_newsreader block">
<div class="layout_full block featured catId6">
<div class="headline" style="margin-top:40px; margin-bottom:20px;">
<h1>Supernova small 2020</h1>
<p class="info infoBox"> <span >Stadtleben  //</span>
<span>Artikel vom 04.12.2020</span> </p>
</div>
<div class="ce_text">
<figure class="image_container float_above">
<a href="files/news/inka158_regio132/supernova.jpg"  data-lightbox="6582c6" title="Supernova small">
<img src="files/news/inka158_regio132/supernova.jpg" width="450" height="450" alt="Supernova small" itemprop="image">
</a>
</figure>
<p class="teaser_full hyphenate"><p>Eigentlich war dieses Jahr coronabedingt kein zweiter <a href="stadtleben/burger-inneneinrichtung-17.html">„Supernova“-Designbasar</a> geplant.</p>
<div class="ce_text block">
<p>Doch ganz kurzfristig hat sich die Möglichkeit ergeben, zwei Tage lang eine Miniversion mit einem Tisch und einem Regal im Südliche-Waldstraßen-Laden von Burger Inneneinrichtung bespielen zu können.</p>
<p>„Support Your Local Artists“ lautet das Motto und so versammelt die „Supernova small“ eine kleine feine Auswahl von sieben zeitgenössischen Karlsruher KünstlerInnen, die ihre seriellen Unikate präsentieren und verkaufen. -pat</p>
</div>
<div class="news_full_sideRe">
<div class="news_more_info"><p>Fr, 4.12., 13-18 Uhr; Sa, 5.12., 10-16 Uhr, Burger Inneneinrichtung, Karlsruhe</p>
</div>
<!-- indexer::stop -->
<div class="mod_sharebuttons">
<!-- indexer::stop -->
<div class="sharebuttons">
<ul class="theme simpleflat">
<li><a class="mail" href="mailto:?subject=Website%20Empfehlung:%20Supernova%20small%202020&amp;body=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Fsupernova-small-2020.html">Mail</a></li>
<li><a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Fsupernova-small-2020.html&amp;t=Supernova%20small%202020" rel="nofollow" data-skip-broken-link-checker title="auf Facebook teilen" onclick="return shd.open(this.href,600,300);">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Fsupernova-small-2020.html&amp;text=Supernova%20small%202020" rel="nofollow" data-skip-broken-link-checker title="auf Twitter teilen" onclick="return shd.open(this.href,500,260);">Twitter</a></li>
<li><a class="tumblr" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Fsupernova-small-2020.html&amp;t=Supernova%20small%202020&amp;s=Eigentlich%20war%20dieses%20Jahr%20coronabedingt%20kein%20zweiter%20%E2%80%9ESupernova%E2%80%9C-Designbasar%20geplant." rel="nofollow" data-skip-broken-link-checker title="auf tumblr teilen" onclick="return shd.open(this.href,800,450);">tumblr</a></li>
<li><a class="reddit" href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Fsupernova-small-2020.html&amp;title=Supernova%20small%202020" rel="nofollow" data-skip-broken-link-checker title="auf Reddit teilen" onclick="return shd.open(this.href,855,900);">Reddit</a></li>
<li><a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Fsupernova-small-2020.html&amp;title=Supernova%20small%202020" rel="nofollow" data-skip-broken-link-checker title="auf LinkedIn teilen" onclick="return shd.open(this.href,520,570);">LinkedIn</a></li>
<li><a class="xing" href="https://www.xing.com/social_plugins/share/new?sc_p=xing-share&amp;h=1&amp;url=https%3A%2F%2Fwww.inka-magazin.de%2Fstadtleben%2Fsupernova-small-2020.html" rel="nofollow" data-skip-broken-link-checker title="auf Xing teilen" onclick="return shd.open(this.href,460,460);">Xing</a></li>
</ul>
</div>
<!-- indexer::continue -->
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<!-- indexer::stop -->
<div class="pagination block">
<p>Nachricht 4 von 6383</p>
<ul>
<li class="first"><a href="stadtleben/hackerei-soliverkauf-spendenaufruf.html" class="first" title="Hackerei: Soliverkauf &amp; Spendenaufruf">Anfang</a></li>
<li class="previous"><a href="stadtleben/aids-hilfe-weihnachtsbazar-2020.html" rel="prev" class="previous" title="Abgesagt: Aids-Hilfe-Weihnachtsbazar 2020">Zurück</a></li>
<li class="startat"><a href="stadtleben/kohi-6.html" class="startat" title="Kohi">...</a></li>
<li><a href="stadtleben/aids-hilfe-weihnachtsbazar-2020.html" class="link" title="Abgesagt: Aids-Hilfe-Weihnachtsbazar 2020">Abgesagt: Aids-Hilfe-Weihnachtsbazar 2020</a></li>
<li><span class="current">Supernova small 2020</span></li>
<li class="stopat"><a href="stadtleben/cafe-noir-2.html" class="stopat" title="Café Noir">...</a></li>
<li class="next"><a href="stadtleben/cafe-noir-2.html" class="next" rel="next" title="Café Noir">Vorwärts</a></li>
<li class="last"><a href="stadtleben/mehr-yoga-auf-der-matte.html" class="last" title="Mehr Yoga auf der Matte">Ende</a></li>
</ul>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<p class="back"><a href="javascript:history.go(-1)" title="Zurück">Zurück</a></p>
<!-- indexer::continue -->
<div class="ce_comments block">
<h2>Einen Kommentar schreiben</h2>
<!-- indexer::stop -->
<div class="form">
<form id="com_tl_news_35079" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="com_tl_news_35079">
<input type="hidden" name="REQUEST_TOKEN" value="dvTT4yiIk1YHVwKe43muI5oazhygOuHy3mQYMzAg02w">
<div class="widget widget-text mandatory">
<label for="ctrl_name_35079" class="mandatory">
<span class="invisible">Pflichtfeld </span>Name<span class="mandatory">*</span>
</label>
<input type="text" name="name" id="ctrl_name_35079" class="text mandatory" value="" required maxlength="64">
</div>
<div class="widget widget-text mandatory">
<label for="ctrl_email_35079" class="mandatory">
<span class="invisible">Pflichtfeld </span>E-Mail (wird nicht veröffentlicht)<span class="mandatory">*</span>
</label>
<input type="email" name="email" id="ctrl_email_35079" class="text mandatory" value="" required maxlength="255">
</div>
<div class="widget widget-text">
<label for="ctrl_website_35079">
Webseite          </label>
<input type="url" name="website" id="ctrl_website_35079" class="text" value="" maxlength="128">
</div>
<div class="widget widget-captcha mandatory">
<label for="ctrl_captcha_35079">
<span class="invisible">Pflichtfeld </span>Sicherheitsfrage<span class="mandatory">*</span>
</label>
<input type="text" name="captcha_captcha" id="ctrl_captcha_35079" class="captcha mandatory" value="" aria-describedby="captcha_text_captcha_35079" maxlength="2" required>
<span id="captcha_text_captcha_35079" class="captcha_text">&#66;&#x69;&#116;&#x74;&#101;&#x20;&#97;&#x64;&#100;&#x69;&#101;&#x72;&#101;&#x6E;&#32;&#x53;&#105;&#x65;&#32;&#x36;&#32;&#x75;&#110;&#x64;&#32;&#x31;&#46;</span>
<input type="hidden" name="captcha_captcha_hash" value="0b8229c95537a595f397123f896fc6d74b317c59889199f57aee2441deef5008">
<div style="display:none">
<label for="ctrl_captcha_35079_hp">Do not fill in this field</label>
<input type="text" name="captcha_captcha_name" id="ctrl_captcha_35079_hp" value="">
</div>
<script>(function(){var e=document.getElementById('ctrl_captcha_35079'),p=e.parentNode,f=p.parentNode;if(f.classList.contains('widget-captcha')||'fieldset'===f.nodeName.toLowerCase()&&1===f.children.length){p=f}
e.required=!1;p.style.display='none';setTimeout(function(){e.value='7'},5000)})()</script>
</div>
<div class="widget widget-textarea mandatory">
<label for="ctrl_comment_35079" class="mandatory">
<span class="invisible">Pflichtfeld </span>Kommentar<span class="mandatory">*</span>
</label>
 <textarea name="comment" id="ctrl_comment_35079" class="textarea mandatory" rows="4" cols="40" required></textarea>
</div>
<div class="widget widget-checkbox">
<fieldset id="ctrl_notify_35079" class="checkbox_container">
<input type="hidden" name="notify" value="">
<span><input type="checkbox" name="notify" id="opt_notify_35079_0" class="checkbox" value="1"> <label id="lbl_notify_35079_0" for="opt_notify_35079_0">Über neue Kommentare per E-Mail benachrichtigen (Sie können das Abonnement jederzeit beenden)</label></span>
</fieldset>
</div>
<div class="widget widget-submit">
<button type="submit" class="submit">Kommentar absenden</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
<div class="ce_sHtml5Start adtrennerO first block">
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-30 margin-bottom-30 equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel1 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_451">
	        <a href="bbfebanner/banclicks/bid/451"  target="_blank" title="" itemprop="contentUrl">	        

<img src="assets/images/b/sau-ev-61abbd19.jpg" width="440" height="190" alt="SAU e.V." itemprop="image">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<h5 style="text-align: center;"><a title="Mediadaten" href="mediadaten.html">WERBUNG</a></h5>
</div>
<!-- indexer::stop -->
<aside class="mod_banner drittel2 block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_753">
	        <a href="bbfebanner/banclicks/bid/753"  target="_blank" title="" itemprop="contentUrl">	        

<img src="files/ads/jazzclub/jazzclub-geschenkideen-2020-nbb.jpg" width="440" height="190" alt="Jazzclub Karlsruhe" itemprop="image">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
</section>
<!-- Spaltenset End //-->
<div class="ce_sHtml5Start adtrennerU block">
</div>
<div class="ce_text trenner margin-top-40 margin-bottom-10 block">
<h3 class="stadtleben" style="text-align: center;">WEITERE STADTLEBEN-ARTIKEL</h3>
</div>
<!-- indexer::stop -->
<div class="mod_newslist block">
<div class="newslist_cat_overview catId6  featured first even
item_1
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/hackerei-soliverkauf-spendenaufruf.html" title="Alte Hackerei Eierlikör">
<img src="files/news/inka158_regio132/alte-hackerei-eierlikoer.jpg" width="450" height="450" alt="Alte Hackerei Eierlikör" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/hackerei-soliverkauf-spendenaufruf.html" title="Den Artikel lesen: Hackerei: Soliverkauf &amp; Spendenaufruf" itemprop="url"><span itemprop="headline">Hackerei: Soliverkauf & Spendenaufruf</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 06.12.2020 </span></p>
<p class="teaser"><p>Unmittelbar nach der Einweihung des neuen Hackerei-Wintergartens an Halloween kam der Lockdown Light.</p></p>
<span class="more"> <a href="stadtleben/hackerei-soliverkauf-spendenaufruf.html" title="Den Artikel lesen: Hackerei: Soliverkauf &amp; Spendenaufruf" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Hackerei: Soliverkauf & Spendenaufruf</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  featured odd
item_2
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/kohi-6.html" title="Sedlmeir">
<img src="files/news/inka158_regio132/sedlmeir.jpg" width="450" height="450" alt="Sedlmeir" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/kohi-6.html" title="Den Artikel lesen: Kohi" itemprop="url"><span itemprop="headline">Kohi</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 06.12.2020 </span></p>
<p class="teaser"><p>„Kohi digital“ nennt sich das Streamingprogramm des Kulturraums am Werderplatz.</p></p>
<span class="more"> <a href="stadtleben/kohi-6.html" title="Den Artikel lesen: Kohi" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Kohi</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  even
item_3
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="stadtleben/aids-hilfe-weihnachtsbazar-2020.html" title="Den Artikel lesen: Abgesagt: Aids-Hilfe-Weihnachtsbazar 2020" itemprop="url"><span itemprop="headline">Abgesagt: Aids-Hilfe-Weihnachtsbazar 2020</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 05.12.2020 </span></p>
<p class="teaser"><p>Überwiegend Gebrauchskeramik aus Nachlässen zu Basarpreisen gibt es am Sa, 5.12. in der Beratungsstelle der Aids-Hilfe Karlsruhe/Zentrum für sexuelle Gesundheit.</p></p>
<span class="more"> <a href="stadtleben/aids-hilfe-weihnachtsbazar-2020.html" title="Den Artikel lesen: Abgesagt: Aids-Hilfe-Weihnachtsbazar 2020" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Abgesagt: Aids-Hilfe-Weihnachtsbazar 2020</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_443">
	        <a href="bbfebanner/banclicks/bid/443"  target="_blank" title="" itemprop="contentUrl">	        

<img src="assets/images/d/trova-il-tempo-nbs-2b0767a3.jpg" width="240" height="120" alt="Trova il Tempo" itemprop="image">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId6  featured odd
item_4
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/supernova-small-2020.html" title="Supernova small">
<img src="files/news/inka158_regio132/supernova.jpg" width="450" height="450" alt="Supernova small" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/supernova-small-2020.html" title="Den Artikel lesen: Supernova small 2020" itemprop="url"><span itemprop="headline">Supernova small 2020</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 04.12.2020 </span></p>
<p class="teaser"><p>Eigentlich war dieses Jahr coronabedingt kein zweiter <a href="stadtleben/burger-inneneinrichtung-17.html">„Supernova“-Designbasar</a> geplant.</p></p>
<span class="more"> <a href="stadtleben/supernova-small-2020.html" title="Den Artikel lesen: Supernova small 2020" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Supernova small 2020</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  featured even
item_5
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="stadtleben/cafe-noir-2.html" title="Den Artikel lesen: Café Noir" itemprop="url"><span itemprop="headline">Café Noir</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 03.12.2020 </span></p>
<p class="teaser"><p>Das <a href="stadtleben/cafe-noir.html">im P8 ansässige Café Noir</a> startet mit einer Essensausgabe, der „Vegan Food Delivery Night“ und einem Onlinevortrag in den Dezember.</p></p>
<span class="more"> <a href="stadtleben/cafe-noir-2.html" title="Den Artikel lesen: Café Noir" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Café Noir</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_602">
	        <a href="bbfebanner/banclicks/bid/602"  target="_blank" title="" itemprop="contentUrl">	        

<img src="files/ads/einzelhelden/alte-hackerei-nbs.jpg" width="240" height="120" alt="Alte Hackerei" itemprop="image">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId6  featured odd
item_6
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/it-trans-2020-2.html" title="IT-Trans">
<img src="files/news/inka158_regio132/it-trans.jpg" width="450" height="450" alt="IT-Trans" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/it-trans-2020-2.html" title="Den Artikel lesen: IT-Trans 2020" itemprop="url"><span itemprop="headline">IT-Trans 2020</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 03.12.2020 </span></p>
<p class="teaser"><p>Die Zukunft des Personenverkehrs wird dieses Jahr rein online diskutiert.</p></p>
<span class="more"> <a href="stadtleben/it-trans-2020-2.html" title="Den Artikel lesen: IT-Trans 2020" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> IT-Trans 2020</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  even
item_7
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/sybelcentrum-sanierung-keine-kalten-fuesse.html" title="Keine kalten Füße &#40;Foto: Keine kalten Füße&#41;">
<img src="files/news/inka158_regio132/keine-kalten-fuesse.jpg" width="450" height="450" alt="Keine kalten Füße &#40;Foto: Keine kalten Füße&#41;" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/sybelcentrum-sanierung-keine-kalten-fuesse.html" title="Den Artikel lesen: Sybelcentrum-Sanierung: Keine kalten Füße" itemprop="url"><span itemprop="headline">Sybelcentrum-Sanierung: Keine kalten Füße</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 01.12.2020 </span></p>
<p class="teaser"><p>Zum Stand der Dinge bei der Sanierung des Sybelcentrums.</p></p>
<span class="more"> <a href="stadtleben/sybelcentrum-sanierung-keine-kalten-fuesse.html" title="Den Artikel lesen: Sybelcentrum-Sanierung: Keine kalten Füße" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Sybelcentrum-Sanierung: Keine kalten Füße</span></a></span>
</div>
</div>
<div class="newslist_cat_overview catId6  odd
item_8
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<h2 ><a href="stadtleben/abgesagt-lametta-2020.html" title="Den Artikel lesen: Abgesagt: Lametta 2020" itemprop="url"><span itemprop="headline">Abgesagt: Lametta 2020</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 01.12.2020 </span></p>
<p class="teaser"><p>Der elfte „Glitzerevent im Advent“ ist vorzeitig abgeblasen.</p></p>
<span class="more"> <a href="stadtleben/abgesagt-lametta-2020.html" title="Den Artikel lesen: Abgesagt: Lametta 2020" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Abgesagt: Lametta 2020</span></a></span>
</div>
<div class="advertisingBox">
<h5><a href="anzeige-schalten.html" class="">Werbung</a></h5>
<!-- indexer::stop -->
<aside class="mod_banner block">
	<figure class="banner_wrap" itemscope itemtype="http://schema.org/ImageObject">
	    <div class="banner_image" id="banner_324">
	        <a href="bbfebanner/banclicks/bid/324"  title="" itemprop="contentUrl">	        

<img src="files/ads/sonstige/coffee-boxx240-120.jpg" width="240" height="120" alt="Coffee Boxx" itemprop="image">

	        </a>	    </div>
	</figure>
</aside>
<!-- indexer::continue -->

</div>
</div>
<div class="newslist_cat_overview catId6  featured last even
item_9
">
<div class="layout_latest_home block">
<hr class="first">
<hr class="second">
<div class="image_container" >
<a href="stadtleben/lametta-wundertueten-super-duper-adventskalender-2020.html" title="Lametta-Wundertüte">
<img src="files/news/inka158_regio132/lametta.jpg" width="450" height="450" alt="Lametta-Wundertüte" />
</a>
</div>
<hr class="third"><hr class="forth">
<h2 ><a href="stadtleben/lametta-wundertueten-super-duper-adventskalender-2020.html" title="Den Artikel lesen: Lametta: Wundertüten &amp; Super-Duper-Adventskalender 2020" itemprop="url"><span itemprop="headline">Lametta: Wundertüten & Super-Duper-Adventskalender 2020</span></a></h2>
<p class="infoBox"> <span ><a href="/stadtleben-artikeluebersicht.html" class="newsCat catId6">Stadtleben </a> //</span>
<span class="info">Tagestipp vom 01.12.2020 </span></p>
<p class="teaser"><p><a href="stadtleben/abgesagt-lametta-2020.html">Auch wenn der Kunst- und Designmarkt 2020 nicht stattfinden kann</a> – ein bisschen „Glitzerevent“ geht auch diesen Advent!</p></p>
<span class="more"> <a href="stadtleben/lametta-wundertueten-super-duper-adventskalender-2020.html" title="Den Artikel lesen: Lametta: Wundertüten &amp; Super-Duper-Adventskalender 2020" itemprop="url"><span itemprop="headline">Weiterlesen …</span><span class="invisible"> Lametta: Wundertüten & Super-Duper-Adventskalender 2020</span></a></span>
</div>
</div>
</div>
<!-- indexer::continue -->
<div style="border-top:1px dotted #c7c7c7; margin-bottom:25px; width:99%"></div>
<div class="ce_text last block">
<p style="text-align: right;"><span style="font-size: 18px;"><a href="stadtleben-artikeluebersicht.html?page_n9=2">»&nbsp;weitere interessante Artikel über STADTLEBEN</a></span></p>
</div>
</div>
</div>
</main>
</div>
</div>
<div class="custom">
<div id="footar">
<div class="inside">
<div class="ce_sHtml5Start submenuBox first block">
<div class="ce_sHtml5Start inside block">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/supernova-small-2020.html#skipNavigation188" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_popkultur first"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur first" itemprop="url"><span itemprop="name">Popkultur</span></a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur" itemprop="url"><span itemprop="name">Clubkultur</span></a></li>
<li class="nav_veranstaltungskalender last"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungen - Konzerte - Party" class="nav_veranstaltungskalender last" itemprop="url"><span itemprop="name">Veranstaltungskalender</span></a></li>
</ul>
<a id="skipNavigation188" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/supernova-small-2020.html#skipNavigation189" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_buehne-klassik first"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik first" itemprop="url"><span itemprop="name">Bühne / Klassik</span></a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design" itemprop="url"><span itemprop="name">Kunst / Design</span></a></li>
<li class="nav_kunstkalender last"><a href="kunstkalender.html" title="Kunstkalender Karlsruhe / Region" class="nav_kunstkalender last" itemprop="url"><span itemprop="name">Kunstkalender</span></a></li>
</ul>
<a id="skipNavigation189" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/supernova-small-2020.html#skipNavigation190" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_stadtleben trail first"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="nav_stadtleben trail first" itemprop="url"><span itemprop="name">Stadtleben</span></a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film" itemprop="url"><span itemprop="name">Kino / Film</span></a></li>
<li class="nav_wissen-buch last"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch last" itemprop="url"><span itemprop="name">Wissen / Buch</span></a></li>
</ul>
<a id="skipNavigation190" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
<!-- Spaltenset Start //-->
<section class="ce_colsetStart margin-top-20 subcolumns colcount_3 yaml3 col-33x33x33">
<!-- first Column //-->
<div class="c33l col_1 first">
<div class="subcl" style="padding-right:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/supernova-small-2020.html#skipNavigation191" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_ueberuns first last"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first last" itemprop="url"><span itemprop="name">Über uns</span></a></li>
</ul>
<a id="skipNavigation191" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33l col_2">
<div class="subc" style="padding-right:0px;padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/supernova-small-2020.html#skipNavigation192" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_inkapartner first"><a href="einzelhelden.html" title="Einzelhelden" class="nav_inkapartner first" itemprop="url"><span itemprop="name">Einzelhelden</span></a></li>
<li class="nav_inkaausgaben last"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben last" itemprop="url"><span itemprop="name">Editorials</span></a></li>
</ul>
<a id="skipNavigation192" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
</div>
</div>
<!-- third Column //-->
<div class="ce_colsetPart c33r col_3 last">
<div class="subcr" style="padding-left:0px;">
<!-- indexer::stop -->
<nav class="mod_customnav block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/supernova-small-2020.html#skipNavigation193" class="invisible">Navigation überspringen</a>
<ul class="level_1">
<li class="nav_mediadaten first"><a href="mediadaten.html" title="Mediadaten" class="nav_mediadaten first" itemprop="url"><span itemprop="name">Mediadaten</span></a></li>
<li class="nav_kontakt last"><a href="kontakt.html" title="Kontakt" class="nav_kontakt last" itemprop="url"><span itemprop="name">Kontakt</span></a></li>
</ul>
<a id="skipNavigation193" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="ce_toplink block">
<a href="stadtleben/supernova-small-2020.html#top" title="Nach oben">Nach oben</a>
</div>
<!-- indexer::continue -->
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div></div><div class="ce_sHtml5Start fIconBox block">
<div class="ce_sHtml5Start hIconBox block">
<p><a href="" class="icon_home" title="Startseite">&nbsp;</a></p>
<p><a href="kontakt.html" class="icon_mail" title="Kontakt">&nbsp;</a></p>
<p><a title="INKA auf Facebook" href="https://www.facebook.com/inka.stadtmagazin" class="icon_facebook" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Twitter" href="https://twitter.com/inkamagazin" class="icon_twitter" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Instagram" href="https://instagram.com/inka.stadtmagazin" class="icon_insta" target="_blank" rel="noopener">&nbsp;</a></p>
<p><a title="INKA auf Xing" href="https://www.xing.com/companies/inkaverlag" class="icon_xing" target="_blank" rel="noopener">&nbsp;</a></p></div></div>
</div>
</div>
<div id="copyright">
<div class="inside">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart first equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:0px;">
<div class="ce_text block">
<p>© 2004 - 2020 INKA Stadtmagazin - Karlsruhe </p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:0px;">
<div class="ce_text block">
<p style="text-align: right;"><a title="INKA Stadtmagazin Karlsruhe" href="">Startseite</a> // <a title="Suchergebnisse" href="suchergebnis/alle.html">Suche</a> // <a href="sitemap.html">Sitemap</a> //&nbsp;<a title="Impressum" href="impressum.html">Impressum</a> // <a title="Datenschutz" href="intern/datenschutz.html">Datenschutz</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
<div id="headerBar">
<div class="inside">
<div class="ce_image first block">
<figure class="image_container">
<a href="" title="INKA Magazin - Startseite">
<img src="assets/images/3/scrollnavi_inka_logo-9ec10faa.png" width="150" height="38" alt="INKA Magazin - Startseite" itemprop="image">
</a>
</figure>
</div>
<!-- indexer::stop -->
<nav class="mod_megamenu block" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="stadtleben/supernova-small-2020.html#skipNavigation211" class="invisible">Navigation überspringen</a>
<ul id="mm_211" class="level_1">
<li class="submenu trail nav-kategorien first"><a href="kategorien.html" title="Rubriken" class="submenu trail nav-kategorien first">Rubriken</a>
<ul class="level_2">
<li class="first"><a href="kalender-veranstaltungen-konzerte.html" title="Veranstaltungskalender" class="first">Veranstaltungskalender</a></li>
<li><a href="kunstkalender.html" title="Kunstkalender">Kunstkalender</a></li>
<li class="nav_kunst-design"><a href="kunst-design-artikeluebersicht.html" title="Kunst / Design" class="nav_kunst-design">Kunst / Design</a></li>
<li class="nav_buehne-klassik"><a href="buehne-klassik-artikeluebersicht.html" title="Bühne / Klassik" class="nav_buehne-klassik">Bühne / Klassik</a></li>
<li class="nav_clubkultur"><a href="clubkultur-artikeluebersicht.html" title="Clubkultur - Nachtleben - Party" class="nav_clubkultur">Clubkultur</a></li>
<li class="nav_popkultur"><a href="popkultur-artikeluebersicht.html" title="Popkultur" class="nav_popkultur">Popkultur</a></li>
<li class="trail nav_stadtleben"><a href="stadtleben-artikeluebersicht.html" title="Stadtleben" class="trail nav_stadtleben">Stadtleben</a></li>
<li class="nav_kino-film"><a href="kino-film-artikeluebersicht.html" title="Kino / Film" class="nav_kino-film">Kino / Film</a></li>
<li class="nav_wissen-buch"><a href="wissen-buch-artikeluebersicht.html" title="Wissen / Buch" class="nav_wissen-buch">Wissen / Buch</a></li>
<li class="nav_inkaausgaben"><a href="editorials.html" title="Editorials der Ausgaben" class="nav_inkaausgaben">Editorials</a></li>
<li class="nav_inkaausgaben last"><a href="e-paper.html" title="E-Paper" class="nav_inkaausgaben last" rel="nofollow">E-Paper</a></li>
</ul>
</li>
<li class="submenu nav-intern"><a href="ueber-uns.html" title="Interna" class="submenu nav-intern">Interna</a>
<ul class="level_2">
<li class="nav_ueberuns first"><a href="ueber-uns.html" title="Über uns" class="nav_ueberuns first">Über uns</a></li>
<li class="nav_kontakt"><a href="kontakt.html" title="Kontakt" class="nav_kontakt">Kontakt</a></li>
<li class="nav_kontakt"><a href="webshop.html" title="INKA-Webshop" class="nav_kontakt">INKA-Webshop</a></li>
<li class="nav_rss last"><a href="rss-feed.html" title="RSS-Feed" class="nav_rss last">RSS-Feed</a></li>
</ul>
</li>
<li class="submenu nav_inkapartner"><a href="einzelhelden.html" title="Einzelhelden" class="submenu nav_inkapartner">Einzelhelden</a><ul class="megamenu"><li>
<div class="ce_text margin-top-35 first block">
<h3 class="einzelheld headline" style="text-align: center;"><a href="einzelhelden.html" class="einzelheld">EINZELHELDEN</a></h3>
</div>
<!-- Spaltenset Start //-->
<section class="ce_colsetStart subcolumns colcount_2 yaml3 col-66x33">
<!-- first Column //-->
<div class="c66l col_1 first">
<div class="subcl" style="padding-right:18px;">
<!-- Spaltenset Start //-->
<section class="ce_colsetStart equalize subcolumns colcount_2 yaml3 col-50x50">
<!-- first Column //-->
<div class="c50l col_1 first">
<div class="subcl" style="padding-right:8px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/a/mode-wohnen-accesssoires-5100ef7b.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Mode, Wohnen &amp; Accessoires</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/9/kultur-freizeit-wellness-91124ae4.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Kultur, Freizeit &amp; Wellness</a></p>
</div>
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c50r col_2 last">
<div class="subcr" style="padding-left:7px;">
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/5/essen-trinken-feiern-b560b107.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_2">Essen, Trinken &amp; Feiern</a></p>
</div>
<div class="ce_text block">
<figure class="image_container float_left" style="margin-right:15px;">
<img src="assets/images/b/wissen-bildung-coaching-dfd7383b.jpg" width="40" height="40" alt="" itemprop="image">
</figure>
<p><a href="einzelhelden.html#col_3">Wissen, Bildung &amp; Coaching</a></p>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</div>
</div>
<!-- second Column //-->
<div class="ce_colsetPart c33r col_2 last">
<div class="subcr" style="padding-left:17px;">
<div class="ce_text catId9 insert-einzelheld-epaper margin-bottom-20 block">
<div class="text_ausgaben_container">
<div class="layout_text_ausgaben catId9">
<hr class="first">
<hr class="second">
<figure class="image_container">
<a href="https://e-paper.inka-magazin.de/einzelhelden_2020" target="_blank" rel="noreferrer noopener">
<img src="assets/images/9/einzelhelden-2020-02789d6d.jpg" width="450" height="450" alt="Einzelhelden 2020" itemprop="image">
</a>
</figure>
<hr class="third">
<hr class="forth">
<h2 style="text-align: center;"><a href="https://e-paper.inka-magazin.de/einzelhelden_2020">Einzelhelden 2020</a></h2>  </div>
</div>
</div>
</div>
</div>
</section>
<!-- Spaltenset End //-->
</li></ul></li>
<li class="submenu nav_mediadaten last"><a href="mediadaten.html" title="Mediadaten" class="submenu nav_mediadaten last">Mediadaten</a>
<ul class="level_2">
<li class="first last"><a href="https://www.inka-magazin.de/mediadaten.html#mediadata" title="Download" class="first last">Download</a></li>
</ul>
</li>
</ul>
<script type="text/javascript" src="system/modules/megamenu/assets/tinydropdown.js"></script>
<script type="text/javascript">var dropdown=new TINY.dropdown.init("dropdown",{id:"mm_211",active:"active",fade:!0,slide:!0,speed:4,timeout:400})</script>
<a id="skipNavigation211" class="invisible">&nbsp;</a>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_quicknav nav_dropdown block">
<form method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_quicknav">
<input type="hidden" name="REQUEST_TOKEN" value="dvTT4yiIk1YHVwKe43muI5oazhygOuHy3mQYMzAg02w">
<label for="ctrl_target" class="invisible">Zielseite</label>
<select name="target" id="ctrl_target" class="select" onChange="this.form.submit()">
<option value="">Quicknavigation</option>
<option value="kategorien.html">Rubriken</option>
<option value="kategorien/veranstaltungskalender.html"> &nbsp; Veranstaltungskalender</option>
<option value="kategorien/kunstkalender.html"> &nbsp; Kunstkalender</option>
<option value="kunst-design-artikeluebersicht.html"> &nbsp; Kunst / Design</option>
<option value="buehne-klassik-artikeluebersicht.html"> &nbsp; Bühne / Klassik</option>
<option value="clubkultur-artikeluebersicht.html"> &nbsp; Clubkultur</option>
<option value="popkultur-artikeluebersicht.html"> &nbsp; Popkultur</option>
<option value="stadtleben-artikeluebersicht.html"> &nbsp; Stadtleben</option>
<option value="kino-film-artikeluebersicht.html"> &nbsp; Kino / Film</option>
<option value="wissen-buch-artikeluebersicht.html"> &nbsp; Wissen / Buch</option>
<option value="editorials.html"> &nbsp; Editorials</option>
<option value="e-paper.html"> &nbsp; E-Paper</option>
<option value="interna.html">Interna</option>
<option value="ueber-uns.html"> &nbsp; Über uns</option>
<option value="kontakt.html"> &nbsp; Kontakt</option>
<option value="webshop.html"> &nbsp; INKA-Webshop</option>
<option value="rss-feed.html"> &nbsp; RSS-Feed</option>
<option value="einzelhelden.html">Einzelhelden</option>
<option value="einzelhelden/mode-wohnen-accessoires/uebersicht.html"> &nbsp; Mode, Wohnen & Accessoires</option>
<option value="einzelhelden/gastronomie-essen-trinken/uebersicht.html"> &nbsp; Essen & Trinken</option>
<option value="einzelhelden/kunst-kultur/uebersicht.html"> &nbsp; Kunst & Kultur</option>
<option value="einzelhelden/wissen-bildung-coaching/uebersicht.html"> &nbsp; Wissen, Bildung & Coaching</option>
<option value="einzelhelden/beauty-wellness-gesundheit-freizeit/uebersicht.html"> &nbsp; Beauty, Wellness, Gesundheit & Freizeit</option>
<option value="einzelhelden/service-karitativ/uebersicht.html"> &nbsp; Service & Karitativ</option>
<option value="mediadaten.html">Mediadaten</option>
<option value="mediadaten/download.html"> &nbsp; Download</option>
</select>
<noscript><input type="submit" class="submit" value="Los"></noscript>
</div>
</form>
</div>
<!-- indexer::continue -->
<!-- indexer::stop -->
<div class="mod_search block">
<form action="suchergebnis/alle.html" method="get">
<div class="formbody">
<div class="widget widget-text">
<label for="ctrl_keywords_263" class="invisible">Suchbegriffe</label>
<input type="search" name="keywords" id="ctrl_keywords_263" class="text" value="">
</div>
<div class="widget widget-submit">
<button type="submit" id="ctrl_submit_263" class="submit">Suchen</button>
</div>
</div>
</form>
</div>
<!-- indexer::continue -->
</div>
</div>
</div>
<script>$.ajax({url:"/files/inka-template/js/advertisement.js",dataType:"script"}).fail(function(){$('.mod_banner').addClass('fallback');$('.banner_image').css('display','none')})</script>
<script src="system/modules/lightcase/assets/js/lightcase.js"></script>
<script src="system/modules/lightcase/assets/js/jquery.events.touch.min.js"></script>
<script>jQuery(document).ready(function($){$('a[data-lightbox]').each(function(){var $this=$(this);var c=$this.data('lightbox');$this.lightcase({attr:'data-lightbox',slideshow:!0,useAsCollection:c&&$('[data-lightbox="'+c+'"]').length>1,showCaption:!1,labels:{'errorMessage':'Quelle konnte nicht gefunden werden...','sequenceInfo.of':' von ','close':'Schließen','navigator.prev':'Zurück','navigator.next':'Weiter','navigator.play':'Abspielen','navigator.pause':'Pausieren',}})})})</script>
<script src="assets/swipe/js/swipe.min.js?v=2.2.0"></script>
<script>(function(){var e=document.querySelectorAll('.content-slider, .slider-control'),c,i;for(i=0;i<e.length;i+=2){c=e[i].getAttribute('data-config').split(',');new Swipe(e[i],{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':e[i+1]})}})()</script>
<script>(function(){var p=document.querySelector('p.error')||document.querySelector('p.confirm');if(p){p.scrollIntoView()}})()</script>
<script src="assets/highlight/js/highlight.pack.js?v=9.18.1"></script>
<script>hljs.initHighlightingOnLoad()</script>
<script>(function($){var $mmenu=$('#');$(document).ready(function(){$mmenu.mmenu({offCanvas:!1},{classNames:{selected:"active"}}).removeClass('invisible')})})(jQuery)</script>
<script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:pageId":24,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>
<script>function navcloseL(){$("#offcanvasL").trigger("close")}
function navcloseR(){$("#offcanvasR").trigger("close")}</script>
<script type="text/javascript">$('.news_more_info a').on('click',function(){ga('send','event','MoreInfoBox','click','link')});$('#inka-einzelausgabe .news_more_info a').on('click',function(){ga('send','event','AusgabenDetailMoreInfoBox','click','e-paper')});$('#inka-einzelausgabe .ce_text a').on('click',function(){ga('send','event','AusgabenDetailsseiteBox','click','e-paper')});$('.ce_text.kastkontakt a').on('click',function(){ga('send','event','Kastkontakt','click','link')})</script>
</body>
</html>